<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară</title><!-- OneTrust Cookies Consent Notice start --><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ddaa97aa-482c-474c-a894-1684bf21c4de"></script><script type="text/javascript">function OptanonWrapper() { }</script><!-- OneTrust Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1604621171"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Părul lung este un obiectiv pe care multe femei caută să îl atingă. Pe lângă șampoanele, măștile și tunsorile speciale din timpul lunii pentru o creștere mai bună, o schimbare a nutriției" /><meta name="theme-color" content="#333333"><meta property="og:title" content="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară" /> <meta property="og:description" content="Părul lung este un obiectiv pe care multe femei caută să îl atingă. Pe lângă șampoanele, măștile și tunsorile speciale din timpul lunii pentru o creștere mai bună, o schimbare a nutriției va ajuta și părul să crească mai repede. Iată produsele care nu numai că vă vor face părul să crească mai repede, dar îl vor face și mai sănătos." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/342607_main.jpg?ord=1604619573" /><meta property="og:url" content="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="next" href="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului/1/Somon.html" /><link rel="canonical" href="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/beauty.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l' , blockadsenseonadocean : 1, section: 'altele'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["coronavirus","coronavirus"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["infectare","infectare"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Politic","Politic"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Altele */	/*ado.master({id: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'beauty',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html?fbclid=IwAR1q7OXPgSI6ePAsjENMawkh3bo2xejfOD3xs4FeFsLR7NgXPnrdFsuDaM4',	short_url	:	'https://9am.ro/rd-342607',	section	:	'beauty',	opengraph	:	{"title":"Accelereaz\u0103 cre\u0219terea p\u0103rului: 7 alimente benefice pentru podoaba ta capilar\u0103","description":"<p><font><font>P\u0103rul lung este un obiectiv pe care multe femei caut\u0103 s\u0103 \u00eel ating\u0103. <\/font><font>Pe l\u00e2ng\u0103 \u0219ampoanele, m\u0103\u0219tile \u0219i tunsorile speciale din timpul lunii pentru o cre\u0219tere mai bun\u0103, o schimbare a nutri\u021biei va ajuta \u0219i p\u0103rul s\u0103 creasc\u0103 mai repede. Iat\u0103 <\/font><\/font><font><font>produsele care nu numai c\u0103 v\u0103 vor face p\u0103rul s\u0103 creasc\u0103 mai repede, dar \u00eel vor face \u0219i mai s\u0103n\u0103tos.<\/font><\/font><\/p>\r\n","image":"https:\/\/www.9am.ro\/article_pictures\/342607_main.jpg","url":"https:\/\/www.9am.ro\/top\/Beauty\/342607\/7-alimente-nevoie-accelera-cresterea-parului.html","short_url":"https:\/\/9am.ro\/rd-342607"}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/beauty');	ga('set', 'dimension6', 'ID342607/MC28/ED66/SR6/TC0/DP2020-11-05');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="frontpage" /> <meta name="cXenseParse:url" content="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.1x1 */	/*ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.1x1 */	/*ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/beauty.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">Beauty</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">Quiz</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/342609/Noi-nereguli-la-Eco-Burn-Prahova-Societatea-a-primit-amenda-de-100-000-de-lei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342609/p_342609_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Noi nereguli la Eco Burn Prahova! Societatea a primit o amendă în valoare de 100.000 de lei" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342609/Noi-nereguli-la-Eco-Burn-Prahova-Societatea-a-primit-amenda-de-100-000-de-lei.html" title="Noi nereguli la Eco Burn Prahova! Societatea a primit o amendă în valoare de 100.000 de lei">Noi nereguli la Eco Burn Prahova! Societatea a primit o amendă de 100.000 de lei</a></h3><a href="https://www.9am.ro/stiri/Social/342609/Noi-nereguli-la-Eco-Burn-Prahova-Societatea-a-primit-amenda-de-100-000-de-lei.html" class="more" title="Noi nereguli la Eco Burn Prahova! Societatea a primit o amendă în valoare de 100.000 de lei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Social/342608/5-moduri-simple-care-te-ajuta-sa-cureti-praful-din-computerul-tau.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342608/p_342608_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="5 moduri simple care te ajută să cureți praful din computerul tău" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Social/342608/5-moduri-simple-care-te-ajuta-sa-cureti-praful-din-computerul-tau.html" title="5 moduri simple care te ajută să cureți praful din computerul tău">5 moduri simple care te ajută să cureți praful din computerul tău</a></h3><a href="https://www.9am.ro/top/Social/342608/5-moduri-simple-care-te-ajuta-sa-cureti-praful-din-computerul-tau.html" class="more" title="5 moduri simple care te ajută să cureți praful din computerul tău">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342606/timisoara-a-depasit-indicele-de-infectare-cu-sars-cov-2-inregistrand-6-51-la-o-mie-de-locuitori.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342606/p_342606_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Timișoara a înregistrat o rată de infectare cu COVID de 6,51 la mia de locuitori" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342606/timisoara-a-depasit-indicele-de-infectare-cu-sars-cov-2-inregistrand-6-51-la-o-mie-de-locuitori.html" title="Timișoara a înregistrat o rată de infectare cu COVID de 6,51 la mia de locuitori">Timișoara a înregistrat o rată de infectare cu COVID de 6,51 la mia de locuitori</a></h3><a href="https://www.9am.ro/stiri/Social/342606/timisoara-a-depasit-indicele-de-infectare-cu-sars-cov-2-inregistrand-6-51-la-o-mie-de-locuitori.html" class="more" title="Timișoara a înregistrat o rată de infectare cu COVID de 6,51 la mia de locuitori">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342605/Suceava-Toate-evenimentele-din-perioada-sarbatorilor-s-au-anulat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342605/p_342605_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Suceava: Toate evenimentele care aveau loc în perioada sărbătorilor de iarnă au fost anulate" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342605/Suceava-Toate-evenimentele-din-perioada-sarbatorilor-s-au-anulat.html" title="Suceava: Toate evenimentele care aveau loc în perioada sărbătorilor de iarnă au fost anulate">Suceava: Toate evenimentele din perioada sărbătorilor s-au anulat</a></h3><a href="https://www.9am.ro/stiri/Social/342605/Suceava-Toate-evenimentele-din-perioada-sarbatorilor-s-au-anulat.html" class="more" title="Suceava: Toate evenimentele care aveau loc în perioada sărbătorilor de iarnă au fost anulate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342603/Avertismentul-medicului-Rafila-Este-posibil-sa-depasim-25-000-de-cazuri-pe-zi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342603/p_342603_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Avertismentul medicului Rafila: Este posibil ca până în decembrie să depăşim 25.000 de cazuri Covid-19 pe zi" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342603/Avertismentul-medicului-Rafila-Este-posibil-sa-depasim-25-000-de-cazuri-pe-zi.html" title="Avertismentul medicului Rafila: Este posibil ca până în decembrie să depăşim 25.000 de cazuri Covid-19 pe zi">Avertismentul medicului Rafila: Este posibil să depăşim 25.000 de cazuri pe zi</a></h3><a href="https://www.9am.ro/stiri/Social/342603/Avertismentul-medicului-Rafila-Este-posibil-sa-depasim-25-000-de-cazuri-pe-zi.html" class="more" title="Avertismentul medicului Rafila: Este posibil ca până în decembrie să depăşim 25.000 de cazuri Covid-19 pe zi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342602/medicii-braila-campanie-pacientii-vindecati-covid-dona-plasma.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342602/p_342602_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Campanie pentru donarea plasmei, lansată de medicii din Brăila pentru cei infectați cu COVID" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342602/medicii-braila-campanie-pacientii-vindecati-covid-dona-plasma.html" title="Campanie pentru donarea plasmei, lansată de medicii din Brăila pentru cei infectați cu COVID">Campanie lansată de medici pentru donarea plasmei pentru cei infectați cu COVID</a></h3><a href="https://www.9am.ro/stiri/Social/342602/medicii-braila-campanie-pacientii-vindecati-covid-dona-plasma.html" class="more" title="Campanie pentru donarea plasmei, lansată de medicii din Brăila pentru cei infectați cu COVID">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/342613/orban-noi-masuri-suplimentare-combatere-pandemiei-aplicate-luni.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342613/p_342613_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Noi reguli pentru combaterea pandemiei, anunțate de Iohannis! Măsurile intră în vigoare de luni" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342613/orban-noi-masuri-suplimentare-combatere-pandemiei-aplicate-luni.html" title="VIDEO Noi reguli pentru combaterea pandemiei, anunțate de Iohannis! Măsurile intră în vigoare de luni">VIDEO Noi reguli pentru combaterea pandemiei, anunțate de Iohannis</a></h3><a href="https://www.9am.ro/stiri/Politica/342613/orban-noi-masuri-suplimentare-combatere-pandemiei-aplicate-luni.html" class="more" title="VIDEO Noi reguli pentru combaterea pandemiei, anunțate de Iohannis! Măsurile intră în vigoare de luni">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342612/rafila-ministrul-sanatatii-noul-guvern-daca-psd-castiga-alegeri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342612/p_342612_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Rafila - ministrul Sănătății în noul guvern, dacă PSD câștigă alegerile" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342612/rafila-ministrul-sanatatii-noul-guvern-daca-psd-castiga-alegeri.html" title="Rafila - ministrul Sănătății în noul guvern, dacă PSD câștigă alegerile">Rafila - ministrul Sănătății în noul guvern, dacă PSD câștigă alegerile</a></h3><a href="https://www.9am.ro/stiri/Politica/342612/rafila-ministrul-sanatatii-noul-guvern-daca-psd-castiga-alegeri.html" class="more" title="Rafila - ministrul Sănătății în noul guvern, dacă PSD câștigă alegerile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342584/basescu-masuri-stopare-pandemie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342584/p_342584_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Băsescu, 8 măsuri pentru stoparea pandemiei: „Gașca de lătrăi liberali ne minte că totul este bine”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342584/basescu-masuri-stopare-pandemie.html" title="Băsescu, 8 măsuri pentru stoparea pandemiei: „Gașca de lătrăi liberali ne minte că totul este bine”">Băsescu a propus 8 măsuri pentru stoparea pandemiei</a></h3><a href="https://www.9am.ro/stiri/Politica/342584/basescu-masuri-stopare-pandemie.html" class="more" title="Băsescu, 8 măsuri pentru stoparea pandemiei: „Gașca de lătrăi liberali ne minte că totul este bine”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342576/ccr-amanat-a-3-a-oara-decizia-impozitare-85-pensii-speciale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342576/p_342576_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="CCR a amânat, pentru a 3-a oară, o decizie privind impozitarea cu 85% a pensiilor speciale" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342576/ccr-amanat-a-3-a-oara-decizia-impozitare-85-pensii-speciale.html" title="CCR a amânat, pentru a 3-a oară, o decizie privind impozitarea cu 85% a pensiilor speciale">CCR a amânat din nou decizia privind impozitarea cu 85% a pensiilor speciale</a></h3><a href="https://www.9am.ro/stiri/Politica/342576/ccr-amanat-a-3-a-oara-decizia-impozitare-85-pensii-speciale.html" class="more" title="CCR a amânat, pentru a 3-a oară, o decizie privind impozitarea cu 85% a pensiilor speciale">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342569/secretar-de-stat-minister-educatie-a-demisionat-participa-parlamentare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342569/p_342569_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Demisie în Ministerul Educației! Secretarul de stat pentru învățământul preuniversitar a renunțat la funcție" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342569/secretar-de-stat-minister-educatie-a-demisionat-participa-parlamentare.html" title="Demisie în Ministerul Educației! Secretarul de stat pentru învățământul preuniversitar a renunțat la funcție">Secretarul de stat al Ministerului Educației a demisionat înainte de alegeri</a></h3><a href="https://www.9am.ro/stiri/Politica/342569/secretar-de-stat-minister-educatie-a-demisionat-participa-parlamentare.html" class="more" title="Demisie în Ministerul Educației! Secretarul de stat pentru învățământul preuniversitar a renunțat la funcție">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342551/orban-eventuala-productie-comuna-vaccin-anti-covid-19-israel.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342551/p_342551_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Orban a discutat cu premierul Israelului despre eventuala producție comună a vaccinului anti-Covid-19" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342551/orban-eventuala-productie-comuna-vaccin-anti-covid-19-israel.html" title="Orban a discutat cu premierul Israelului despre eventuala producție comună a vaccinului anti-Covid-19">Orban a discutat despre producția comună a vaccinului anti-Covid-1 cu Israelul</a></h3><a href="https://www.9am.ro/stiri/Politica/342551/orban-eventuala-productie-comuna-vaccin-anti-covid-19-israel.html" class="more" title="Orban a discutat cu premierul Israelului despre eventuala producție comună a vaccinului anti-Covid-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342611/virgil-musta-sitem-sanatate-va-fi-coplesit.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342611/p_342611_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Medicul Virgil Musta, despre sistemul de sănătate: „Cred că în foarte scurt timp va fi copleșit”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342611/virgil-musta-sitem-sanatate-va-fi-coplesit.html" title="Medicul Virgil Musta, despre sistemul de sănătate: „Cred că în foarte scurt timp va fi copleșit”">Virgil Musta, despre sistemul de sănătate: „În foarte scurt timp va fi copleșit”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342611/virgil-musta-sitem-sanatate-va-fi-coplesit.html" class="more" title="Medicul Virgil Musta, despre sistemul de sănătate: „Cred că în foarte scurt timp va fi copleșit”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342597/record-negativ-aproapee-10-000-cazuri-in-ultima-zi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342597/p_342597_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Nou RECORD de infectări: Aproape 10.000 de cazuri în ultima zi și 1.014 pacienți la ATI" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342597/record-negativ-aproapee-10-000-cazuri-in-ultima-zi.html" title="Nou RECORD de infectări: Aproape 10.000 de cazuri în ultima zi și 1.014 pacienți la ATI">Nou RECORD de infectări: Aproape 10.000 de cazuri în ultima zi</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342597/record-negativ-aproapee-10-000-cazuri-in-ultima-zi.html" class="more" title="Nou RECORD de infectări: Aproape 10.000 de cazuri în ultima zi și 1.014 pacienți la ATI">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342589/tataru-depre-un-eventual-lockdown-la-10-000-de-cazuri-zilnice-nu-cred-ca-vom-avea-un-lockdown-nici-dupa-alegeri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342589/p_342589_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tătaru, depre un eventual lockdown la 10.000 de cazuri zilnice: „Nu cred că vom avea un lockdown nici după alegeri”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342589/tataru-depre-un-eventual-lockdown-la-10-000-de-cazuri-zilnice-nu-cred-ca-vom-avea-un-lockdown-nici-dupa-alegeri.html" title="Tătaru, depre un eventual lockdown la 10.000 de cazuri zilnice: „Nu cred că vom avea un lockdown nici după alegeri”">Tătaru: „Nu cred că vom avea un lockdown nici măcar după alegeri”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342589/tataru-depre-un-eventual-lockdown-la-10-000-de-cazuri-zilnice-nu-cred-ca-vom-avea-un-lockdown-nici-dupa-alegeri.html" class="more" title="Tătaru, depre un eventual lockdown la 10.000 de cazuri zilnice: „Nu cred că vom avea un lockdown nici după alegeri”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342572/Cercetatorii-au-descoperit-un-nou-simptom-al-infectiei-cu-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342572/p_342572_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cercetătorii au descoperit un nou simptom al infecției cu coronavirus. Avertismentul medicilor" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342572/Cercetatorii-au-descoperit-un-nou-simptom-al-infectiei-cu-coronavirus.html" title="Cercetătorii au descoperit un nou simptom al infecției cu coronavirus. Avertismentul medicilor">Cercetătorii au descoperit un nou simptom al infecției cu coronavirus</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342572/Cercetatorii-au-descoperit-un-nou-simptom-al-infectiei-cu-coronavirus.html" class="more" title="Cercetătorii au descoperit un nou simptom al infecției cu coronavirus. Avertismentul medicilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342563/record-negativ-cazuri-covid-19-8-651-infectari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342563/p_342563_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="BREAKING Triplu record negativ: 8.651 cazuri noi, 146 decese și 1.001 pacienți la ATI" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342563/record-negativ-cazuri-covid-19-8-651-infectari.html" title="BREAKING Triplu record negativ: 8.651 cazuri noi, 146 decese și 1.001 pacienți la ATI">Triplu record negativ: 8.651 cazuri noi, 146 decese și 1.001 pacienți la ATI</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342563/record-negativ-cazuri-covid-19-8-651-infectari.html" class="more" title="BREAKING Triplu record negativ: 8.651 cazuri noi, 146 decese și 1.001 pacienți la ATI">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342558/vitamina-d-preveni-infectarea-covid-19-alimente-contin.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342558/p_342558_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vitamina D ar putea preveni infectarea cu COVID-19. Ce alimente conțin vitamina D" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342558/vitamina-d-preveni-infectarea-covid-19-alimente-contin.html" title="Vitamina D ar putea preveni infectarea cu COVID-19. Ce alimente conțin vitamina D">Vitamina D ar putea preveni infectarea cu COVID-19.Ce alimente conțin vitamina D</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342558/vitamina-d-preveni-infectarea-covid-19-alimente-contin.html" class="more" title="Vitamina D ar putea preveni infectarea cu COVID-19. Ce alimente conțin vitamina D">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/342604/olanda-si-germania-se-lupta-cu-doua-focare-de-gripa-aviara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342604/p_342604_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Olanda și Germania se luptă cu două focare de gripă aviară" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342604/olanda-si-germania-se-lupta-cu-doua-focare-de-gripa-aviara.html" title="Olanda și Germania se luptă cu două focare de gripă aviară">Olanda și Germania se luptă cu două focare de gripă aviară</a></h3><a href="https://www.9am.ro/stiri/International/342604/olanda-si-germania-se-lupta-cu-doua-focare-de-gripa-aviara.html" class="more" title="Olanda și Germania se luptă cu două focare de gripă aviară">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342600/Grecia-impune-din-nou-carantina-la-nivelul-tarii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342600/p_342600_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Grecia impune din nou carantina la nivelul țării. Se va ieși din casă doar cu autorizație" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342600/Grecia-impune-din-nou-carantina-la-nivelul-tarii.html" title="Grecia impune din nou carantina la nivelul țării. Se va ieși din casă doar cu autorizație">Grecia impune din nou carantina la nivelul țării</a></h3><a href="https://www.9am.ro/stiri/International/342600/Grecia-impune-din-nou-carantina-la-nivelul-tarii.html" class="more" title="Grecia impune din nou carantina la nivelul țării. Se va ieși din casă doar cu autorizație">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342599/polonia-lockdown-27-143-cazuri-infectare-ultimele-24-ore.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342599/p_342599_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Polonia la limita de a intra în lockdown. 27.143 de cazuri noi de infectare în ultimele 24 de ore" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342599/polonia-lockdown-27-143-cazuri-infectare-ultimele-24-ore.html" title="Polonia la limita de a intra în lockdown. 27.143 de cazuri noi de infectare în ultimele 24 de ore">Polonia a înregistrat 27.143 de cazuri de infectare în ultimele 24 de ore</a></h3><a href="https://www.9am.ro/stiri/International/342599/polonia-lockdown-27-143-cazuri-infectare-ultimele-24-ore.html" class="more" title="Polonia la limita de a intra în lockdown. 27.143 de cazuri noi de infectare în ultimele 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342586/record-cazuri-covid-19-sua-100000-infectari-in-24h.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342586/p_342586_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Record de cazuri Covid-19 în SUA! Aproape 100.000 de infectări în 24 de ore" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342586/record-cazuri-covid-19-sua-100000-infectari-in-24h.html" title="Record de cazuri Covid-19 în SUA! Aproape 100.000 de infectări în 24 de ore">Record de cazuri Covid-19 în SUA! Aproape 100.000 de infectări în 24 de ore</a></h3><a href="https://www.9am.ro/stiri/International/342586/record-cazuri-covid-19-sua-100000-infectari-in-24h.html" class="more" title="Record de cazuri Covid-19 în SUA! Aproape 100.000 de infectări în 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342582/OSCE-critica-acuzatiile-lui-Trump.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342582/p_342582_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="OSCE critică „acuzațiile nefondate” ale președintelui Trump! Ce au declarat aceștia" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342582/OSCE-critica-acuzatiile-lui-Trump.html" title="OSCE critică „acuzațiile nefondate” ale președintelui Trump! Ce au declarat aceștia">OSCE critică „acuzațiile nefondate” ale președintelui Trump!</a></h3><a href="https://www.9am.ro/stiri/International/342582/OSCE-critica-acuzatiile-lui-Trump.html" class="more" title="OSCE critică „acuzațiile nefondate” ale președintelui Trump! Ce au declarat aceștia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342579/londonezii-profita-de-ultimele-ore-de-libertate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342579/p_342579_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Londonezii profită de ultimele ore de „libertate”. Unde și-au petrecut aceștia timpul înainte de lockdown" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342579/londonezii-profita-de-ultimele-ore-de-libertate.html" title="Londonezii profită de ultimele ore de „libertate”. Unde și-au petrecut aceștia timpul înainte de lockdown">Londonezii profită de ultimele ore de „libertate”</a></h3><a href="https://www.9am.ro/stiri/International/342579/londonezii-profita-de-ultimele-ore-de-libertate.html" class="more" title="Londonezii profită de ultimele ore de „libertate”. Unde și-au petrecut aceștia timpul înainte de lockdown">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/342463/top-tehnologii-utile-in-timpul-pandemiei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/4/342463/p_342463_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Top tehnologii utile în timpul pandemiei" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/342463/top-tehnologii-utile-in-timpul-pandemiei.html" title="Top tehnologii utile în timpul pandemiei">Top tehnologii utile în timpul pandemiei</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/342463/top-tehnologii-utile-in-timpul-pandemiei.html" class="more" title="Top tehnologii utile în timpul pandemiei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/342449/in-romania-internetul-se-pregateste-sa-intre-in-era-5g.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/4/342449/p_342449_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="În România, internetul se pregătește să intre în era 5G" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/342449/in-romania-internetul-se-pregateste-sa-intre-in-era-5g.html" title="În România, internetul se pregătește să intre în era 5G">În România, internetul se pregătește să intre în era 5G</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/342449/in-romania-internetul-se-pregateste-sa-intre-in-era-5g.html" class="more" title="În România, internetul se pregătește să intre în era 5G">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341814/NASA-testeaza-noile-costume-spatiale-concepute-pentru-suprafata-selenara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/8/341814/p_341814_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="NASA testează noile costume spațiale într-un mediu care reproduce gravitaţia selenară" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341814/NASA-testeaza-noile-costume-spatiale-concepute-pentru-suprafata-selenara.html" title="NASA testează noile costume spațiale într-un mediu care reproduce gravitaţia selenară">NASA testează noile costume spațiale concepute pentru suprafața selenară</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341814/NASA-testeaza-noile-costume-spatiale-concepute-pentru-suprafata-selenara.html" class="more" title="NASA testează noile costume spațiale într-un mediu care reproduce gravitaţia selenară">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341618/studiu-noi-gene-care-influenteaza-tendinta-de-a-fi-strangaci-sau-dreptaci.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/6/341618/p_341618_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Oamenii de știință au descoperit noi gene care influențează tendința de a fi stângaci sau dreptaci" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341618/studiu-noi-gene-care-influenteaza-tendinta-de-a-fi-strangaci-sau-dreptaci.html" title="Oamenii de știință au descoperit noi gene care influențează tendința de a fi stângaci sau dreptaci">STUDIU Noi gene care influențează tendința de a fi stângaci sau dreptaci</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341618/studiu-noi-gene-care-influenteaza-tendinta-de-a-fi-strangaci-sau-dreptaci.html" class="more" title="Oamenii de știință au descoperit noi gene care influențează tendința de a fi stângaci sau dreptaci">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341496/video-un-robot-de-20-de-metri-inaltime-a-fost-testat-in-japonia.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/4/341496/p_341496_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Un robot de 20 de metri înălțime a fost testat în Japonia" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341496/video-un-robot-de-20-de-metri-inaltime-a-fost-testat-in-japonia.html" title="VIDEO Un robot de 20 de metri înălțime a fost testat în Japonia">VIDEO Un robot de 20 de metri înălțime a fost testat în Japonia</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341496/video-un-robot-de-20-de-metri-inaltime-a-fost-testat-in-japonia.html" class="more" title="VIDEO Un robot de 20 de metri înălțime a fost testat în Japonia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341491/china-initiativa-reguli-globale-securitatea-datelor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/4/341491/p_341491_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="China lansează inițiativa de a stabili reguli globale de securitate a datelor" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341491/china-initiativa-reguli-globale-securitatea-datelor.html" title="China lansează inițiativa de a stabili reguli globale de securitate a datelor">China lansează inițiativa de a stabili reguli globale de securitate a datelor</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341491/china-initiativa-reguli-globale-securitatea-datelor.html" class="more" title="China lansează inițiativa de a stabili reguli globale de securitate a datelor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="beauty"><div class="article"><a href="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342607/p_342607_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html" title="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară">7 alimente benefice care accelerează creșterea părului</a></h3><a href="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html" class="more" title="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Beauty/342512/campionii-tommy-hilfiger-in-incluziune-si-diversitate-din-campania-colectiei-toamna-2020-tommy-icons.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342512/p_342512_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Campionii Tommy Hilfiger în incluziune și diversitate din campania colecției Toamna 2020 Tommy Icons" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/342512/campionii-tommy-hilfiger-in-incluziune-si-diversitate-din-campania-colectiei-toamna-2020-tommy-icons.html" title="Campionii Tommy Hilfiger în incluziune și diversitate din campania colecției Toamna 2020 Tommy Icons">Campionii Tommy Hilfiger în incluziune și diversitate</a></h3><a href="https://www.9am.ro/stiri/Beauty/342512/campionii-tommy-hilfiger-in-incluziune-si-diversitate-din-campania-colectiei-toamna-2020-tommy-icons.html" class="more" title="Campionii Tommy Hilfiger în incluziune și diversitate din campania colecției Toamna 2020 Tommy Icons">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/342389/3-metode-naturale-prin-care-iti-poti-schimba-nuanta-parului-fara-sa-il-arzi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/3/342389/p_342389_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vopsea naturală: 3 metode naturale prin care îți poți schimba nuanța părului fără să îl arzi" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/342389/3-metode-naturale-prin-care-iti-poti-schimba-nuanta-parului-fara-sa-il-arzi.html" title="Vopsea naturală: 3 metode naturale prin care îți poți schimba nuanța părului fără să îl arzi">3 metode naturale prin care îți poți schimba nuanța părului fără să îl arzi</a></h3><a href="https://www.9am.ro/top/Beauty/342389/3-metode-naturale-prin-care-iti-poti-schimba-nuanta-parului-fara-sa-il-arzi.html" class="more" title="Vopsea naturală: 3 metode naturale prin care îți poți schimba nuanța părului fără să îl arzi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/342388/6-beneficii-ale-serului-cu-vitamina-c-asupra-pielii-tale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/3/342388/p_342388_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="6 beneficii ale serului cu vitamina C asupra pielii tale" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/342388/6-beneficii-ale-serului-cu-vitamina-c-asupra-pielii-tale.html" title="6 beneficii ale serului cu vitamina C asupra pielii tale">6 beneficii ale serului cu vitamina C asupra pielii tale</a></h3><a href="https://www.9am.ro/top/Beauty/342388/6-beneficii-ale-serului-cu-vitamina-c-asupra-pielii-tale.html" class="more" title="6 beneficii ale serului cu vitamina C asupra pielii tale">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/342387/5-pasi-simpli-de-demachiere.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/3/342387/p_342387_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Păstrează-ți frumusețea tenului: demachiere în 5 pași simpli" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/342387/5-pasi-simpli-de-demachiere.html" title="Păstrează-ți frumusețea tenului: demachiere în 5 pași simpli">Păstrează-ți frumusețea tenului: demachiere în 5 pași simpli</a></h3><a href="https://www.9am.ro/top/Beauty/342387/5-pasi-simpli-de-demachiere.html" class="more" title="Păstrează-ți frumusețea tenului: demachiere în 5 pași simpli">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/342266/opteaza-pentru-tratamentul-natural-7-alimente-care-vor-reduce-cicatricile-acneei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/2/342266/p_342266_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Optează pentru tratamentul natural: 7 alimente care vor reduce cicatricile acneei" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/342266/opteaza-pentru-tratamentul-natural-7-alimente-care-vor-reduce-cicatricile-acneei.html" title="Optează pentru tratamentul natural: 7 alimente care vor reduce cicatricile acneei">Optează pentru tratamentul natural:7 alimente care vor reduce cicatricile acneei</a></h3><a href="https://www.9am.ro/top/Beauty/342266/opteaza-pentru-tratamentul-natural-7-alimente-care-vor-reduce-cicatricile-acneei.html" class="more" title="Optează pentru tratamentul natural: 7 alimente care vor reduce cicatricile acneei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342459/halloween-2020-playlist-sinistru-oferit-de-nasa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/4/342459/p_342459_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Halloween 2020: Un playlist „sinistru” cu melodii tematice, oferit de NASA" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342459/halloween-2020-playlist-sinistru-oferit-de-nasa.html" title="Halloween 2020: Un playlist „sinistru” cu melodii tematice, oferit de NASA">Halloween 2020: Un playlist „sinistru” cu melodii tematice, oferit de NASA</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342459/halloween-2020-playlist-sinistru-oferit-de-nasa.html" class="more" title="Halloween 2020: Un playlist „sinistru” cu melodii tematice, oferit de NASA">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342271/mihai-morar-ma-bucur-primul-live-radio-zu-piesa-carantina.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/2/342271/p_342271_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Mihai Morar: „Mă bucur că primul live în studioul Radio ZU, după 7 luni, este cel al unei piese create în carantină!”" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342271/mihai-morar-ma-bucur-primul-live-radio-zu-piesa-carantina.html" title="Mihai Morar: „Mă bucur că primul live în studioul Radio ZU, după 7 luni, este cel al unei piese create în carantină!”">Mihai Morar: Mă bucur că primul live Radio ZU e cu o piesă creată în carantină</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342271/mihai-morar-ma-bucur-primul-live-radio-zu-piesa-carantina.html" class="more" title="Mihai Morar: „Mă bucur că primul live în studioul Radio ZU, după 7 luni, este cel al unei piese create în carantină!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342227/video-dan-bittman-sa-mor-si-eu-de-covid-sa-dea-dumnezeu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/2/342227/p_342227_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Dan Bittman: „Să mor și eu de Covid, să dea Dumnezeu. Chiar nu vreau să mai trăiesc în condiții degradante”" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342227/video-dan-bittman-sa-mor-si-eu-de-covid-sa-dea-dumnezeu.html" title="VIDEO Dan Bittman: „Să mor și eu de Covid, să dea Dumnezeu. Chiar nu vreau să mai trăiesc în condiții degradante”">VIDEO Dan Bittman, declarații șocante: „Să mor și eu de Covid, să dea Dumnezeu”</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342227/video-dan-bittman-sa-mor-si-eu-de-covid-sa-dea-dumnezeu.html" class="more" title="VIDEO Dan Bittman: „Să mor și eu de Covid, să dea Dumnezeu. Chiar nu vreau să mai trăiesc în condiții degradante”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342191/fast-and-furious-se-incheie-cu-al-11-lea-film-premiera.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/1/342191/p_342191_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Legendara serie de filme „Fast and Furious” se încheie odată cu al 11-lea film" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342191/fast-and-furious-se-incheie-cu-al-11-lea-film-premiera.html" title="Legendara serie de filme „Fast and Furious” se încheie odată cu al 11-lea film">Legendara serie de filme „Fast and Furious” se încheie odată cu al 11-lea film</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342191/fast-and-furious-se-incheie-cu-al-11-lea-film-premiera.html" class="more" title="Legendara serie de filme „Fast and Furious” se încheie odată cu al 11-lea film">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342081/george-burcea-fost-sot-andreea-balan-pozitiv-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342081/p_342081_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="George Burcea, fostul soț al Andreei Bălan, confirmat pozitiv cu Covid-19" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342081/george-burcea-fost-sot-andreea-balan-pozitiv-covid-19.html" title="George Burcea, fostul soț al Andreei Bălan, confirmat pozitiv cu Covid-19">George Burcea, fostul soț al Andreei Bălan, confirmat pozitiv cu Covid-19</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342081/george-burcea-fost-sot-andreea-balan-pozitiv-covid-19.html" class="more" title="George Burcea, fostul soț al Andreei Bălan, confirmat pozitiv cu Covid-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342041/fanii-serial-dexter-in-extaz-cand-revine-pe-ecrane.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342041/p_342041_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Fanii serialului „Dexter”, în extaz! Când va reveni pe micile ecrane" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342041/fanii-serial-dexter-in-extaz-cand-revine-pe-ecrane.html" title="Fanii serialului „Dexter”, în extaz! Când va reveni pe micile ecrane">Fanii serialului „Dexter”, în extaz! Când va reveni pe micile ecrane</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342041/fanii-serial-dexter-in-extaz-cand-revine-pe-ecrane.html" class="more" title="Fanii serialului „Dexter”, în extaz! Când va reveni pe micile ecrane">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="quiz"><div class="article"><a href="/quiz/test_3k000-test-de-astronomie-cat-de-multe-stii-despre-univers.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/38/p_38_120x0-00-90.jpg?v=1604316127}" class="object-cover b-lazy-custom" alt="Test de astronomie: Cât de multe știi despre Univers?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_3k000-test-de-astronomie-cat-de-multe-stii-despre-univers.html" title="Test de astronomie: Cât de multe știi despre Univers?">Test de astronomie: Cât de multe știi despre Univers?</a></h3><a href="/quiz/test_3k000-test-de-astronomie-cat-de-multe-stii-despre-univers.html" class="more" title="Test de astronomie: Cât de multe știi despre Univers?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_mk000-test-de-personalitate-ce-personaj-de-halloween-te-reprezinta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/37/p_37_120x0-00-90.jpg?v=1604054034}" class="object-cover b-lazy-custom" alt="Test de personalitate: Ce personaj de Halloween te reprezintă?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_mk000-test-de-personalitate-ce-personaj-de-halloween-te-reprezinta.html" title="Test de personalitate: Ce personaj de Halloween te reprezintă?">Test de personalitate: Ce personaj de Halloween te reprezintă?</a></h3><a href="/quiz/test_mk000-test-de-personalitate-ce-personaj-de-halloween-te-reprezinta.html" class="more" title="Test de personalitate: Ce personaj de Halloween te reprezintă?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_kk000-testul-calatoriei-in-jurul-lumii-cunosti-capitalele-acestor-tari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/36/p_36_120x0-00-90.jpg?v=1603723619}" class="object-cover b-lazy-custom" alt="Testul călătoriei în jurul lumii: Cunoști capitalele acestor țări?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_kk000-testul-calatoriei-in-jurul-lumii-cunosti-capitalele-acestor-tari.html" title="Testul călătoriei în jurul lumii: Cunoști capitalele acestor țări?">Testul călătoriei în jurul lumii: Cunoști capitalele acestor țări?</a></h3><a href="/quiz/test_kk000-testul-calatoriei-in-jurul-lumii-cunosti-capitalele-acestor-tari.html" class="more" title="Testul călătoriei în jurul lumii: Cunoști capitalele acestor țări?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_gk000-testul-compatibilitatii-astrale-cu-ce-zodie-rezonezi-cel-mai-bine.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/35/p_35_120x0-00-90.jpg?v=1603372745}" class="object-cover b-lazy-custom" alt="Testul compatibilității astrale: Cu ce zodie rezonezi cel mai bine?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_gk000-testul-compatibilitatii-astrale-cu-ce-zodie-rezonezi-cel-mai-bine.html" title="Testul compatibilității astrale: Cu ce zodie rezonezi cel mai bine?">Testul compatibilității astrale: Cu ce zodie rezonezi cel mai bine?</a></h3><a href="/quiz/test_gk000-testul-compatibilitatii-astrale-cu-ce-zodie-rezonezi-cel-mai-bine.html" class="more" title="Testul compatibilității astrale: Cu ce zodie rezonezi cel mai bine?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_60000-test-culinar-cunosti-aceste-fructe-cu-aspect-bizar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/34/p_34_120x0-00-90.jpg?v=1603107323}" class="object-cover b-lazy-custom" alt="Test culinar: Cunoști aceste fructe cu aspect bizar?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_60000-test-culinar-cunosti-aceste-fructe-cu-aspect-bizar.html" title="Test culinar: Cunoști aceste fructe cu aspect bizar?">Test culinar: Cunoști aceste fructe cu aspect bizar?</a></h3><a href="/quiz/test_60000-test-culinar-cunosti-aceste-fructe-cu-aspect-bizar.html" class="more" title="Test culinar: Cunoști aceste fructe cu aspect bizar?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_n0000-test-de-iubire-care-este-initiala-jumatatii-tale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/33/p_33_120x0-00-90.jpg?v=1602766606}" class="object-cover b-lazy-custom" alt="Test de iubire: Care este inițiala jumătății tale?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_n0000-test-de-iubire-care-este-initiala-jumatatii-tale.html" title="Test de iubire: Care este inițiala jumătății tale?">Test de iubire: Care este inițiala jumătății tale?</a></h3><a href="/quiz/test_n0000-test-de-iubire-care-este-initiala-jumatatii-tale.html" class="more" title="Test de iubire: Care este inițiala jumătății tale?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Politica/342613/orban-noi-masuri-suplimentare-combatere-pandemiei-aplicate-luni.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342613/p_342613_470x300-00-85.jpg" class="object-cover b-lazy " title="VIDEO Noi reguli pentru combaterea pandemiei, anunțate de Iohannis"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/342613/orban-noi-masuri-suplimentare-combatere-pandemiei-aplicate-luni.html">VIDEO Noi reguli pentru combaterea pandemiei, anunțate de Iohannis</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><span class="date">20:17</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Politica/342612/rafila-ministrul-sanatatii-noul-guvern-daca-psd-castiga-alegeri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342612/p_342612_470x300-00-85.jpg" class="object-cover b-lazy " title="Rafila - ministrul Sănătății în noul guvern, dacă PSD câștigă..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/342612/rafila-ministrul-sanatatii-noul-guvern-daca-psd-castiga-alegeri.html">Rafila - ministrul Sănătății în noul guvern, dacă PSD câștigă alegerile</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><span class="date">19:39</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Sanatate/342611/virgil-musta-sitem-sanatate-va-fi-coplesit.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342611/p_342611_470x300-00-85.jpg" class="object-cover b-lazy " title="Virgil Musta, despre sistemul de sănătate: „În foarte scurt timp va..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342611/virgil-musta-sitem-sanatate-va-fi-coplesit.html">Virgil Musta, despre sistemul de sănătate: „În foarte scurt timp va fi copleșit”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">Sanatate </a><span class="date">18:42</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <!-- [ADOCEAN:START] --><div id="adoceanicorproqgpohohgaw"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.Brandings */	/*ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorpromjckpopkcc"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.728x90 */	/*ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html"},"headline":"Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară","alternativeHeadline":"Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară","description":"Părul lung este un obiectiv pe care multe femei caută să îl atingă. Pe lângă șampoanele, măștile și tunsorile speciale din timpul lunii pentru o creștere mai bună, o schimbare a nutriției va ajuta și părul să crească mai repede. Iată produsele care nu numai că vă vor face părul să crească mai repede, dar îl vor face și mai sănătos.","url":"https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html","articleSection":"","image":["https://www.9am.ro/article_pictures/342607_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/342607_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-11-05T18:54:53+02:00","datePublished":"2020-11-05T18:54:53+02:00","dateModified":"2020-11-05T18:54:53+02:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><a href="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului/1/Somon.html" class="slideshow-start-overlayer"><span>Deschide prezentarea</span></a><img src="https://www.9am.ro/images/cache/articles/4/2/6/342607/p_342607_640x420-00-85.jpg" alt="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară" /><div class="article-image-copyright"><a href="https://pixabay.com/ro/photos/fat%C4%83-mod%C4%83-machiaj-frumuse%C5%A3e-model-1848949/" target="_blank" rel="nofollow">Sursă foto: Anastasia Gepp/Pixabay</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară" data-url="https://9am.ro/rd-342607" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară" data-url="https://9am.ro/rd-342607" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-342607" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.9am.Box5 */	ado.placement({ id: 'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7', server: 'icorpado.9am.ro' });</script></div><div id="articles_holde_ado" style="display: none;"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproqcfmjuktiu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.Ribbon */	/*ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Noiembrie/Beauty.html" class="redText bold">Beauty</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Noiembrie/5.html">5 Noiembrie 2020</a><span class="big">&bull;</span>18:54<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html">Valentina Podgorneac</a></strong> </div></div><div class="article-excerpt"><p><font><font>Părul lung este un obiectiv pe care multe femei caută să îl atingă. </font><font>Pe lângă șampoanele, măștile și tunsorile speciale din timpul lunii pentru o creștere mai bună, o schimbare a nutriției va ajuta și părul să crească mai repede. Iată </font></font><font><font>produsele care nu numai că vă vor face părul să crească mai repede, dar îl vor face și mai sănătos.</font></font></p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div><a href="https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului/1/Somon.html" title="Somon" class="fbtn red uppercase bold">Deschide prezentarea &raquo;</a></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprozjjqcmjpmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250 */	/*ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1604619573 --> <!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară" data-url="https://9am.ro/rd-342607" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară" data-url="https://9am.ro/rd-342607" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-342607" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/alimente.html" title="Stiri despre alimente">alimente</a> <a href="https://www.9am.ro/tag/crestere.html" title="Stiri despre crestere">crestere</a> <a href="https://www.9am.ro/tag/pui.html" title="Stiri despre pui">pui</a> <a href="https://www.9am.ro/tag/fier.html" title="Stiri despre fier">fier</a> <a href="https://www.9am.ro/tag/produse-alimentare.html" title="Stiri despre produse alimentare">produse alimentare</a> <a href="https://www.9am.ro/tag/somon.html" title="Stiri despre somon">somon</a> <a href="https://www.9am.ro/tag/zinc.html" title="Stiri despre zinc">zinc</a> <a href="https://www.9am.ro/tag/linte.html" title="Stiri despre linte">linte</a> <a href="https://www.9am.ro/tag/keratina.html" title="Stiri despre keratină">keratină</a></div></div></div></div><div class="right"><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproknrjilitko"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250_3 */	/*ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Iti plac articolele noastre?<br />Intra si tu in comunitatea noastra! </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "342607", /*unique ID, alphanumeric*/	"title": "Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară", /*max 255 characters*/	"text": " Părul lung este un obiectiv pe care multe femei caută să îl atingă. Pe lângă șampoanele, măștile și tunsorile speciale din timpul lunii pentru o creștere mai bună, o schimbare a nutriției va ajuta și părul să c", /*max 255 characters*/	"url": "https://www.9am.ro/top/Beauty/342607/7-alimente-nevoie-accelera-cresterea-parului.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/342607_articol.jpg", /*max 255 characters*/	"category": "Beauty",	"published_at": 1604595293, /*UNIX timestamp, date article was first published*/	"updated_at": 1604595293 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Beauty pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Incredibil/342580/casa-de-7-metri-patrati-vanduta-cu-77777-de-euro.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/5/342580/p_342580_470x300-00-85.jpg" class="object-cover b-lazy " title="Un german de 77 de ani vinde o casă de 7 metri pătrați cu 77.777 de..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Incredibil/342580/casa-de-7-metri-patrati-vanduta-cu-77777-de-euro.html">Un german de 77 de ani vinde o casă de 7 metri pătrați cu 77.777 de euro!</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">09:19</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Incredibil/342432/telefoanele-pot-depista-oamenii-infectati-cu-noul-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/4/342432/p_342432_470x300-00-85.jpg" class="object-cover b-lazy " title="Tehnologia a întrecut orice limite: telefoanele ne pot spune dacă..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Incredibil/342432/telefoanele-pot-depista-oamenii-infectati-cu-noul-coronavirus.html">Tehnologia a întrecut orice limite: telefoanele ne pot spune dacă avem COVID!</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">30 Oct.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Incredibil/342430/cutremure-in-romania-in-noaptea-de-joi-spre-vineri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/4/342430/p_342430_470x300-00-85.jpg" class="object-cover b-lazy " title="Cinci cutremure în interval de câteva ore în România"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Incredibil/342430/cutremure-in-romania-in-noaptea-de-joi-spre-vineri.html">Cinci cutremure în interval de câteva ore în România</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">30 Oct.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/top/Incredibil/342403/moduri-in-care-corpul-tau-reactioneaza-dupa-o-despartire.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/4/342403/p_342403_470x300-00-85.jpg" class="object-cover b-lazy " title=" Top Despărțirea și efectele..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Incredibil/342403/moduri-in-care-corpul-tau-reactioneaza-dupa-o-despartire.html"><span class="label label-info">Top</span> Despărțirea și efectele sale negative: 5 moduri în care corpul tău reacționează</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">29 Oct.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Incredibil/342393/VIDEO-Recif-de-peste-500-de-metri-descoperit-in-Marea-Bariera-de-Corali.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/3/342393/p_342393_470x300-00-85.jpg" class="object-cover b-lazy " title="VIDEO Recif de peste 500 de metri descoperit în Marea Barieră de..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Incredibil/342393/VIDEO-Recif-de-peste-500-de-metri-descoperit-in-Marea-Bariera-de-Corali.html">VIDEO Recif de peste 500 de metri descoperit în Marea Barieră de Corali</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">28 Oct.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Incredibil/342331/nasa-descoperit-pentru-prima-data-apa-fata-vizibila-luna.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/3/342331/p_342331_470x300-00-85.jpg" class="object-cover b-lazy " title="NASA a descoperit pentru prima dată apă pe fața vizibilă a Lunii"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Incredibil/342331/nasa-descoperit-pentru-prima-data-apa-fata-vizibila-luna.html">NASA a descoperit pentru prima dată apă pe fața vizibilă a Lunii</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">26 Oct.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Incredibil/342030/evadare-incredibila-a-unui-roman-de-19-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342030/p_342030_470x300-00-85.jpg" class="object-cover b-lazy " title="Evadarea incredibilă a unui român de 19 ani dintr-o închisoare din..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Incredibil/342030/evadare-incredibila-a-unui-roman-de-19-ani.html">Evadarea incredibilă a unui român de 19 ani dintr-o închisoare din Austria</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">15 Oct.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Incredibil/341951/un-caine-a-supravietuit-dupa-ce-a-fost-ingropat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/9/341951/p_341951_470x300-00-85.jpg" class="object-cover b-lazy " title="O poveste incredibilă! Un câine a supraviețuit după ce a fost..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Incredibil/341951/un-caine-a-supravietuit-dupa-ce-a-fost-ingropat.html">O poveste incredibilă! Un câine a supraviețuit după ce a fost îngropat în pădure</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">13 Oct.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Incredibil/341934/o-femeie-a-nascut-in-timpul-examenului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/9/341934/p_341934_470x300-00-85.jpg" class="object-cover b-lazy " title="Examen cu surprize! O femeie a născut în timpul testului de barou"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Incredibil/341934/o-femeie-a-nascut-in-timpul-examenului.html">Examen cu surprize! O femeie a născut în timpul testului de barou</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">12 Oct.</span></p></div></li></ul></div></div></div></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Beauty" title="Beauty"><span property="name">Beauty</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Accelerează creșterea părului: 7 alimente benefice pentru podoaba ta capilară</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/beauty.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li><li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js?v=1594650005"></script><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	tag.setGdpr("1");	tag.setGdprConsent(tcData.tcString);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	clearInterval(int_aa);	}	},100);</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>