<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu</title>
<meta name="robots" content="index,follow,noodp"/>
<meta name="revisit-after" content="1 day"/>
<meta name="Description" content="Magistrații de la Tribunalul București au dat o primă sentință în procesul în care s-au judecat două dintre cele mai apreciate bucătărese românce de pe Youtube, Laura Laurențiu și Geanina Staicu-Avram (Jamila). Cea din urmă a pierdut și va plăti..."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu"/>
<meta property="og:description" content="Magistrații de la Tribunalul București au dat o primă sentință în procesul în care s-au judecat două dintre cele mai apreciate bucătărese românce de pe Youtube, Laura Laurențiu și Geanina Staicu-Avram (Jamila). Cea din urmă a pierdut și va plăti 5.000 de lei cheltuieli de judecată."/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/351821_main.jpg?ord=1634330263"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.uSDQY4E2rx.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml"/>
<script async src="//pahtzh.tech/c/9am.js"></script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "social"};
			var IC_ADO_MASTER = "xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Italia","Italia"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["mort","mort"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["cutremur","cutremur"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                   
                    ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"social"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM', 
				section 	: 	'social', 
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html',
				short_url	:	'/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html',
				section 	: 	'social',
				opengraph	: 	{"title":"Scandalul eclerului la tav\u0103. Jamila a pierdut procesul cu rivala Laura Lauren\u021biu","description":"Magistra\u021bii de la Tribunalul Bucure\u0219ti au dat o prim\u0103 sentin\u021b\u0103 \u00een procesul \u00een care s-au judecat dou\u0103 dintre cele mai apreciate buc\u0103t\u0103rese rom\u00e2nce de pe Youtube, Laura Lauren\u021biu \u0219i Geanina Staicu-Avram (Jamila). Cea din urm\u0103 a pierdut \u0219i va pl\u0103ti 5.000 de lei cheltuieli de judecat\u0103.","image":"https:\/\/www.9am.ro\/article_pictures\/351821_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/351821\/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html","short_url":"https:\/\/9am.ro\/rd-351821","hashtags":["9am","social","proces"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
				
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};		

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) { 
			GA_CLIENT_ID = tracker.get('clientId'); 
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/social');
				ga('set', 'dimension6', 'ID351821/MC3/ED68/SR6/TC0/DP2021-10-15');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}	

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense8170ff4ed2201927e9451f509102f43c';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
<div id="adoceanicorpropojfpklsmx" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article">
<a href="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351821/xp_351821_120x120-00-85.jpg.pagespeed.ic.C6M898DyNo.jpg" width="120" height="120" class="object-cover lazyload" alt="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html" title="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu">Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu</a></h3>
<a href="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html" class="more" title="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351814/xp_351814_120x120-00-85.jpg.pagespeed.ic.UKjOtRyujF.jpg" width="120" height="120" class="object-cover lazyload" alt="Un cutremur cu magnitudine de 6,6 a avut loc într-o zonă importantă a lumii">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html" title="Un cutremur cu magnitudine de 6,6 a avut loc într-o zonă importantă a lumii">Un cutremur cu magnitudine de 6,6 a avut loc într-o zonă importantă a lumii</a></h3>
<a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html" class="more" title="Un cutremur cu magnitudine de 6,6 a avut loc într-o zonă importantă a lumii">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351811/anre-amenzi-pentru-patru-furnizori-de-gaze-pentru-intentia-de-a-creste-pretul-in-timpul-contractului.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351811/xp_351811_120x120-00-85.jpg.pagespeed.ic.sv08iBGgRT.jpg" width="120" height="120" class="object-cover lazyload" alt="ANRE, amenzi pentru patru furnizori de gaze pentru intenția de a crește prețul în timpul contractului">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351811/anre-amenzi-pentru-patru-furnizori-de-gaze-pentru-intentia-de-a-creste-pretul-in-timpul-contractului.html" title="ANRE, amenzi pentru patru furnizori de gaze pentru intenția de a crește prețul în timpul contractului">ANRE, amenzi pentru patru furnizori de gaze pentru intenția de a crește prețul în timpul contractului</a></h3>
<a href="https://www.9am.ro/stiri/Social/351811/anre-amenzi-pentru-patru-furnizori-de-gaze-pentru-intentia-de-a-creste-pretul-in-timpul-contractului.html" class="more" title="ANRE, amenzi pentru patru furnizori de gaze pentru intenția de a crește prețul în timpul contractului">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351810/premiera-in-europa-certificatul-verde-obligatoriu-la-locul-de-munca-pentru-toti-angajatii-din-italia.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351810/xp_351810_120x120-00-85.jpg.pagespeed.ic.l8NPgfb1Qt.jpg" width="120" height="120" class="object-cover lazyload" alt="Premieră în Europa. Certificatul verde, obligatoriu la locul de muncă pentru toți angajații din Italia">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351810/premiera-in-europa-certificatul-verde-obligatoriu-la-locul-de-munca-pentru-toti-angajatii-din-italia.html" title="Premieră în Europa. Certificatul verde, obligatoriu la locul de muncă pentru toți angajații din Italia">Premieră în Europa. Certificatul verde, obligatoriu la locul de muncă pentru toți angajații din Italia</a></h3>
<a href="https://www.9am.ro/stiri/Social/351810/premiera-in-europa-certificatul-verde-obligatoriu-la-locul-de-munca-pentru-toti-angajatii-din-italia.html" class="more" title="Premieră în Europa. Certificatul verde, obligatoriu la locul de muncă pentru toți angajații din Italia">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351809/pazea-pensionari-in-era-digitala-talon-electronic-multi-beneficiari-prefera-varianta-clasica.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351809/xp_351809_120x120-00-85.jpg.pagespeed.ic.gmXx6oEOMW.jpg" width="120" height="120" class="object-cover lazyload" alt="Păzea! Pensionari în era digitală: talon electronic. Mulți beneficiari preferă varianta clasică">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351809/pazea-pensionari-in-era-digitala-talon-electronic-multi-beneficiari-prefera-varianta-clasica.html" title="Păzea! Pensionari în era digitală: talon electronic. Mulți beneficiari preferă varianta clasică">Păzea! Pensionari în era digitală: talon electronic. Mulți beneficiari preferă varianta clasică</a></h3>
<a href="https://www.9am.ro/stiri/Social/351809/pazea-pensionari-in-era-digitala-talon-electronic-multi-beneficiari-prefera-varianta-clasica.html" class="more" title="Păzea! Pensionari în era digitală: talon electronic. Mulți beneficiari preferă varianta clasică">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351805/blestemul-de-sf-parascheva-mugete-si-urlete-s-au-ridicat-catre-ceruri.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351805/xp_351805_120x120-00-85.jpg.pagespeed.ic.yeDRGlG-Xj.jpg" width="120" height="120" class="object-cover lazyload" alt="„Blestemul” de Sf. Parascheva. „Mugete și urlete s-au ridicat către ceruri”">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351805/blestemul-de-sf-parascheva-mugete-si-urlete-s-au-ridicat-catre-ceruri.html" title="„Blestemul” de Sf. Parascheva. „Mugete și urlete s-au ridicat către ceruri”">„Blestemul” de Sf. Parascheva. „Mugete și urlete s-au ridicat către ceruri”</a></h3>
<a href="https://www.9am.ro/stiri/Social/351805/blestemul-de-sf-parascheva-mugete-si-urlete-s-au-ridicat-catre-ceruri.html" class="more" title="„Blestemul” de Sf. Parascheva. „Mugete și urlete s-au ridicat către ceruri”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351827/aur-anunta-ca-se-opune-vaccinarii-anti-covid-fortate-a-personalului-medical.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351827/xp_351827_120x120-00-85.jpg.pagespeed.ic.W9igOVCTTV.jpg" width="120" height="120" class="object-cover lazyload" alt="AUR anunță că se opune vaccinării anti-COVID forțate a personalului medical">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351827/aur-anunta-ca-se-opune-vaccinarii-anti-covid-fortate-a-personalului-medical.html" title="AUR anunță că se opune vaccinării anti-COVID forțate a personalului medical">AUR anunță că se opune vaccinării anti-COVID forțate a personalului medical</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351827/aur-anunta-ca-se-opune-vaccinarii-anti-covid-fortate-a-personalului-medical.html" class="more" title="AUR anunță că se opune vaccinării anti-COVID forțate a personalului medical">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351826/danemarca-doneaza-echipament-medical-romaniei-pentru-tratarea-pacientilor-covid-19.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351826/xp_351826_120x120-00-85.jpg.pagespeed.ic.4u25qI7fxq.jpg" width="120" height="120" class="object-cover lazyload" alt="Danemarca donează echipament medical României pentru tratarea pacienților COVID-19">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351826/danemarca-doneaza-echipament-medical-romaniei-pentru-tratarea-pacientilor-covid-19.html" title="Danemarca donează echipament medical României pentru tratarea pacienților COVID-19">Danemarca donează echipament medical României pentru tratarea pacienților COVID-19</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351826/danemarca-doneaza-echipament-medical-romaniei-pentru-tratarea-pacientilor-covid-19.html" class="more" title="Danemarca donează echipament medical României pentru tratarea pacienților COVID-19">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351825/bode-despre-posibiltatea-sa-fie-propus-premier-aici-nu-nu-jucam-de-pe-o-zi-pe-alta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351825/xp_351825_120x120-00-85.jpg.pagespeed.ic.f5TX_pkiwP.jpg" width="120" height="120" class="object-cover lazyload" alt="Bode, despre posibiltatea să fie propus premier: Aici nu nu jucăm de pe o zi pe alta:">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351825/bode-despre-posibiltatea-sa-fie-propus-premier-aici-nu-nu-jucam-de-pe-o-zi-pe-alta.html" title="Bode, despre posibiltatea să fie propus premier: Aici nu nu jucăm de pe o zi pe alta:">Bode, despre posibiltatea să fie propus premier: Aici nu nu jucăm de pe o zi pe alta:</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351825/bode-despre-posibiltatea-sa-fie-propus-premier-aici-nu-nu-jucam-de-pe-o-zi-pe-alta.html" class="more" title="Bode, despre posibiltatea să fie propus premier: Aici nu nu jucăm de pe o zi pe alta:">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351812/dacian-ciolos-e-un-proiect-kamikaze-nu-e-momentul-sa-stam-sa-ne-mangaiem-orgoliile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351812/xp_351812_120x120-00-85.jpg.pagespeed.ic.qbD4pB9noi.jpg" width="120" height="120" class="object-cover lazyload" alt="Dacian Cioloș: E un proiect kamikaze/Nu e momentul să stăm să ne mângăiem orgoliile">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351812/dacian-ciolos-e-un-proiect-kamikaze-nu-e-momentul-sa-stam-sa-ne-mangaiem-orgoliile.html" title="Dacian Cioloș: E un proiect kamikaze/Nu e momentul să stăm să ne mângăiem orgoliile">Dacian Cioloș: E un proiect kamikaze/Nu e momentul să stăm să ne mângăiem orgoliile</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351812/dacian-ciolos-e-un-proiect-kamikaze-nu-e-momentul-sa-stam-sa-ne-mangaiem-orgoliile.html" class="more" title="Dacian Cioloș: E un proiect kamikaze/Nu e momentul să stăm să ne mângăiem orgoliile">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351807/dacian-ciolos-despre-folosirea-certificatului-verde-la-supermarket-parca-ar-fi-util-si-acolo.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351807/xp_351807_120x120-00-85.jpg.pagespeed.ic.IRag30pv0M.jpg" width="120" height="120" class="object-cover lazyload" alt="Dacian Cioloș, despre folosirea certificatului verde la supermarket: Parcă ar fi util și acolo">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351807/dacian-ciolos-despre-folosirea-certificatului-verde-la-supermarket-parca-ar-fi-util-si-acolo.html" title="Dacian Cioloș, despre folosirea certificatului verde la supermarket: Parcă ar fi util și acolo">Dacian Cioloș, despre folosirea certificatului verde la supermarket: Parcă ar fi util și acolo</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351807/dacian-ciolos-despre-folosirea-certificatului-verde-la-supermarket-parca-ar-fi-util-si-acolo.html" class="more" title="Dacian Cioloș, despre folosirea certificatului verde la supermarket: Parcă ar fi util și acolo">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351801/breaking-deputat-pnl-urmarit-penal-de-dna-pentru-dare-de-mita.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351801/xp_351801_120x120-00-85.jpg.pagespeed.ic.DJZdKW--7J.jpg" width="120" height="120" class="object-cover lazyload" alt="BREAKING Deputat PNL, urmărit penal de DNA pentru dare de mită">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351801/breaking-deputat-pnl-urmarit-penal-de-dna-pentru-dare-de-mita.html" title="BREAKING Deputat PNL, urmărit penal de DNA pentru dare de mită">BREAKING Deputat PNL, urmărit penal de DNA pentru dare de mită</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351801/breaking-deputat-pnl-urmarit-penal-de-dna-pentru-dare-de-mita.html" class="more" title="BREAKING Deputat PNL, urmărit penal de DNA pentru dare de mită">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351828/bilant-covid-19-15-octombrie-2021-363-de-persoane-si-au-pierdut-viata-in-ultimele-24-de-ore.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351828/xp_351828_120x120-00-85.jpg.pagespeed.ic.8mdklZhn6d.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 15 octombrie 2021. 363 de persoane și-au pierdut viața în ultimele 24 de ore">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351828/bilant-covid-19-15-octombrie-2021-363-de-persoane-si-au-pierdut-viata-in-ultimele-24-de-ore.html" title="Bilanț COVID-19, 15 octombrie 2021. 363 de persoane și-au pierdut viața în ultimele 24 de ore">Bilanț COVID-19, 15 octombrie 2021. 363 de persoane și-au pierdut viața în ultimele 24 de ore</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351828/bilant-covid-19-15-octombrie-2021-363-de-persoane-si-au-pierdut-viata-in-ultimele-24-de-ore.html" class="more" title="Bilanț COVID-19, 15 octombrie 2021. 363 de persoane și-au pierdut viața în ultimele 24 de ore">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351808/bolnavii-de-covid-19-dusi-in-ungaria-cum-se-desfasoara-transferul.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351808/xp_351808_120x120-00-85.jpg.pagespeed.ic.Z7W20VbmIh.jpg" width="120" height="120" class="object-cover lazyload" alt="Bolnavii de COVID-19, duși în Ungaria. Cum s-a desfășurat transferul">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351808/bolnavii-de-covid-19-dusi-in-ungaria-cum-se-desfasoara-transferul.html" title="Bolnavii de COVID-19, duși în Ungaria. Cum s-a desfășurat transferul">Bolnavii de COVID-19, duși în Ungaria. Cum s-a desfășurat transferul</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351808/bolnavii-de-covid-19-dusi-in-ungaria-cum-se-desfasoara-transferul.html" class="more" title="Bolnavii de COVID-19, duși în Ungaria. Cum s-a desfășurat transferul">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351795/bilant-covid-19-14-octombrie-2021-16-383-de-cazuri-noi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351795/xp_351795_120x120-00-85.jpg.pagespeed.ic.R-EppdH1tU.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 14 octombrie 2021. 16.383 de cazuri noi">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351795/bilant-covid-19-14-octombrie-2021-16-383-de-cazuri-noi.html" title="Bilanț COVID-19, 14 octombrie 2021. 16.383 de cazuri noi">Bilanț COVID-19, 14 octombrie 2021. 16.383 de cazuri noi</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351795/bilant-covid-19-14-octombrie-2021-16-383-de-cazuri-noi.html" class="more" title="Bilanț COVID-19, 14 octombrie 2021. 16.383 de cazuri noi">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351788/breaking-news-florin-citu-anunt-despre-certificatul-verde-nou-proiect-de-lege.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351788/xp_351788_120x120-00-85.jpg.pagespeed.ic.vE4A6qRmVy.jpg" width="120" height="120" class="object-cover lazyload" alt="BREAKING NEWS Florin Cîțu, anunț despre certificatul verde/Nou proiect de lege">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351788/breaking-news-florin-citu-anunt-despre-certificatul-verde-nou-proiect-de-lege.html" title="BREAKING NEWS Florin Cîțu, anunț despre certificatul verde/Nou proiect de lege">BREAKING NEWS Florin Cîțu, anunț despre certificatul verde/Nou proiect de lege</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351788/breaking-news-florin-citu-anunt-despre-certificatul-verde-nou-proiect-de-lege.html" class="more" title="BREAKING NEWS Florin Cîțu, anunț despre certificatul verde/Nou proiect de lege">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351752/bilant-covid-19-13-octombrie-2021-numarul-pacientilor-de-la-ati-a-ajuns-la-1-676-din-care-35-sunt-minori.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351752/xp_351752_120x120-00-85.jpg.pagespeed.ic.cDKPhGrdyV.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 13 octombrie 2021. Numărul pacienților de la ATI a ajuns la 1.676, din care 35 sunt minori">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351752/bilant-covid-19-13-octombrie-2021-numarul-pacientilor-de-la-ati-a-ajuns-la-1-676-din-care-35-sunt-minori.html" title="Bilanț COVID-19, 13 octombrie 2021. Numărul pacienților de la ATI a ajuns la 1.676, din care 35 sunt minori">Bilanț COVID-19, 13 octombrie 2021. Numărul pacienților de la ATI a ajuns la 1.676, din care 35 sunt minori</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351752/bilant-covid-19-13-octombrie-2021-numarul-pacientilor-de-la-ati-a-ajuns-la-1-676-din-care-35-sunt-minori.html" class="more" title="Bilanț COVID-19, 13 octombrie 2021. Numărul pacienților de la ATI a ajuns la 1.676, din care 35 sunt minori">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351741/incidenta-covid-19-in-bucuresti-a-depasit-15-la-mia-de-locuitori.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351741/xp_351741_120x120-00-85.jpg.pagespeed.ic.B_MACUzfeI.jpg" width="120" height="120" class="object-cover lazyload" alt="Incidența COVID-19 în București a depășit 15 la mia de locuitori">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351741/incidenta-covid-19-in-bucuresti-a-depasit-15-la-mia-de-locuitori.html" title="Incidența COVID-19 în București a depășit 15 la mia de locuitori">Incidența COVID-19 în București a depășit 15 la mia de locuitori</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351741/incidenta-covid-19-in-bucuresti-a-depasit-15-la-mia-de-locuitori.html" class="more" title="Incidența COVID-19 în București a depășit 15 la mia de locuitori">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/351765/un-copil-de-14-ani-din-bistrita-a-murit-dupa-ce-a-raspuns-unei-provocari-de-pe-tiktok.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351765/xp_351765_120x120-00-85.jpg.pagespeed.ic.XOE6N8c_uD.jpg" width="120" height="120" class="object-cover lazyload" alt="Un copil de 14 ani din Bistrița a murit după ce a răspuns unei provocări de pe TikTok">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/351765/un-copil-de-14-ani-din-bistrita-a-murit-dupa-ce-a-raspuns-unei-provocari-de-pe-tiktok.html" title="Un copil de 14 ani din Bistrița a murit după ce a răspuns unei provocări de pe TikTok">Copil de 14 ani din Bistrița, mort după ce a răspuns unei provocări de pe TikTok</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/351765/un-copil-de-14-ani-din-bistrita-a-murit-dupa-ce-a-raspuns-unei-provocari-de-pe-tiktok.html" class="more" title="Un copil de 14 ani din Bistrița a murit după ce a răspuns unei provocări de pe TikTok">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/351632/prima-tara-care-a-introdus-mahmureala-drept-boala-petrecaretii-pot-solicita-concediu-medical.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/6/351632/xp_351632_120x120-00-85.jpg.pagespeed.ic.A_mKqREhz4.jpg" width="120" height="120" class="object-cover lazyload" alt="Prima țară care a introdus mahmureala drept boală. Petrecăreții pot solicita concediu medical">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/351632/prima-tara-care-a-introdus-mahmureala-drept-boala-petrecaretii-pot-solicita-concediu-medical.html" title="Prima țară care a introdus mahmureala drept boală. Petrecăreții pot solicita concediu medical">Prima țară care a introdus mahmureala drept boală. Poți cere concediu medical</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/351632/prima-tara-care-a-introdus-mahmureala-drept-boala-petrecaretii-pot-solicita-concediu-medical.html" class="more" title="Prima țară care a introdus mahmureala drept boală. Petrecăreții pot solicita concediu medical">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/351179/un-salon-de-coafura-din-india-va-plati-daune-de-peste-230-000-de-euro-pentru-o-tunsoare-nereusita.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/1/351179/xp_351179_120x120-00-85.jpg.pagespeed.ic.Vu-YvD4nOL.jpg" width="120" height="120" class="object-cover lazyload" alt="Un salon de coafură din India va plăti daune de peste 230.000 de euro pentru o tunsoare nereușită">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/351179/un-salon-de-coafura-din-india-va-plati-daune-de-peste-230-000-de-euro-pentru-o-tunsoare-nereusita.html" title="Un salon de coafură din India va plăti daune de peste 230.000 de euro pentru o tunsoare nereușită">Salon de coafură din India va plăti daune de peste 230.000 de euro pentru o tuns</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/351179/un-salon-de-coafura-din-india-va-plati-daune-de-peste-230-000-de-euro-pentru-o-tunsoare-nereusita.html" class="more" title="Un salon de coafură din India va plăti daune de peste 230.000 de euro pentru o tunsoare nereușită">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/350790/un-italian-de-21-de-ani-a-castigat-campionatele-mondiale-de-memorie-stabilind-un-nou-record-mondial.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/7/350790/xp_350790_120x120-00-85.jpg.pagespeed.ic.XQ3gvbvWi9.jpg" width="120" height="120" class="object-cover lazyload" alt="Un italian de 21 de ani a câștigat Campionatele mondiale de memorie, stabilind un nou record mondial">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/350790/un-italian-de-21-de-ani-a-castigat-campionatele-mondiale-de-memorie-stabilind-un-nou-record-mondial.html" title="Un italian de 21 de ani a câștigat Campionatele mondiale de memorie, stabilind un nou record mondial">Un tânăr italian a stabilit un nou record la Campionatele mondiale de memorie</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/350790/un-italian-de-21-de-ani-a-castigat-campionatele-mondiale-de-memorie-stabilind-un-nou-record-mondial.html" class="more" title="Un italian de 21 de ani a câștigat Campionatele mondiale de memorie, stabilind un nou record mondial">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Incredibil/350764/7-superputeri-le-au-oamenii-dar-nu-isi-dau-seama-de-ele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/7/350764/xp_350764_120x120-00-85.jpg.pagespeed.ic.ZTaC13FTK4.jpg" width="120" height="120" class="object-cover lazyload" alt="7 superputeri pe care le au oamenii, dar nu își dau seama de ele">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Incredibil/350764/7-superputeri-le-au-oamenii-dar-nu-isi-dau-seama-de-ele.html" title="7 superputeri pe care le au oamenii, dar nu își dau seama de ele">7 superputeri pe care le au oamenii, dar nu își dau seama de ele</a></h3>
<a href="https://www.9am.ro/top/Incredibil/350764/7-superputeri-le-au-oamenii-dar-nu-isi-dau-seama-de-ele.html" class="more" title="7 superputeri pe care le au oamenii, dar nu își dau seama de ele">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/350638/audio-o-rata-de-mosc-australiana-a-fost-inregistrata-vorbind-care-au-fost-primele-cuvinte.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/6/350638/xp_350638_120x120-00-85.jpg.pagespeed.ic.xbUBGNG3Fi.jpg" width="120" height="120" class="object-cover lazyload" alt="AUDIO O rață de mosc australiană a fost înregistrată vorbind. Care au fost primele cuvinte">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/350638/audio-o-rata-de-mosc-australiana-a-fost-inregistrata-vorbind-care-au-fost-primele-cuvinte.html" title="AUDIO O rață de mosc australiană a fost înregistrată vorbind. Care au fost primele cuvinte">AUDIO O rață de mosc a fost înregistrată vorbind. Care au fost primele cuvinte</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/350638/audio-o-rata-de-mosc-australiana-a-fost-inregistrata-vorbind-care-au-fost-primele-cuvinte.html" class="more" title="AUDIO O rață de mosc australiană a fost înregistrată vorbind. Care au fost primele cuvinte">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351833/cat-de-mult-s-a-schimbat-viata-lui-daniel-pavel-dupa-survivor-romania-am-albit-mai-mult.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351833/xp_351833_120x120-00-85.jpg.pagespeed.ic.ImqvZsFayC.jpg" width="120" height="120" class="object-cover lazyload" alt="Cât de mult s-a schimbat viața lui Daniel Pavel, după Survivor România: „Am albit mai mult”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351833/cat-de-mult-s-a-schimbat-viata-lui-daniel-pavel-dupa-survivor-romania-am-albit-mai-mult.html" title="Cât de mult s-a schimbat viața lui Daniel Pavel, după Survivor România: „Am albit mai mult”">Cât de mult s-a schimbat viața lui Daniel Pavel, după Survivor România: „Am albit mai mult”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351833/cat-de-mult-s-a-schimbat-viata-lui-daniel-pavel-dupa-survivor-romania-am-albit-mai-mult.html" class="more" title="Cât de mult s-a schimbat viața lui Daniel Pavel, după Survivor România: „Am albit mai mult”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351831/asia-express-etapa-cu-eliminare-sigura-concurentii-trebuie-sa-lupte-cu-toate-armele-stim-garantat-ca-cineva-va-pleca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351831/xp_351831_120x120-00-85.jpg.pagespeed.ic.-Pav3DKR7X.jpg" width="120" height="120" class="object-cover lazyload" alt="Asia Express, etapă cu eliminare sigură! Concurenții trebuie să lupte cu toate armele: „Știm garantat că cineva va pleca”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351831/asia-express-etapa-cu-eliminare-sigura-concurentii-trebuie-sa-lupte-cu-toate-armele-stim-garantat-ca-cineva-va-pleca.html" title="Asia Express, etapă cu eliminare sigură! Concurenții trebuie să lupte cu toate armele: „Știm garantat că cineva va pleca”">Asia Express, etapă cu eliminare sigură! Concurenții trebuie să lupte cu toate armele: „Știm garantat că cineva va pleca”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351831/asia-express-etapa-cu-eliminare-sigura-concurentii-trebuie-sa-lupte-cu-toate-armele-stim-garantat-ca-cineva-va-pleca.html" class="more" title="Asia Express, etapă cu eliminare sigură! Concurenții trebuie să lupte cu toate armele: „Știm garantat că cineva va pleca”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351830/vladuta-lupau-se-confrunta-cu-probleme-serioase-de-sanatate-vedeta-merge-sa-se-trateze-la-paris-am-gasit-un-doctor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351830/xp_351830_120x120-00-85.jpg.pagespeed.ic.eGeamo4OK-.jpg" width="120" height="120" class="object-cover lazyload" alt="Vlăduța Lupău se confruntă cu probleme serioase de sănătate! Vedeta merge să se trateze la Paris: „Am găsit un doctor...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351830/vladuta-lupau-se-confrunta-cu-probleme-serioase-de-sanatate-vedeta-merge-sa-se-trateze-la-paris-am-gasit-un-doctor.html" title="Vlăduța Lupău se confruntă cu probleme serioase de sănătate! Vedeta merge să se trateze la Paris: „Am găsit un doctor...”">Vlăduța Lupău se confruntă cu probleme serioase de sănătate! Vedeta merge să se trateze la Paris: „Am găsit un doctor...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351830/vladuta-lupau-se-confrunta-cu-probleme-serioase-de-sanatate-vedeta-merge-sa-se-trateze-la-paris-am-gasit-un-doctor.html" class="more" title="Vlăduța Lupău se confruntă cu probleme serioase de sănătate! Vedeta merge să se trateze la Paris: „Am găsit un doctor...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351829/iulia-albu-victima-bullying-ului-in-adolescenta-chiar-si-super-eroii-plang-noaptea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351829/xp_351829_120x120-00-85.jpg.pagespeed.ic.9Ay75FMBmi.jpg" width="120" height="120" class="object-cover lazyload" alt="Iulia Albu, victima bullying-ului în adolescență: „Chiar și super eroii plâng noaptea...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351829/iulia-albu-victima-bullying-ului-in-adolescenta-chiar-si-super-eroii-plang-noaptea.html" title="Iulia Albu, victima bullying-ului în adolescență: „Chiar și super eroii plâng noaptea...”">Iulia Albu, victima bullying-ului în adolescență: „Chiar și super eroii plâng noaptea...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351829/iulia-albu-victima-bullying-ului-in-adolescenta-chiar-si-super-eroii-plang-noaptea.html" class="more" title="Iulia Albu, victima bullying-ului în adolescență: „Chiar și super eroii plâng noaptea...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351824/gina-pistol-marturisiri-cutremuratoare-pe-internet-ce-probleme-are-iubita-lui-smiley-imi-vine-sa-mi-plang-de-mila.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351824/xp_351824_120x120-00-85.jpg.pagespeed.ic.jb_kFUzyyA.jpg" width="120" height="120" class="object-cover lazyload" alt="Gina Pistol, mărturisiri cutremurătoare pe Internet! Ce probleme are iubita lui Smiley: „Îmi vine să-mi plâng de milă”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351824/gina-pistol-marturisiri-cutremuratoare-pe-internet-ce-probleme-are-iubita-lui-smiley-imi-vine-sa-mi-plang-de-mila.html" title="Gina Pistol, mărturisiri cutremurătoare pe Internet! Ce probleme are iubita lui Smiley: „Îmi vine să-mi plâng de milă”">Gina Pistol, mărturisiri cutremurătoare pe Internet! Ce probleme are iubita lui Smiley: „Îmi vine să-mi plâng de milă”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351824/gina-pistol-marturisiri-cutremuratoare-pe-internet-ce-probleme-are-iubita-lui-smiley-imi-vine-sa-mi-plang-de-mila.html" class="more" title="Gina Pistol, mărturisiri cutremurătoare pe Internet! Ce probleme are iubita lui Smiley: „Îmi vine să-mi plâng de milă”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351823/victor-slav-primele-declaratii-dupa-ce-i-a-luat-locul-ilincai-vandici-la-bravo-ai-stil-intalnirea-cu-anda-adam.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351823/xp_351823_120x120-00-85.jpg.pagespeed.ic.Bnsx6zkFRA.jpg" width="120" height="120" class="object-cover lazyload" alt="Victor Slav, primele declarații după ce i-a luat locul Ilincăi Vandici la Bravo, ai stil: „Întâlnirea cu Anda Adam...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351823/victor-slav-primele-declaratii-dupa-ce-i-a-luat-locul-ilincai-vandici-la-bravo-ai-stil-intalnirea-cu-anda-adam.html" title="Victor Slav, primele declarații după ce i-a luat locul Ilincăi Vandici la Bravo, ai stil: „Întâlnirea cu Anda Adam...”">Victor Slav, primele declarații după ce i-a luat locul Ilincăi Vandici la Bravo, ai stil: „Întâlnirea cu Anda Adam...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351823/victor-slav-primele-declaratii-dupa-ce-i-a-luat-locul-ilincai-vandici-la-bravo-ai-stil-intalnirea-cu-anda-adam.html" class="more" title="Victor Slav, primele declarații după ce i-a luat locul Ilincăi Vandici la Bravo, ai stil: „Întâlnirea cu Anda Adam...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article">
<a href="https://www.9am.ro/top/Horoscop/351817/horoscop-de-weekend-16-17-octombrie-2021-patru-zodii-vor-suferi-mari-dezamagiri.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351817/xp_351817_120x120-00-85.jpg.pagespeed.ic.aCkcHqlo9p.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop de weekend 16-17 octombrie 2021. Patru zodii vor suferi mari dezamăgiri!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/351817/horoscop-de-weekend-16-17-octombrie-2021-patru-zodii-vor-suferi-mari-dezamagiri.html" title="Horoscop de weekend 16-17 octombrie 2021. Patru zodii vor suferi mari dezamăgiri!">Horoscop de weekend 16-17 octombrie 2021. Patru zodii vor suferi mari dezamăgiri!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/351817/horoscop-de-weekend-16-17-octombrie-2021-patru-zodii-vor-suferi-mari-dezamagiri.html" class="more" title="Horoscop de weekend 16-17 octombrie 2021. Patru zodii vor suferi mari dezamăgiri!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/351778/zodii-de-care-e-indicat-sa-te-feresti-te-pacalesc-mai-usor-decat-crezi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351778/xp_351778_120x120-00-85.jpg.pagespeed.ic.yDdO5Bt5Q7.jpg" width="120" height="120" class="object-cover lazyload" alt="Zodii de care e indicat să te ferești! Te păcălesc mai ușor decât crezi">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/351778/zodii-de-care-e-indicat-sa-te-feresti-te-pacalesc-mai-usor-decat-crezi.html" title="Zodii de care e indicat să te ferești! Te păcălesc mai ușor decât crezi">Zodii de care e indicat să te ferești! Te păcălesc mai ușor decât crezi</a></h3>
<a href="https://www.9am.ro/top/Horoscop/351778/zodii-de-care-e-indicat-sa-te-feresti-te-pacalesc-mai-usor-decat-crezi.html" class="more" title="Zodii de care e indicat să te ferești! Te păcălesc mai ușor decât crezi">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Horoscop/351694/vibratia-zilei-este-momentul-sa-luam-o-decizie-importanta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/6/351694/xp_351694_120x120-00-85.jpg.pagespeed.ic.p_jWO1Ll6D.jpg" width="120" height="120" class="object-cover lazyload" alt="Vibrația zilei. Este momentul să luăm o decizie importantă!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/351694/vibratia-zilei-este-momentul-sa-luam-o-decizie-importanta.html" title="Vibrația zilei. Este momentul să luăm o decizie importantă!">Vibrația zilei. Este momentul să luăm o decizie importantă!</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/351694/vibratia-zilei-este-momentul-sa-luam-o-decizie-importanta.html" class="more" title="Vibrația zilei. Este momentul să luăm o decizie importantă!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/351676/zodii-razbunatoare-daca-le-ranesti-vei-plati-scump.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/6/351676/xp_351676_120x120-00-85.jpg.pagespeed.ic.kiZxj20-7E.jpg" width="120" height="120" class="object-cover lazyload" alt="Zodii răzbunătoare. Dacă le rănești, vei plăti scump!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/351676/zodii-razbunatoare-daca-le-ranesti-vei-plati-scump.html" title="Zodii răzbunătoare. Dacă le rănești, vei plăti scump!">Zodii răzbunătoare. Dacă le rănești, vei plăti scump!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/351676/zodii-razbunatoare-daca-le-ranesti-vei-plati-scump.html" class="more" title="Zodii răzbunătoare. Dacă le rănești, vei plăti scump!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/351657/horoscopul-dragostei-11-17-octombrie-2021-afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/6/351657/xp_351657_120x120-00-85.jpg.pagespeed.ic.60PjHKBMw3.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul dragostei 11 - 17 octombrie 2021: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/351657/horoscopul-dragostei-11-17-octombrie-2021-afla-ce-iti-rezerva-astrele.html" title="Horoscopul dragostei 11 - 17 octombrie 2021: Află ce îți rezervă astrele!">Horoscopul dragostei 11 - 17 octombrie 2021: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/351657/horoscopul-dragostei-11-17-octombrie-2021-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul dragostei 11 - 17 octombrie 2021: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/351616/zodii-care-vor-avea-un-destin-de-poveste-pana-in-2024-ce-se-intampla-in-urmatorii-3-ani.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/6/351616/xp_351616_120x120-00-85.jpg.pagespeed.ic.o7AgmI2lEd.jpg" width="120" height="120" class="object-cover lazyload" alt="Zodii care vor avea un destin de poveste până în 2024. Ce se întâmplă în următorii 3 ani">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/351616/zodii-care-vor-avea-un-destin-de-poveste-pana-in-2024-ce-se-intampla-in-urmatorii-3-ani.html" title="Zodii care vor avea un destin de poveste până în 2024. Ce se întâmplă în următorii 3 ani">Zodii care vor avea un destin de poveste până în 2024. Ce se întâmplă în următorii 3 ani</a></h3>
<a href="https://www.9am.ro/top/Horoscop/351616/zodii-care-vor-avea-un-destin-de-poveste-pana-in-2024-ce-se-intampla-in-urmatorii-3-ani.html" class="more" title="Zodii care vor avea un destin de poveste până în 2024. Ce se întâmplă în următorii 3 ani">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article">
<a href="https://www.9am.ro/stiri/International/351803/ciocniri-violente-intre-militantii-hezbollah-si-armata-libaneza-in-beirut-incidentul-s-a-soldat-cu-morti-si-raniti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351803/xp_351803_120x120-00-85.jpg.pagespeed.ic.8x-jjQ8uQx.jpg" width="120" height="120" class="object-cover lazyload" alt="Ciocniri violente între militanţii Hezbollah şi armata libaneză în Beirut. Incidentul s-a soldat cu morți și răniți">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351803/ciocniri-violente-intre-militantii-hezbollah-si-armata-libaneza-in-beirut-incidentul-s-a-soldat-cu-morti-si-raniti.html" title="Ciocniri violente între militanţii Hezbollah şi armata libaneză în Beirut. Incidentul s-a soldat cu morți și răniți">Ciocniri violente între militanţii Hezbollah şi armata libaneză în Beirut</a></h3>
<a href="https://www.9am.ro/stiri/International/351803/ciocniri-violente-intre-militantii-hezbollah-si-armata-libaneza-in-beirut-incidentul-s-a-soldat-cu-morti-si-raniti.html" class="more" title="Ciocniri violente între militanţii Hezbollah şi armata libaneză în Beirut. Incidentul s-a soldat cu morți și răniți">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351776/o-companie-aeriana-va-concedia-232-de-angajati-deoarece-nu-s-au-vaccinat-anti-covid.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351776/xp_351776_120x120-00-85.jpg.pagespeed.ic.Fud6R7vfD-.jpg" width="120" height="120" class="object-cover lazyload" alt="O companie aeriană va concedia 232 de angajați deoarece nu s-au vaccinat anti-COVID">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351776/o-companie-aeriana-va-concedia-232-de-angajati-deoarece-nu-s-au-vaccinat-anti-covid.html" title="O companie aeriană va concedia 232 de angajați deoarece nu s-au vaccinat anti-COVID">O companie aeriană va concedia 232 de angajați nevaccinați anti-COVID-19</a></h3>
<a href="https://www.9am.ro/stiri/International/351776/o-companie-aeriana-va-concedia-232-de-angajati-deoarece-nu-s-au-vaccinat-anti-covid.html" class="more" title="O companie aeriană va concedia 232 de angajați deoarece nu s-au vaccinat anti-COVID">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351751/video-regina-elisabeta-a-ii-a-a-marii-britanii-in-baston-la-un-eveniment-public.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351751/xp_351751_120x120-00-85.jpg.pagespeed.ic.gmz5onLRKa.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Regina Elisabeta a II-a a Marii Britanii, în baston la un eveniment public">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351751/video-regina-elisabeta-a-ii-a-a-marii-britanii-in-baston-la-un-eveniment-public.html" title="VIDEO Regina Elisabeta a II-a a Marii Britanii, în baston la un eveniment public">VIDEO Regina Elisabeta a II-a a Marii Britanii, în baston la un eveniment public</a></h3>
<a href="https://www.9am.ro/stiri/International/351751/video-regina-elisabeta-a-ii-a-a-marii-britanii-in-baston-la-un-eveniment-public.html" class="more" title="VIDEO Regina Elisabeta a II-a a Marii Britanii, în baston la un eveniment public">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351745/statele-unite-deschide-hotarele-din-noiembrie-pentru-persoanele-vaccinate-anti-covid.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351745/xp_351745_120x120-00-85.jpg.pagespeed.ic.gwSVGw1V9t.jpg" width="120" height="120" class="object-cover lazyload" alt="Statele Unite redeschide hotarele din noiembrie pentru persoanele vaccinate anti-COVID">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351745/statele-unite-deschide-hotarele-din-noiembrie-pentru-persoanele-vaccinate-anti-covid.html" title="Statele Unite redeschide hotarele din noiembrie pentru persoanele vaccinate anti-COVID">Statele Unite redeschide hotarele din noiembrie pentru persoanele vaccinate</a></h3>
<a href="https://www.9am.ro/stiri/International/351745/statele-unite-deschide-hotarele-din-noiembrie-pentru-persoanele-vaccinate-anti-covid.html" class="more" title="Statele Unite redeschide hotarele din noiembrie pentru persoanele vaccinate anti-COVID">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/International/351727/celebritati-dependente-de-telefoanelemobile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351727/xp_351727_120x120-00-85.jpg.pagespeed.ic.PLvErHAFzd.jpg" width="120" height="120" class="object-cover lazyload" alt="Celebrități dependente de telefoanele mobile">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/International/351727/celebritati-dependente-de-telefoanelemobile.html" title="Celebrități dependente de telefoanele mobile">Celebrități dependente de telefoanele mobile</a></h3>
<a href="https://www.9am.ro/top/International/351727/celebritati-dependente-de-telefoanelemobile.html" class="more" title="Celebrități dependente de telefoanele mobile">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351708/video-stewardesele-unei-companii-aeriene-din-ucraina-au-renuntat-la-uniforma-cu-fusta-si-tocuri.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351708/xp_351708_120x120-00-85.jpg.pagespeed.ic.bo7Hqj4GTM.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Stewardesele unei companii aeriene din Ucraina au renunțat la uniforma cu fustă și tocuri">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351708/video-stewardesele-unei-companii-aeriene-din-ucraina-au-renuntat-la-uniforma-cu-fusta-si-tocuri.html" title="VIDEO Stewardesele unei companii aeriene din Ucraina au renunțat la uniforma cu fustă și tocuri">VIDEO Uniformă deosebită pentru stewardesele unei companii aeriene din Ucraina</a></h3>
<a href="https://www.9am.ro/stiri/International/351708/video-stewardesele-unei-companii-aeriene-din-ucraina-au-renuntat-la-uniforma-cu-fusta-si-tocuri.html" class="more" title="VIDEO Stewardesele unei companii aeriene din Ucraina au renunțat la uniforma cu fustă și tocuri">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article">
<a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/1/351147/xp_351147_120x120-00-85.jpg.pagespeed.ic.lNN-1758jQ.jpg" width="120" height="120" class="object-cover lazyload" alt="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" title="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" class="more" title="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/3/350341/xp_350341_120x120-00-85.jpg.pagespeed.ic.uZCNBSFtdv.jpg" width="120" height="120" class="object-cover lazyload" alt="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" title="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">Lungimea părului tău dezvăluie mai multe despre personalitatea ta</a></h3>
<a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" class="more" title="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/2/350281/xp_350281_120x120-00-85.jpg.pagespeed.ic.hPQrve7okv.jpg" width="120" height="120" class="object-cover lazyload" alt="6 moduri de a vă salva mâinile uscate în condiții casnice">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" title="6 moduri de a vă salva mâinile uscate în condiții casnice">6 moduri de a vă salva mâinile uscate în condiții casnice</a></h3>
<a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" class="more" title="6 moduri de a vă salva mâinile uscate în condiții casnice">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/0/349074/xp_349074_120x120-00-85.jpg.pagespeed.ic.ociz4EJi0v.jpg" width="120" height="120" class="object-cover lazyload" alt="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser</a></h3>
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="more" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/9/348999/xp_348999_120x120-00-85.jpg.pagespeed.ic.3DOBXJvWQ2.jpg" width="120" height="120" class="object-cover lazyload" alt="10 cele mai actuale și simple coafuri pentru acest sezon">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" title="10 cele mai actuale și simple coafuri pentru acest sezon">10 cele mai actuale și simple coafuri pentru acest sezon</a></h3>
<a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" class="more" title="10 cele mai actuale și simple coafuri pentru acest sezon">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/7/348745/xp_348745_120x120-00-85.jpg.pagespeed.ic.nqGqlo-OjD.jpg" width="120" height="120" class="object-cover lazyload" alt="Fii în trend: Top 15 idei de manichiură pentru această vară">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" title="Fii în trend: Top 15 idei de manichiură pentru această vară">Fii în trend: Top 15 idei de manichiură pentru această vară</a></h3>
<a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" class="more" title="Fii în trend: Top 15 idei de manichiură pentru această vară">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle ">
<a href="https://www.9am.ro/top/Recomandari/351834/trei-cele-mai-mari-greseli-pe-care-le-fac-oamenii-cand-vor-sa-obtina-un-loc-de-munca.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351834/xp_351834_470x300-00-85.jpg.pagespeed.ic.06LgTM04M8.jpg" class="object-cover lazyload" title=" Top  TREI cele mai mari...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/top/Recomandari/351834/trei-cele-mai-mari-greseli-pe-care-le-fac-oamenii-cand-vor-sa-obtina-un-loc-de-munca.html">
<span class="label label-info">Top</span> TREI cele mai mari greșeli pe care le fac oamenii când vor să obțină un loc...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Recomandari" class="bold redText">
Recomandari
</a>
<span class="date">16:49</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Showbiz/351833/cat-de-mult-s-a-schimbat-viata-lui-daniel-pavel-dupa-survivor-romania-am-albit-mai-mult.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351833/xp_351833_470x300-00-85.jpg.pagespeed.ic.E-UvJ9x1fT.jpg" class="object-cover lazyload" title="Cât de mult s-a schimbat viața lui Daniel Pavel, după Survivor...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/351833/cat-de-mult-s-a-schimbat-viata-lui-daniel-pavel-dupa-survivor-romania-am-albit-mai-mult.html">
Cât de mult s-a schimbat viața lui Daniel Pavel, după Survivor România: „Am albit mai mult”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">15:44</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Recomandari/351832/incaltaminte-calda-pentru-zile-reci-shopping-de-octombrie.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351832/xp_351832_470x300-00-85.jpg.pagespeed.ic.dJt7iK8ZF0.jpg" class="object-cover lazyload" title="Încălțăminte caldă pentru zile reci: shopping de octombrie">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Recomandari/351832/incaltaminte-calda-pentru-zile-reci-shopping-de-octombrie.html">
Încălțăminte caldă pentru zile reci: shopping de octombrie
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Recomandari" class="bold redText">
Recomandari
</a>
<span class="date">15:16</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorpromaemqmnnxa" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<div class="container">
<div class="frow flex-center minh-96">
<div>
<div id="adoceanicorproylesetnuci" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">

                function adoceanICSlot728x90(){
				    ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
</div>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html"},"headline":"Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu","alternativeHeadline":"Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu","description":"Magistrații de la Tribunalul București au dat o primă sentință în procesul în care s-au judecat două dintre cele mai apreciate bucătărese românce de pe Youtube, Laura Laurențiu și Geanina Staicu-Avram (Jamila). Cea din urmă a pierdut și va plăti 5.000 de lei cheltuieli de judecată.","url":"https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html","articleSection":"","image":["https://www.9am.ro/article_pictures/351821_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/351821_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-10-15T11:33:33+03:00","datePublished":"2021-10-15T11:33:33+03:00","dateModified":"2021-10-15T11:33:33+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	
</script>
<script>
	var ITEM_DATA = {"id":"351821","title":"Scandalul eclerului la tav\u0103. Jamila a pierdut procesul cu rivala Laura Lauren\u021biu"};
</script>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');

				gt.src = l + '://a.teads.tv/page/73873/tag';
				var s = document.getElementById('tadsUserInteract');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351821/xp_351821_640x420-00-85.jpg.pagespeed.ic.sxQ2xs9xSI.jpg" alt="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu"/>
<div class="article-image-copyright">
Foto: Capturi La Maruta
</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu" data-url="https://9am.ro/rd-351821" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu" data-url="https://9am.ro/rd-351821" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-351821" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351814/xp_351814_470x300-00-85.jpg.pagespeed.ic.qpNhucHhwb.jpg" width="480" height="300" class="object-cover lazyload" alt="Un cutremur cu magnitudine de 6,6 a avut loc într-o zonă importantă...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html">Un cutremur cu magnitudine de 6,6 a avut loc într-o zonă importantă a lumii</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">09:54</span>
</p>
</div>
</li>	<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/351811/anre-amenzi-pentru-patru-furnizori-de-gaze-pentru-intentia-de-a-creste-pretul-in-timpul-contractului.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351811/xp_351811_470x300-00-85.jpg.pagespeed.ic.bEqx3UVmzH.jpg" width="480" height="300" class="object-cover lazyload" alt="ANRE, amenzi pentru patru furnizori de gaze pentru intenția de a...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/351811/anre-amenzi-pentru-patru-furnizori-de-gaze-pentru-intentia-de-a-creste-pretul-in-timpul-contractului.html">ANRE, amenzi pentru patru furnizori de gaze pentru intenția de a crește prețul în timpul contractului</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">09:10</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorproycpnbvdmgy" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2021/Octombrie/Social.html" class="redText bold">
Social</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2021/Octombrie/15.html">
15 Octombrie 2021</a>
<span class="big">&bull;</span>
11:18
<span class="big">&bull;</span>
de <strong><a href="https://www.9am.ro/autori/68/alexandra-chivu.html">Alexandra Chivu</a></strong>
</div>
</div>
<div class="article-excerpt">
<p>Magistrații de la Tribunalul București au dat o primă sentință în procesul în care s-au judecat două dintre cele mai apreciate bucătărese românce de pe Youtube, Laura Laurențiu și Geanina Staicu-Avram (Jamila). Cea din urmă a pierdut și va plăti 5.000 de lei cheltuieli de judecată.</p>
<div style="margin-top: 10px; margin-bottom: 10px;">
<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementlinktext2"></div>
<script type="text/javascript">
                function adoceanICPlacementlinktext2(){
				    ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprovmliiqhjhh" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<h2>Bucătăreasa Jamila a pierdut procesul cu rivala Laura Laurenţiu</h2>
<p>Procesul a fost deschis de Jamila, care a reclamat că în luna mai a anului 2019, după ce a postat pe canalul său de Youtube o filmare în care prezintă o rețetă de ecler la tavă, rivala sa a raportat-o abuziv la Youtube, susținând că difuzarea încalcă drepturile sale de autor. Laura Laurențiu a reclamat că filmarea Jamilei ar copia videoclipul său în care este prezentată rețeta pentru ecler.</p>
<p>În urma raportării, înregistrarea <a href="https://www.9am.ro/stiri/Showbiz/350564/jamila-amenintata-cu-moartea-in-mediul-online-nici-mama-ta-nu-te-va-mai-recunoaste-cand.html" target="_blank">Jamilei a </a>fost ștearsă din mediul online, dar a fost reactivată după 17 zile, după ce a făcut dovada că nu a încălcat drepturile de autor. În proces, Jamila a arătat că filmarea era realizată în cadrul unei campanii publicitare, iar prin raportarea abuzivă a pierdut peste 2.000 de euro. Totodată, celebra bucătăreasă a cerut și daune morale de 1.000 de euro, arătând că „pârânta nu a ținut cont de influența pe care o are și a incitat, prin postarea sa, publicul Facebook să o vadă pe reclamantă drept «hoaţă de reţete»”.</p>
<p><blockquote>
<p>„Utilizarea aceleiaşi denumiri de către ambele părţi au permis algoritmului platformei Youtube să facă aplicarea termenilor şi condiţiilor acceptate de toţi membri şi astfel, luând act de similitudinea dusă până la identitate între cele două videoclipuri a apreciat necesară suspendarea provizorie a videoclipului ulterior publicat în favoarea videoclipului anterior publicat de către pârâtă.</p></blockquote></p><a title="Ruxi și Mădălina Pamfile, scandal de proporții la Bravo, ai stil: „Tu încerci să mă faci pe mine să par...”" href="https://www.9am.ro/stiri/Showbiz/351592/ruxi-si-madalina-pamfile-scandal-de-proportii-la-bravo-ai-stil-tu-incerci-sa-ma-faci-pe-mine-sa-par.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Ruxi și Mădălina Pamfile, scandal de proporții la Bravo, ai stil: „Tu încerci să mă faci pe mine să par...”']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Ruxi și Mădălina Pamfile, scandal de proporții la Bravo, ai stil:...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/1/5/351592/xp_351592_400x250-00-1.jpg.pagespeed.ic.ZtHvkSO77V.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/1/5/351592/xp_351592_400x250-00-65.jpg.pagespeed.ic.UVja-tFKry.jpg" alt="Ruxi și Mădălina Pamfile,..." class="lazyload"/>
</div>
</a>
<p class="mt-1 mb-1" style="background-color: #eee; font-size:16px; padding: 5px 10px; text-align: center"><a href="https://www.wall-street.ro/calculator-salariu-net.html?utm_source=9am%20article&utm_medium=in%20article%20recommandation&utm_campaign=Calculator%20salariu%20net" target="_blank"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<div data-count-chars="1497" class="ad-300x250 inArticle"> <div id="adoceanicorpropphiptritd" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript"> function adoceanICSlot300x2502(){ ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'}); } </script>
</div>
<p><blockquote>
<p>În aceste condiţii, Tribunalul urmează a respinge capătul de cerere formulat de către reclamantă, deoarece drepturile de autor pe care aceasta le invocă nu au aplicare în situaţia de fapt prezentată în faţa Tribunalului şi pe cale de consecinţă, Tribunalul urmează a respinge şi obligarea pârâtei la repararea prejudiciului material şi moral prin eventuala ingerinţă şi respinge şi solicitarea de obligare a pârâtei la publicarea hotărârii pe pagină proprie de Facebook şi într-un ziar de larg circulaţie”, se arată în sentinţa Tribunalului Bucureşti.</p></blockquote></p>
<p>Cât despre daunele morale, judecătorul a arătat că Laura Laurenţiu nu poate fi făcută responsabilă de faptul că „în secţiunea de comentarii a postărilor în contradictoriu dintre cele două părţi, urmăritorii celor două au ales să-şi dea cu părerea cu privire la disputa acestora, unii alegând şi termeni mai aspri pe care reclamanta îi reclamă drept cauze pentru atingerea onoare, demnităţii şi onoarei”.</p><div id="holder_WTG"></div>
<p>
<iframe frameborder="0" height="315" data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/tVcFLQ3MsGg" title="YouTube video player" width="560"></iframe></p><a title="Oana Roman și Bassam Dabbas, scandal de zile mari: „Bârfitoare în halul ăsta”" href="https://www.9am.ro/stiri/Showbiz/351123/oana-roman-si-bassam-dabbas-scandal-de-zile-mari-barfitoare-in-halul-asta.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Oana Roman și Bassam Dabbas, scandal de zile mari: „Bârfitoare în halul ăsta”']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Oana Roman și Bassam Dabbas, scandal de zile mari: &bdquo;B&acirc;rfitoare &icirc;n...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/1/1/351123/xp_351123_400x250-00-1.jpg.pagespeed.ic.HWCkMEhv2D.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/1/1/351123/xp_351123_400x250-00-65.jpg.pagespeed.ic.qSOoXx4VRC.jpg" alt="Oana Roman și Bassam Dabbas,..." class="lazyload"/>
</div>
</a>
<p>
<iframe frameborder="0" height="315" data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/eHPPyA_HyyM" title="YouTube video player" width="560"></iframe></p></p>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu" data-url="https://9am.ro/rd-351821" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu" data-url="https://9am.ro/rd-351821" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-351821" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="onnScript"></div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								var callWTG = false;
								function receiveMediaInfo(e) {
									// user interact
									try{
										if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
										var com = {} ;
										try{
											com = JSON.parse(e.data.substr(8));         
										}catch(e){com = {};}
										if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callWTG){
											window.ONTVhideAllMiniature();
											callWTG = true;
											(function (v,i) {
											    var scp = v.createElement("script");
											    scp.src='https://waytogrow.bbvms.com/p/9am_ro_instream/l/1629991148950020.js'; 
											    scp.type = "text/javascript";
											    scp.async = true;
											    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
											})(document, window);
										}
									}catch(e){}
								}
								window.addEventListener('message', receiveMediaInfo );
							});
							
							// console.log('wtg desktop');
						</script>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/proces.html" title="Stiri despre proces">
proces
</a>
<a href="https://www.9am.ro/tag/scandal.html" title="Stiri despre scandal">
scandal
</a>
<a href="https://www.9am.ro/tag/rivala.html" title="Stiri despre rivala">
rivala
</a>
<a href="https://www.9am.ro/tag/jamila.html" title="Stiri despre jamila">
jamila
</a>
<a href="https://www.9am.ro/tag/laura-laurentiu.html" title="Stiri despre laura laurentiu">
laura laurentiu
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://horoscop.kudika.ro/articole/66175/horoscop-2022-zodia-scoprion-previziuni-astrale-complete.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/66175/1634058759.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Horoscop 2022 Scorpion: curajul vă împlinește dorințele, iar sinceritatea vă clarifică relațiile">
<div>
<p>Horoscop 2022 Scorpion: curajul vă împlinește dorințele, iar sinceritatea vă...</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.retail.ro/articole/video/maimultverde-va-extinde-colectarea-gunoaielor-din-afluentii-dunarii-si-va-realiza-un-studiu-al-calitatii-apei-si-al-poluarii-cu-plastic-5079.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/Doru-Mitrana-Mai-Mult-Verde.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="MaiMultVerde va extinde colectarea gunoaielor din afluenții Dunării și va realiza un studiu al calității apei și al poluării cu plastic">
<div>
<p>MaiMultVerde va extinde colectarea gunoaielor din afluenții Dunării și va...</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://start-up.ro/cele-mai-populare-10-criptomonede-in-care-investesc-romanii/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/2/7/5/27553/cover-27553-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Cele mai populare 10 criptomonede în care investesc românii">
<div>
<p>Cele mai populare 10 criptomonede în care investesc românii</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Moda/28379/colierele-masive-tip-lanturi-in-tendinte-in-toamna-2021.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/./chains-20main-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Tendințe spectaculoase: Colierele masive din lanțuri sunt în vogă în această toamnă. Vezi cum să le porți!">
<div>
<p>Tendințe spectaculoase: Colierele masive din lanțuri sunt în vogă în această...</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/Social/277590/cnsu-respinge-decizia-ca-bucuresti-si-ilfov-sa-intre-in-carantina.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/277590_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="CNSU respinge decizia ca București și Ilfov să intre în carantină">
<div>
<p>CNSU respinge decizia ca București și Ilfov să intre în carantină</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorprongmrbvislz" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2503"></div><script type="text/javascript">

                function adoceanICSlot300x2503(){
				    ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/351799/prima-tara-din-lume-cu-99-din-populatie-vaccinata-anti-covid-19.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351799/xp_351799_470x300-00-85.jpg.pagespeed.ic.TMpWJoZiR-.jpg" width="480" height="300" class="object-cover lazyload" alt="Care este prima țară din lume cu 99% din populaţie vaccinată...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/351799/prima-tara-din-lume-cu-99-din-populatie-vaccinata-anti-covid-19.html">Care este prima țară din lume cu 99% din populaţie vaccinată anti-COVID-19</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	</ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
                function adoceanICPlacementbox4(){
				    ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=3743"></script></div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/351794/institutul-national-de-sanatate-publica-cere-carantinarea-municipiului-bucuresti-si-judetul-ilfov.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351794/xp_351794_470x300-00-85.jpg.pagespeed.ic.90Vvkbs91K.jpg" width="480" height="300" class="object-cover lazyload" alt="INSP cere carantinarea muncipiului București și județului Ilfov...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/351794/institutul-national-de-sanatate-publica-cere-carantinarea-municipiului-bucuresti-si-judetul-ilfov.html">INSP cere carantinarea muncipiului București și județului Ilfov pentru 14 zile</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	</ul>
<div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="mb-2 minh-250">
<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });
                }
				</script> </div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div class="zoneTitle container">&nbsp;</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
                function adoceanICPlacement560x150(){
				    ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Social pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/top/Social/351793/5-moduri-semnificative-de-exprimare-a-iubirii-care-fac-o-relatie-mai-puternica.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351793/p_351793_470x300-00-85.jpg" class="object-cover lazyload" title=" Top  5 moduri semnificative de...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/top/Social/351793/5-moduri-semnificative-de-exprimare-a-iubirii-care-fac-o-relatie-mai-puternica.html">
<span class="label label-info">Top</span> 5 moduri semnificative de exprimare a iubirii care fac o relație mai puternică
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">astazi</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351809/pazea-pensionari-in-era-digitala-talon-electronic-multi-beneficiari-prefera-varianta-clasica.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351809/xp_351809_470x300-00-85.jpg.pagespeed.ic.zan6GOc_Pd.jpg" class="object-cover lazyload" title="Păzea! Pensionari în era digitală: talon electronic. Mulți...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351809/pazea-pensionari-in-era-digitala-talon-electronic-multi-beneficiari-prefera-varianta-clasica.html">
Păzea! Pensionari în era digitală: talon electronic. Mulți beneficiari preferă varianta clasică
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">08:44</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351810/premiera-in-europa-certificatul-verde-obligatoriu-la-locul-de-munca-pentru-toti-angajatii-din-italia.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351810/xp_351810_470x300-00-85.jpg.pagespeed.ic.MVyCatQUh7.jpg" class="object-cover lazyload" title="Premieră în Europa. Certificatul verde, obligatoriu la locul de...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351810/premiera-in-europa-certificatul-verde-obligatoriu-la-locul-de-munca-pentru-toti-angajatii-din-italia.html">
Premieră în Europa. Certificatul verde, obligatoriu la locul de muncă pentru toți angajații din Italia
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">09:06</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351811/anre-amenzi-pentru-patru-furnizori-de-gaze-pentru-intentia-de-a-creste-pretul-in-timpul-contractului.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351811/xp_351811_470x300-00-85.jpg.pagespeed.ic.bEqx3UVmzH.jpg" class="object-cover lazyload" title="ANRE, amenzi pentru patru furnizori de gaze pentru intenția de a...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351811/anre-amenzi-pentru-patru-furnizori-de-gaze-pentru-intentia-de-a-creste-pretul-in-timpul-contractului.html">
ANRE, amenzi pentru patru furnizori de gaze pentru intenția de a crește prețul în timpul contractului
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">09:10</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351814/xp_351814_470x300-00-85.jpg.pagespeed.ic.qpNhucHhwb.jpg" class="object-cover lazyload" title="Un cutremur cu magnitudine de 6,6 a avut loc într-o zonă importantă...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html">
Un cutremur cu magnitudine de 6,6 a avut loc într-o zonă importantă a lumii
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">09:54</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/8/351821/xp_351821_470x300-00-85.jpg.pagespeed.ic.805PUZkm0T.jpg" class="object-cover lazyload" title="Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351821/scandalul-eclerului-la-tava-jamila-a-pierdut-procesul-cu-rivala-laura-laurentiu.html">
Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">11:33</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351770/investigatia-recorder-clanul-marelui-alb-a-avut-ecou-dna-a-deschis-un-dosar-penal.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351770/xp_351770_470x300-00-85.jpg.pagespeed.ic.Cxo9fMqXXh.jpg" class="object-cover lazyload" title="Investigația Recorder „Clanul Marelui Alb” a avut ecou! DNA a...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351770/investigatia-recorder-clanul-marelui-alb-a-avut-ecou-dna-a-deschis-un-dosar-penal.html">
Investigația Recorder „Clanul Marelui Alb” a avut ecou! DNA a deschis un dosar penal
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351771/piroman-in-libertate-incendiu-violent-intr-un-cartier-din-galati.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351771/xp_351771_470x300-00-85.jpg.pagespeed.ic.xPBUdTmduw.jpg" class="object-cover lazyload" title="Piroman în libertate! Incendiu bizar într-un cartier din Galați">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351771/piroman-in-libertate-incendiu-violent-intr-un-cartier-din-galati.html">
Piroman în libertate! Incendiu bizar într-un cartier din Galați
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351772/video-jaf-ca-n-filme-in-braila-hotul-a-furat-2-000-de-euro-in-20-de-secunde-si-a-lasat-un-bilet.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351772/xp_351772_470x300-00-85.jpg.pagespeed.ic._Xs27hZcNT.jpg" class="object-cover lazyload" title="VIDEO Jaf ca-n filme în Brăila. Hoțul a furat 2.000 de euro în 20...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351772/video-jaf-ca-n-filme-in-braila-hotul-a-furat-2-000-de-euro-in-20-de-secunde-si-a-lasat-un-bilet.html">
VIDEO Jaf ca-n filme în Brăila. Hoțul a furat 2.000 de euro în 20 de secunde și a lăsat un bilet
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','351821#');"></a>
<a href="https://www.9am.ro/stiri/Social/351814/un-cutremur-cu-magnitudine-de-6-6-a-avut-loc-intr-o-zona-importanta-a-lumii.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','351821#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Scandalul eclerului la tavă. Jamila a pierdut procesul cu rivala Laura Laurențiu</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<form class="form contact-form" id="contact-form" name="contact-form">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png"></a>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script id="javascript-b2800c054b22159970bd5730c65f67eccompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/b2800c054b22159970bd5730c65f67eccompress_all.min.js,qv=1625741887.pagespeed.ce.HmNTJdPZ6C.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense8170ff4ed2201927e9451f509102f43c').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense8170ff4ed2201927e9451f509102f43c').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 50);
                        }
                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 100);
                        }
                        
                        if (typeof adoceanICSlot728x90 === 'function') {
                            console.log("ADO:adoceanICSlot728x90");
                            setTimeout(adoceanICSlot728x90, 150);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 3500);
                        }
                        
                        if (typeof adoceanICPlacementlinktext2 === 'function') {
                            console.log("ADO:adoceanICPlacementlinktext2");
                            setTimeout(adoceanICPlacementlinktext2, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2502 === 'function') {
                            console.log("ADO:adoceanICSlot300x2502");
                            setTimeout(adoceanICSlot300x2502, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2503 === 'function') {
                            console.log("ADO:adoceanICSlot300x2503");
                            setTimeout(adoceanICSlot300x2503, 3500);
                        }
                        
                        if (typeof adoceanICPlacementbox4 === 'function') {
                            console.log("ADO:adoceanICPlacementbox4");
                            setTimeout(adoceanICPlacementbox4, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacement560x150 === 'function') {
                            console.log("ADO:adoceanICPlacement560x150");
                            setTimeout(adoceanICPlacement560x150, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>