<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas</title>
<meta name="robots" content="index,follow,noodp"/>
<meta name="revisit-after" content="1 day"/>
<meta name="Description" content="O nouă distracție periculoasă pe litoral, ce poartă numele de „Funny gas”, a atras atenția Agenției Naționale Antidrog (ANA). La petrecerile organizate pe plajă, tinerii inhalează protoxid de azot din baloane umflate cu ajutorul unui dispozitiv..."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas"/>
<meta property="og:description" content="O nouă distracție periculoasă pe litoral, ce poartă numele de „Funny gas”, a atras atenția Agenției Naționale Antidrog (ANA). La petrecerile organizate pe plajă, tinerii inhalează protoxid de azot din baloane umflate cu ajutorul unui dispozitiv care are încorporat un cartuș ce degajă această substanță. Sedativul este folosit cu precădere în domeniul medical și, deși nu este ilegal, consumul este riscant și poate duce la stop cardiac."/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/349682_main.jpg?ord=1628551305"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.8qgLSJT83C.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml"/>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "social"};
			var IC_ADO_MASTER = "xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["risc","risc"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["ilegal","ilegal"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["Sanatate","Sanatate"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                   
                    ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"social"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM', 
				section 	: 	'social', 
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html',
				short_url	:	'/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html',
				section 	: 	'social',
				opengraph	: 	{"title":"Alert\u0103 pe litoral din cauza unui nou tip de drog. Plajele sunt \u00eemp\u00e2nzite de cartu\u0219e goale de Funny gas","description":"O nou\u0103 distrac\u021bie periculoas\u0103 pe litoral, ce poart\u0103 numele de \u201eFunny gas\u201d, a atras aten\u021bia Agen\u021biei Na\u021bionale Antidrog (ANA). La petrecerile organizate pe plaj\u0103, tinerii inhaleaz\u0103 protoxid de azot din baloane umflate cu ajutorul unui dispozitiv care are \u00eencorporat un cartu\u0219 ce degaj\u0103 aceast\u0103 substan\u021b\u0103. Sedativul este folosit cu prec\u0103dere \u00een domeniul medical \u0219i, de\u0219i nu este ilegal, consumul este riscant \u0219i poate duce la stop cardiac.","image":"https:\/\/www.9am.ro\/article_pictures\/349682_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/349682\/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html","short_url":"https:\/\/9am.ro\/rd-349682","hashtags":["9am","social","litoral"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
				
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};		

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) { 
			GA_CLIENT_ID = tracker.get('clientId'); 
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/social');
				ga('set', 'dimension6', 'ID349682/MC3/ED68/SR6/TC0/DP2021-08-08');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}	

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script type="text/javascript">
													window._taboola = window._taboola || [];
													_taboola.push({article:'auto'});
													!function (e, f, u, i) {
														if (!document.getElementById(i)){
															e.async = 1;
															e.src = u;
															e.id = i;
															f.parentNode.insertBefore(e, f);
														}
													}
													(document.createElement('script'),
													document.getElementsByTagName('script')[0],
													'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',
													'tb_loader_script');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense633a9f1bbdf00aa359cf6f1a88529196';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
<div id="adoceanicorpropojfpklsmx" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article">
<a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349717/xp_349717_120x120-00-85.jpg.pagespeed.ic.QRUF65ouaU.jpg" width="120" height="120" class="object-cover lazyload" alt="Copil de doar 11 ani la volanul unei mașini în trafic. Ce pedeapsă riscă">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html" title="Copil de doar 11 ani la volanul unei mașini în trafic. Ce pedeapsă riscă">Copil de doar 11 ani la volanul unei mașini în trafic. Ce pedeapsă riscă</a></h3>
<a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html" class="more" title="Copil de doar 11 ani la volanul unei mașini în trafic. Ce pedeapsă riscă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349711/grecia-arde-pompierii-romani-ajuta-presa-elena-i-a-elogiat-pe-eroii-nostri-plecati-in-lupta-cu-focul-sunt-de-pe-alta-planeta-au.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349711/xp_349711_120x120-00-85.jpg.pagespeed.ic.I7cyHZa4t9.jpg" width="120" height="120" class="object-cover lazyload" alt="Grecia arde, pompierii români ajută. Presa elenă i-a elogiat pe eroii noștri veniți în flăcările iadului: „Sunt de pe altă planetă, au reflexe uimitoare”">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349711/grecia-arde-pompierii-romani-ajuta-presa-elena-i-a-elogiat-pe-eroii-nostri-plecati-in-lupta-cu-focul-sunt-de-pe-alta-planeta-au.html" title="Grecia arde, pompierii români ajută. Presa elenă i-a elogiat pe eroii noștri veniți în flăcările iadului: „Sunt de pe altă planetă, au reflexe uimitoare”">Grecia arde, pompierii români ajută. Presa elenă i-a elogiat pe eroii noștri veniți în flăcările iadului: „Sunt de pe altă planetă, au reflexe uimitoare”</a></h3>
<a href="https://www.9am.ro/stiri/Social/349711/grecia-arde-pompierii-romani-ajuta-presa-elena-i-a-elogiat-pe-eroii-nostri-plecati-in-lupta-cu-focul-sunt-de-pe-alta-planeta-au.html" class="more" title="Grecia arde, pompierii români ajută. Presa elenă i-a elogiat pe eroii noștri veniți în flăcările iadului: „Sunt de pe altă planetă, au reflexe uimitoare”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349700/dragos-savulescu-ar-fi-fost-retinut-aseara-in-grecia-de-ce-este-acuzat-omul-de-afaceri.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349700/xp_349700_120x120-00-85.jpg.pagespeed.ic.gZyDaDnFrT.jpg" width="120" height="120" class="object-cover lazyload" alt="Dragoș Săvulescu ar fi fost reținut aseară în Grecia. De ce este acuzat omul de afaceri">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349700/dragos-savulescu-ar-fi-fost-retinut-aseara-in-grecia-de-ce-este-acuzat-omul-de-afaceri.html" title="Dragoș Săvulescu ar fi fost reținut aseară în Grecia. De ce este acuzat omul de afaceri">Dragoș Săvulescu ar fi fost reținut aseară în Grecia. De ce este acuzat acesta</a></h3>
<a href="https://www.9am.ro/stiri/Social/349700/dragos-savulescu-ar-fi-fost-retinut-aseara-in-grecia-de-ce-este-acuzat-omul-de-afaceri.html" class="more" title="Dragoș Săvulescu ar fi fost reținut aseară în Grecia. De ce este acuzat omul de afaceri">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349695/cotar-solicita-demiterea-urgenta-din-functie-a-celor-vinovati-de-fapte-penale-din-ministerul-transporturilor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349695/xp_349695_120x120-00-85.jpg.pagespeed.ic.rQRoGcCFXI.jpg" width="120" height="120" class="object-cover lazyload" alt="COTAR solicită demiterea urgentă din funcție a celor vinovați de fapte penale din Ministerul Transporturilor">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349695/cotar-solicita-demiterea-urgenta-din-functie-a-celor-vinovati-de-fapte-penale-din-ministerul-transporturilor.html" title="COTAR solicită demiterea urgentă din funcție a celor vinovați de fapte penale din Ministerul Transporturilor">COTAR cere demiterea din funcție a vinovaților din Ministerul Transporturilor</a></h3>
<a href="https://www.9am.ro/stiri/Social/349695/cotar-solicita-demiterea-urgenta-din-functie-a-celor-vinovati-de-fapte-penale-din-ministerul-transporturilor.html" class="more" title="COTAR solicită demiterea urgentă din funcție a celor vinovați de fapte penale din Ministerul Transporturilor">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349692/tratamente-fitosanitare-in-parcurile-din-bucuresti-in-perioada-10-23-august.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349692/xp_349692_120x120-00-85.jpg.pagespeed.ic.4c3o5g7wKg.jpg" width="120" height="120" class="object-cover lazyload" alt="Tratamente fitosanitare în parcurile din București, în perioada 10-23 august">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349692/tratamente-fitosanitare-in-parcurile-din-bucuresti-in-perioada-10-23-august.html" title="Tratamente fitosanitare în parcurile din București, în perioada 10-23 august">Tratamente fitosanitare în parcurile din București, în perioada 10-23 august</a></h3>
<a href="https://www.9am.ro/stiri/Social/349692/tratamente-fitosanitare-in-parcurile-din-bucuresti-in-perioada-10-23-august.html" class="more" title="Tratamente fitosanitare în parcurile din București, în perioada 10-23 august">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349689/doua-fetite-ucise-in-caruta-intr-un-accident-rutier-soferul-da-vina-pe-frane-imi-doresc-sa-mor-sa-fi-fost-eu-in-locul-lor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349689/xp_349689_120x120-00-85.jpg.pagespeed.ic.6Uj1g7oX6E.jpg" width="120" height="120" class="object-cover lazyload" alt="Două fetițe ucise în căruță într-un accident rutier. Șoferul dă vina pe frâne: „Îmi doresc să mor, să fi fost eu în locul lor”">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349689/doua-fetite-ucise-in-caruta-intr-un-accident-rutier-soferul-da-vina-pe-frane-imi-doresc-sa-mor-sa-fi-fost-eu-in-locul-lor.html" title="Două fetițe ucise în căruță într-un accident rutier. Șoferul dă vina pe frâne: „Îmi doresc să mor, să fi fost eu în locul lor”">Două fetițe ucise în căruță într-un accident rutier. Șoferul dă vina pe frâne: „Îmi doresc să mor, să fi fost eu în locul lor”</a></h3>
<a href="https://www.9am.ro/stiri/Social/349689/doua-fetite-ucise-in-caruta-intr-un-accident-rutier-soferul-da-vina-pe-frane-imi-doresc-sa-mor-sa-fi-fost-eu-in-locul-lor.html" class="more" title="Două fetițe ucise în căruță într-un accident rutier. Șoferul dă vina pe frâne: „Îmi doresc să mor, să fi fost eu în locul lor”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349705/ciolacu-spune-ca-au-fost-stranse-peste-15-000-de-semnaturi-pentru-referendumul-de-demitere-a-lui-clotilde-armand.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349705/xp_349705_120x120-00-85.jpg.pagespeed.ic.2FuCdvzpv9.jpg" width="120" height="120" class="object-cover lazyload" alt="Ciolacu spune că au fost strânse peste 15.000 de semnături pentru referendumul de demitere a lui Clotilde Armand">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349705/ciolacu-spune-ca-au-fost-stranse-peste-15-000-de-semnaturi-pentru-referendumul-de-demitere-a-lui-clotilde-armand.html" title="Ciolacu spune că au fost strânse peste 15.000 de semnături pentru referendumul de demitere a lui Clotilde Armand">Ciolacu spune că au fost strânse peste 15.000 de semnături pentru referendumul de demitere a lui Clotilde Armand</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349705/ciolacu-spune-ca-au-fost-stranse-peste-15-000-de-semnaturi-pentru-referendumul-de-demitere-a-lui-clotilde-armand.html" class="more" title="Ciolacu spune că au fost strânse peste 15.000 de semnături pentru referendumul de demitere a lui Clotilde Armand">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349703/orban-harghita-ocolita-de-investitii-udmr-isi-tine-mai-usor-alegatorii-daca-sunt-dependenti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349703/xp_349703_120x120-00-85.jpg.pagespeed.ic.thURpRm417.jpg" width="120" height="120" class="object-cover lazyload" alt="Orban: Harghita - ocolită de investiții; UDMR își ține mai ușor alegătorii dacă sunt dependenți">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349703/orban-harghita-ocolita-de-investitii-udmr-isi-tine-mai-usor-alegatorii-daca-sunt-dependenti.html" title="Orban: Harghita - ocolită de investiții; UDMR își ține mai ușor alegătorii dacă sunt dependenți">Orban: Harghita - ocolită de investiții; UDMR își ține mai ușor alegătorii dacă sunt dependenți</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349703/orban-harghita-ocolita-de-investitii-udmr-isi-tine-mai-usor-alegatorii-daca-sunt-dependenti.html" class="more" title="Orban: Harghita - ocolită de investiții; UDMR își ține mai ușor alegătorii dacă sunt dependenți">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349702/orban-canditatura-mea-reprezinta-aproape-o-certitudine-a-performantei-cealalta-poate-fi-cel-mult-o-speranta-o-aventura.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349702/xp_349702_120x120-00-85.jpg.pagespeed.ic.adTvDv1dzN.jpg" width="120" height="120" class="object-cover lazyload" alt="Orban: Canditatura mea reprezintă aproape o certitudine a performanței, cealaltă poate fi cel mult o speranță, o aventură">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349702/orban-canditatura-mea-reprezinta-aproape-o-certitudine-a-performantei-cealalta-poate-fi-cel-mult-o-speranta-o-aventura.html" title="Orban: Canditatura mea reprezintă aproape o certitudine a performanței, cealaltă poate fi cel mult o speranță, o aventură">Orban: Canditatura mea reprezintă aproape o certitudine a performanței, cealaltă poate fi cel mult o speranță, o aventură</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349702/orban-canditatura-mea-reprezinta-aproape-o-certitudine-a-performantei-cealalta-poate-fi-cel-mult-o-speranta-o-aventura.html" class="more" title="Orban: Canditatura mea reprezintă aproape o certitudine a performanței, cealaltă poate fi cel mult o speranță, o aventură">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349685/ciolacu-cea-mai-mare-calitate-a-lui-citu-este-ca-poate-sa-minta-fara-sa-aiba-nicio-retinere.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349685/xp_349685_120x120-00-85.jpg.pagespeed.ic.-M8X5sp44a.jpg" width="120" height="120" class="object-cover lazyload" alt="Ciolacu: Cea mai mare calitate a lui Cîțu este că poate să mintă fără să aibă nicio reținere">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349685/ciolacu-cea-mai-mare-calitate-a-lui-citu-este-ca-poate-sa-minta-fara-sa-aiba-nicio-retinere.html" title="Ciolacu: Cea mai mare calitate a lui Cîțu este că poate să mintă fără să aibă nicio reținere">Ciolacu: Cea mai mare calitate a lui Cîțu este că poate să mintă fără să aibă nicio reținere</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349685/ciolacu-cea-mai-mare-calitate-a-lui-citu-este-ca-poate-sa-minta-fara-sa-aiba-nicio-retinere.html" class="more" title="Ciolacu: Cea mai mare calitate a lui Cîțu este că poate să mintă fără să aibă nicio reținere">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349676/ciolacu-cere-demisia-primarului-sectorului-1-si-anchetarea-de-catre-procurori.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349676/xp_349676_120x120-00-85.jpg.pagespeed.ic.caNpcKueYg.jpg" width="120" height="120" class="object-cover lazyload" alt="Ciolacu cere demisia primarului Sectorului 1 și anchetarea de către procurori">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349676/ciolacu-cere-demisia-primarului-sectorului-1-si-anchetarea-de-catre-procurori.html" title="Ciolacu cere demisia primarului Sectorului 1 și anchetarea de către procurori">Ciolacu cere demisia primarului Sectorului 1 și anchetarea de către procurori</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349676/ciolacu-cere-demisia-primarului-sectorului-1-si-anchetarea-de-catre-procurori.html" class="more" title="Ciolacu cere demisia primarului Sectorului 1 și anchetarea de către procurori">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349675/video-orban-ma-astept-la-un-scor-strans-la-congres-citu-am-intrat-sa-castig-si-voi-castiga.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349675/xp_349675_120x120-00-85.jpg.pagespeed.ic.uT5OrkDc6U.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Orban: Mă aștept la un scor strâns la Congres; Cîțu: Am intrat să câștig și voi câștiga">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349675/video-orban-ma-astept-la-un-scor-strans-la-congres-citu-am-intrat-sa-castig-si-voi-castiga.html" title="VIDEO Orban: Mă aștept la un scor strâns la Congres; Cîțu: Am intrat să câștig și voi câștiga">VIDEO Orban: Mă aștept la un scor strâns la Congres; Cîțu: Am intrat să câștig și voi câștiga</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349675/video-orban-ma-astept-la-un-scor-strans-la-congres-citu-am-intrat-sa-castig-si-voi-castiga.html" class="more" title="VIDEO Orban: Mă aștept la un scor strâns la Congres; Cîțu: Am intrat să câștig și voi câștiga">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349724/virgil-musta-persoanele-nevaccinate-risca-sa-faca-o-forma-severa-de-covid-19.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349724/xp_349724_120x120-00-85.jpg.pagespeed.ic.Tc9D-H6ueX.jpg" width="120" height="120" class="object-cover lazyload" alt="Virgil Musta: „Persoanele nevaccinate riscă să facă o formă severă de COVID-19”">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349724/virgil-musta-persoanele-nevaccinate-risca-sa-faca-o-forma-severa-de-covid-19.html" title="Virgil Musta: „Persoanele nevaccinate riscă să facă o formă severă de COVID-19”">Virgil Musta: „Persoanele nevaccinate riscă să facă o formă severă de COVID-19”</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349724/virgil-musta-persoanele-nevaccinate-risca-sa-faca-o-forma-severa-de-covid-19.html" class="more" title="Virgil Musta: „Persoanele nevaccinate riscă să facă o formă severă de COVID-19”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349713/bilant-covid-19-9-august-2021-cifrele-inregistrate-in-ultimele-24-de-ore-in-romania.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349713/xp_349713_120x120-00-85.jpg.pagespeed.ic.Z_Ky06oeu6.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19 - 9 august 2021. Cifrele înregistrate în ultimele 24 de ore în România">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349713/bilant-covid-19-9-august-2021-cifrele-inregistrate-in-ultimele-24-de-ore-in-romania.html" title="Bilanț COVID-19 - 9 august 2021. Cifrele înregistrate în ultimele 24 de ore în România">Bilanț COVID-19 - 9 august 2021. Cifrele înregistrate în ultimele 24 de ore în România</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349713/bilant-covid-19-9-august-2021-cifrele-inregistrate-in-ultimele-24-de-ore-in-romania.html" class="more" title="Bilanț COVID-19 - 9 august 2021. Cifrele înregistrate în ultimele 24 de ore în România">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349687/managerul-spitalului-de-pedriatrie-iasi-pacienta-de-la-roman-are-arsuri-de-gradul-iii-iv-pe-43-din-corp.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349687/xp_349687_120x120-00-85.jpg.pagespeed.ic.0K2w1MncEc.jpg" width="120" height="120" class="object-cover lazyload" alt="Managerul Spitalului de Pedriatrie Iași: Pacienta de la Roman are arsuri de gradul III-IV pe 43% din corp">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349687/managerul-spitalului-de-pedriatrie-iasi-pacienta-de-la-roman-are-arsuri-de-gradul-iii-iv-pe-43-din-corp.html" title="Managerul Spitalului de Pedriatrie Iași: Pacienta de la Roman are arsuri de gradul III-IV pe 43% din corp">Managerul Spitalului de Pedriatrie Iași: Pacienta de la Roman are arsuri de gradul III-IV pe 43% din corp</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349687/managerul-spitalului-de-pedriatrie-iasi-pacienta-de-la-roman-are-arsuri-de-gradul-iii-iv-pe-43-din-corp.html" class="more" title="Managerul Spitalului de Pedriatrie Iași: Pacienta de la Roman are arsuri de gradul III-IV pe 43% din corp">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349683/bilant-covid-19-8-august-2021-208-cazuri-noi-si-3-decese.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349683/xp_349683_120x120-00-85.jpg.pagespeed.ic.qr_PCkh2oX.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19 - 8 august 2021. 208 cazuri noi și 3 decese">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349683/bilant-covid-19-8-august-2021-208-cazuri-noi-si-3-decese.html" title="Bilanț COVID-19 - 8 august 2021. 208 cazuri noi și 3 decese">Bilanț COVID-19 - 8 august 2021. 208 cazuri noi și 3 decese</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349683/bilant-covid-19-8-august-2021-208-cazuri-noi-si-3-decese.html" class="more" title="Bilanț COVID-19 - 8 august 2021. 208 cazuri noi și 3 decese">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349669/bilant-covid-19-7-august-2021-cifrele-inregistrate-in-ultimele-24-de-ore.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349669/xp_349669_120x120-00-85.jpg.pagespeed.ic.tKv1bEpW71.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19 - 7 august 2021. Cifrele înregistrate în ultimele 24 de ore">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349669/bilant-covid-19-7-august-2021-cifrele-inregistrate-in-ultimele-24-de-ore.html" title="Bilanț COVID-19 - 7 august 2021. Cifrele înregistrate în ultimele 24 de ore">Bilanț COVID-19 - 7 august 2021. Cifrele înregistrate în ultimele 24 de ore</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349669/bilant-covid-19-7-august-2021-cifrele-inregistrate-in-ultimele-24-de-ore.html" class="more" title="Bilanț COVID-19 - 7 august 2021. Cifrele înregistrate în ultimele 24 de ore">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Sanatate/349654/ai-grija-dantura-ta-4-semne-speli-dintii-prea-tare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349654/xp_349654_120x120-00-85.jpg.pagespeed.ic.lXLL8QSQkS.jpg" width="120" height="120" class="object-cover lazyload" alt="Ai grijă de dantura ta: 4 semne că îți speli dinții prea tare">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/349654/ai-grija-dantura-ta-4-semne-speli-dintii-prea-tare.html" title="Ai grijă de dantura ta: 4 semne că îți speli dinții prea tare">Ai grijă de dantura ta: 4 semne că îți speli dinții prea tare</a></h3>
<a href="https://www.9am.ro/top/Sanatate/349654/ai-grija-dantura-ta-4-semne-speli-dintii-prea-tare.html" class="more" title="Ai grijă de dantura ta: 4 semne că îți speli dinții prea tare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/349725/un-turist-a-fost-intepat-de-un-paianjen-in-ibiza-tanarului-i-se-vor-amputa-doua-degete.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349725/xp_349725_120x120-00-85.jpg.pagespeed.ic.bRnWr7c4Gf.jpg" width="120" height="120" class="object-cover lazyload" alt="Un turist a fost înțepat de un păianjen în Ibiza. Tânărului i se vor amputa două degete">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/349725/un-turist-a-fost-intepat-de-un-paianjen-in-ibiza-tanarului-i-se-vor-amputa-doua-degete.html" title="Un turist a fost înțepat de un păianjen în Ibiza. Tânărului i se vor amputa două degete">Turist înțepat de un păianjen în Ibiza. Tânărului i se vor amputa două degete</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/349725/un-turist-a-fost-intepat-de-un-paianjen-in-ibiza-tanarului-i-se-vor-amputa-doua-degete.html" class="more" title="Un turist a fost înțepat de un păianjen în Ibiza. Tânărului i se vor amputa două degete">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/349714/un-copil-de-doar-8-ani-risca-pedeapsa-cu-moartea-de-ce-este-invinuit-copilul.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349714/xp_349714_120x120-00-85.jpg.pagespeed.ic.kSdf7bvkJn.jpg" width="120" height="120" class="object-cover lazyload" alt="Un copil de doar 8 ani riscă să fie pedeapsit cu moartea. De ce este învinuit">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/349714/un-copil-de-doar-8-ani-risca-pedeapsa-cu-moartea-de-ce-este-invinuit-copilul.html" title="Un copil de doar 8 ani riscă să fie pedeapsit cu moartea. De ce este învinuit">Un copil de doar 8 ani riscă pedeapsa cu moartea. De ce este învinuit copilul</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/349714/un-copil-de-doar-8-ani-risca-pedeapsa-cu-moartea-de-ce-este-invinuit-copilul.html" class="more" title="Un copil de doar 8 ani riscă să fie pedeapsit cu moartea. De ce este învinuit">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/349580/174-de-pasageri-ai-unui-avion-au-ajuns-la-iasi-fara-bagaje-unde-s-au-ratacit-acestea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/5/349580/xp_349580_120x120-00-85.jpg.pagespeed.ic.ZWYjqPdnEf.jpg" width="120" height="120" class="object-cover lazyload" alt="174 de pasageri ai unui avion au ajuns la Iași fără bagaje. Unde s-au rătăcit acestea">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/349580/174-de-pasageri-ai-unui-avion-au-ajuns-la-iasi-fara-bagaje-unde-s-au-ratacit-acestea.html" title="174 de pasageri ai unui avion au ajuns la Iași fără bagaje. Unde s-au rătăcit acestea">Pasagerii unui avion au ajuns fără bagaje. Unde s-au rătăcit acestea</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/349580/174-de-pasageri-ai-unui-avion-au-ajuns-la-iasi-fara-bagaje-unde-s-au-ratacit-acestea.html" class="more" title="174 de pasageri ai unui avion au ajuns la Iași fără bagaje. Unde s-au rătăcit acestea">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/349500/o-femeie-a-intrat-in-cartea-recordurilor-pentru-cea-mai-mare-gura-din-lume.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/5/349500/xp_349500_120x120-00-85.jpg.pagespeed.ic.5iKlPPrJIN.jpg" width="120" height="120" class="object-cover lazyload" alt="O femeie a intrat în Cartea Recordurilor pentru cea mai mare gură din lume">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/349500/o-femeie-a-intrat-in-cartea-recordurilor-pentru-cea-mai-mare-gura-din-lume.html" title="O femeie a intrat în Cartea Recordurilor pentru cea mai mare gură din lume">O femeie a intrat în Cartea Recordurilor pentru cea mai mare gură din lume</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/349500/o-femeie-a-intrat-in-cartea-recordurilor-pentru-cea-mai-mare-gura-din-lume.html" class="more" title="O femeie a intrat în Cartea Recordurilor pentru cea mai mare gură din lume">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/349007/importurile-de-gaze-au-crescut-cu-24-5-in-primele-cinci-luni-iar-productia-s-a-redus-cu-1-8.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/0/349007/xp_349007_120x120-00-85.jpg.pagespeed.ic.gdlr93j2wC.jpg" width="120" height="120" class="object-cover lazyload" alt="Importurile de gaze au crescut cu 24,5% în primele cinci luni, iar producția s-a redus cu 1,8%">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/349007/importurile-de-gaze-au-crescut-cu-24-5-in-primele-cinci-luni-iar-productia-s-a-redus-cu-1-8.html" title="Importurile de gaze au crescut cu 24,5% în primele cinci luni, iar producția s-a redus cu 1,8%">Importurile de gaze au crescut cu 24,5% în primele cinci luni, iar producția s-a redus cu 1,8%</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/349007/importurile-de-gaze-au-crescut-cu-24-5-in-primele-cinci-luni-iar-productia-s-a-redus-cu-1-8.html" class="more" title="Importurile de gaze au crescut cu 24,5% în primele cinci luni, iar producția s-a redus cu 1,8%">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/348967/cel-mai-scump-ciorchine-de-strugure-cate-zeci-de-mii-de-dolari-valoreaza.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/9/348967/xp_348967_120x120-00-85.jpg.pagespeed.ic.U0F-YoJC1G.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai scump ciorchine de strugure! Câte zeci de mii de dolari valorează">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/348967/cel-mai-scump-ciorchine-de-strugure-cate-zeci-de-mii-de-dolari-valoreaza.html" title="Cel mai scump ciorchine de strugure! Câte zeci de mii de dolari valorează">Cel mai scump ciorchine de strugure!</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/348967/cel-mai-scump-ciorchine-de-strugure-cate-zeci-de-mii-de-dolari-valoreaza.html" class="more" title="Cel mai scump ciorchine de strugure! Câte zeci de mii de dolari valorează">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349723/fratele-lui-culita-sterp-si-a-luat-familia-prin-surprindere-ce-veste-le-a-dat-iancu-sterp-nu-este-de-acord.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349723/xp_349723_120x120-00-85.jpg.pagespeed.ic.lq_jnke2xW.jpg" width="120" height="120" class="object-cover lazyload" alt="Fratele lui Culiță Sterp și-a luat familia prin surprindere! Ce veste le-a dat Iancu Sterp: „Nu este de acord”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349723/fratele-lui-culita-sterp-si-a-luat-familia-prin-surprindere-ce-veste-le-a-dat-iancu-sterp-nu-este-de-acord.html" title="Fratele lui Culiță Sterp și-a luat familia prin surprindere! Ce veste le-a dat Iancu Sterp: „Nu este de acord”">Fratele lui Culiță Sterp și-a luat familia prin surprindere! Ce veste le-a dat Iancu Sterp: „Nu este de acord”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349723/fratele-lui-culita-sterp-si-a-luat-familia-prin-surprindere-ce-veste-le-a-dat-iancu-sterp-nu-este-de-acord.html" class="more" title="Fratele lui Culiță Sterp și-a luat familia prin surprindere! Ce veste le-a dat Iancu Sterp: „Nu este de acord”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349719/de-ce-s-a-certat-elena-marin-cu-logodnicul-ei-sincera-sa-fiu-cand-am-aflat-ca-plec-si-el.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349719/xp_349719_120x120-00-85.jpg.pagespeed.ic.z1eqQ3CobK.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce s-a certat Elena Marin cu logodnicul ei: „Sinceră să fiu, când am aflat că plec și el...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349719/de-ce-s-a-certat-elena-marin-cu-logodnicul-ei-sincera-sa-fiu-cand-am-aflat-ca-plec-si-el.html" title="De ce s-a certat Elena Marin cu logodnicul ei: „Sinceră să fiu, când am aflat că plec și el...”">De ce s-a certat Elena Marin cu logodnicul ei: „Sinceră să fiu, când am aflat că plec și el...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349719/de-ce-s-a-certat-elena-marin-cu-logodnicul-ei-sincera-sa-fiu-cand-am-aflat-ca-plec-si-el.html" class="more" title="De ce s-a certat Elena Marin cu logodnicul ei: „Sinceră să fiu, când am aflat că plec și el...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349718/prin-cate-greutati-a-trecut-vladuta-lupau-pana-a-ajunge-cunoscuta-nu-ma-aplauda-nimeni-dar-mie-mi-se-parea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349718/xp_349718_120x120-00-85.jpg.pagespeed.ic.WHJcKsAvOC.jpg" width="120" height="120" class="object-cover lazyload" alt="Prin câte greutăți a trecut Vlăduța Lupău până a ajunge cunoscută: „Nu mă aplauda nimeni”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349718/prin-cate-greutati-a-trecut-vladuta-lupau-pana-a-ajunge-cunoscuta-nu-ma-aplauda-nimeni-dar-mie-mi-se-parea.html" title="Prin câte greutăți a trecut Vlăduța Lupău până a ajunge cunoscută: „Nu mă aplauda nimeni”">Prin câte greutăți a trecut Vlăduța Lupău până a ajunge cunoscută: „Nu mă aplauda nimeni”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349718/prin-cate-greutati-a-trecut-vladuta-lupau-pana-a-ajunge-cunoscuta-nu-ma-aplauda-nimeni-dar-mie-mi-se-parea.html" class="more" title="Prin câte greutăți a trecut Vlăduța Lupău până a ajunge cunoscută: „Nu mă aplauda nimeni”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349715/marius-craciun-si-diana-belbita-adevarul-despre-relatia-lor-ma-inteleg-bine.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349715/xp_349715_120x120-00-85.jpg.pagespeed.ic.UZjvyAke03.jpg" width="120" height="120" class="object-cover lazyload" alt="Marius Crăciun și Diana Belbiță, adevărul despre relația lor: „Mă înțeleg bine...&quot;">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349715/marius-craciun-si-diana-belbita-adevarul-despre-relatia-lor-ma-inteleg-bine.html" title="Marius Crăciun și Diana Belbiță, adevărul despre relația lor: „Mă înțeleg bine...&quot;">Marius Crăciun și Diana Belbiță, adevărul despre relația lor: „Mă înțeleg bine..."</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349715/marius-craciun-si-diana-belbita-adevarul-despre-relatia-lor-ma-inteleg-bine.html" class="more" title="Marius Crăciun și Diana Belbiță, adevărul despre relația lor: „Mă înțeleg bine...&quot;">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349712/zanni-marturisiri-cutremuratoare-despre-trecutul-sau-faceam-pe-mine-ca-sa-imi-fie-cald.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349712/xp_349712_120x120-00-85.jpg.pagespeed.ic.vq6jSEtQ1m.jpg" width="120" height="120" class="object-cover lazyload" alt="Zanni, mărturisiri cutremurătoare despre trecutul său: „Făceam pe mine ca să îmi fie cald”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349712/zanni-marturisiri-cutremuratoare-despre-trecutul-sau-faceam-pe-mine-ca-sa-imi-fie-cald.html" title="Zanni, mărturisiri cutremurătoare despre trecutul său: „Făceam pe mine ca să îmi fie cald”">Zanni, mărturisiri cutremurătoare despre trecutul său: „Făceam pe mine ca să îmi fie cald”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349712/zanni-marturisiri-cutremuratoare-despre-trecutul-sau-faceam-pe-mine-ca-sa-imi-fie-cald.html" class="more" title="Zanni, mărturisiri cutremurătoare despre trecutul său: „Făceam pe mine ca să îmi fie cald”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349707/vaccinul-un-criteriu-al-prieteniei-ce-vedeta-renunta-la-cei-apropiati-care-nu-vor-sa-se-imunizeze.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349707/xp_349707_120x120-00-85.jpg.pagespeed.ic.vy8k24kfaA.jpg" width="120" height="120" class="object-cover lazyload" alt="Vaccinul, un criteriu al prieteniei? Ce vedetă renunță la cei apropiați care nu vor să se imunizeze">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349707/vaccinul-un-criteriu-al-prieteniei-ce-vedeta-renunta-la-cei-apropiati-care-nu-vor-sa-se-imunizeze.html" title="Vaccinul, un criteriu al prieteniei? Ce vedetă renunță la cei apropiați care nu vor să se imunizeze">Vaccinul, un criteriu al prieteniei? Ce vedetă renunță la cei apropiați care nu vor să se imunizeze</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349707/vaccinul-un-criteriu-al-prieteniei-ce-vedeta-renunta-la-cei-apropiati-care-nu-vor-sa-se-imunizeze.html" class="more" title="Vaccinul, un criteriu al prieteniei? Ce vedetă renunță la cei apropiați care nu vor să se imunizeze">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349710/horoscopul-iubirii-9-15-august-2021-afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349710/xp_349710_120x120-00-85.jpg.pagespeed.ic.JzjmQDic8_.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul iubirii 9 - 15 august 2021: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349710/horoscopul-iubirii-9-15-august-2021-afla-ce-iti-rezerva-astrele.html" title="Horoscopul iubirii 9 - 15 august 2021: Află ce îți rezervă astrele!">Horoscopul iubirii 9 - 15 august 2021: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349710/horoscopul-iubirii-9-15-august-2021-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul iubirii 9 - 15 august 2021: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349699/horoscop-zilnic-10-august-2021-zodiile-fixe-sunt-la-rascruce-de-drumuri-urmeaza-momente-dramatice-si-alegeri-complicate.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349699/xp_349699_120x120-00-85.jpg.pagespeed.ic.y1YY0mjxnA.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop zilnic, 11 august 2021. Zodiile Fixe sunt la răscruce de drumuri. Urmează momente dramatice și alegeri complicate">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349699/horoscop-zilnic-10-august-2021-zodiile-fixe-sunt-la-rascruce-de-drumuri-urmeaza-momente-dramatice-si-alegeri-complicate.html" title="Horoscop zilnic, 11 august 2021. Zodiile Fixe sunt la răscruce de drumuri. Urmează momente dramatice și alegeri complicate">Horoscop zilnic, 11 august 2021. Zodiile Fixe sunt la răscruce de drumuri. Urmează momente dramatice și alegeri complicate</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349699/horoscop-zilnic-10-august-2021-zodiile-fixe-sunt-la-rascruce-de-drumuri-urmeaza-momente-dramatice-si-alegeri-complicate.html" class="more" title="Horoscop zilnic, 11 august 2021. Zodiile Fixe sunt la răscruce de drumuri. Urmează momente dramatice și alegeri complicate">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349668/horoscop-zilnic-8-august-2021-o-zodie-primeste-vesti-proaste.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349668/xp_349668_120x120-00-85.jpg.pagespeed.ic.r6wMg8_SE7.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop zilnic, 8 august 2021. O zodie primește vești proaste">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349668/horoscop-zilnic-8-august-2021-o-zodie-primeste-vesti-proaste.html" title="Horoscop zilnic, 8 august 2021. O zodie primește vești proaste">Horoscop zilnic, 8 august 2021. O zodie primește vești proaste</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349668/horoscop-zilnic-8-august-2021-o-zodie-primeste-vesti-proaste.html" class="more" title="Horoscop zilnic, 8 august 2021. O zodie primește vești proaste">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349559/horoscop-zilnic-5-august-vesti-socante-pentru-unele-zodii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/5/349559/xp_349559_120x120-00-85.jpg.pagespeed.ic.xyiwOwLHtX.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop zilnic, 5 august: Vești șocante pentru unele zodii">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349559/horoscop-zilnic-5-august-vesti-socante-pentru-unele-zodii.html" title="Horoscop zilnic, 5 august: Vești șocante pentru unele zodii">Horoscop zilnic, 5 august: Vești șocante pentru unele zodii</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349559/horoscop-zilnic-5-august-vesti-socante-pentru-unele-zodii.html" class="more" title="Horoscop zilnic, 5 august: Vești șocante pentru unele zodii">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349481/horoscopul-saptamanii-2-8-august-2021-afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/4/349481/xp_349481_120x120-00-85.jpg.pagespeed.ic.INWtwTNQur.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul săptămânii 2 - 8 august 2021: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349481/horoscopul-saptamanii-2-8-august-2021-afla-ce-iti-rezerva-astrele.html" title="Horoscopul săptămânii 2 - 8 august 2021: Află ce îți rezervă astrele!">Horoscopul săptămânii 2 - 8 august 2021: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349481/horoscopul-saptamanii-2-8-august-2021-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul săptămânii 2 - 8 august 2021: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349263/horoscopul-dragostei-26-iulie-1-august-2021-afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/2/349263/xp_349263_120x120-00-85.jpg.pagespeed.ic.1Lm8uNbDkn.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul dragostei 26 iulie - 1 august 2021: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349263/horoscopul-dragostei-26-iulie-1-august-2021-afla-ce-iti-rezerva-astrele.html" title="Horoscopul dragostei 26 iulie - 1 august 2021: Află ce îți rezervă astrele!">Horoscopul dragostei 26 iulie - 1 august 2021: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349263/horoscopul-dragostei-26-iulie-1-august-2021-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul dragostei 26 iulie - 1 august 2021: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article">
<a href="https://www.9am.ro/stiri/International/349722/un-bebelus-nascut-prematur-cantarea-doar-212-grame-care-este-starea-nou-nascutului-acum.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349722/xp_349722_120x120-00-85.jpg.pagespeed.ic.X56u9FSShI.jpg" width="120" height="120" class="object-cover lazyload" alt="Un bebeluș născut prematur cântărea doar 212 grame. Care este starea nou-născutului acum">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349722/un-bebelus-nascut-prematur-cantarea-doar-212-grame-care-este-starea-nou-nascutului-acum.html" title="Un bebeluș născut prematur cântărea doar 212 grame. Care este starea nou-născutului acum">Nou-născut ce cântărea doar 212 grame. Care este starea bebelușului acum</a></h3>
<a href="https://www.9am.ro/stiri/International/349722/un-bebelus-nascut-prematur-cantarea-doar-212-grame-care-este-starea-nou-nascutului-acum.html" class="more" title="Un bebeluș născut prematur cântărea doar 212 grame. Care este starea nou-născutului acum">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349721/un-plic-ce-continea-trei-gloante-a-fost-adresat-papei-francisc.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349721/xp_349721_120x120-00-85.jpg.pagespeed.ic.2j12eWAi43.jpg" width="120" height="120" class="object-cover lazyload" alt="Un plic ce conținea trei gloanțe a fost adresat Papei Francisc">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349721/un-plic-ce-continea-trei-gloante-a-fost-adresat-papei-francisc.html" title="Un plic ce conținea trei gloanțe a fost adresat Papei Francisc">Un plic ce conținea trei gloanțe a fost adresat Papei Francisc</a></h3>
<a href="https://www.9am.ro/stiri/International/349721/un-plic-ce-continea-trei-gloante-a-fost-adresat-papei-francisc.html" class="more" title="Un plic ce conținea trei gloanțe a fost adresat Papei Francisc">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/International/349709/5-vedete-despre-care-poate-nu-stiai-ca-au-purtat-aparatdentar.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349709/xp_349709_120x120-00-85.jpg.pagespeed.ic.L_iRfz11NN.jpg" width="120" height="120" class="object-cover lazyload" alt="5 vedete despre care poate nu știai că au purtat aparat dentar">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/International/349709/5-vedete-despre-care-poate-nu-stiai-ca-au-purtat-aparatdentar.html" title="5 vedete despre care poate nu știai că au purtat aparat dentar">5 vedete despre care poate nu știai că au purtat aparat dentar</a></h3>
<a href="https://www.9am.ro/top/International/349709/5-vedete-despre-care-poate-nu-stiai-ca-au-purtat-aparatdentar.html" class="more" title="5 vedete despre care poate nu știai că au purtat aparat dentar">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349681/o-rusoaica-a-dat-in-judecata-mcdonald-s-pentru-ca-i-a-strica-postul-mare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349681/xp_349681_120x120-00-85.jpg.pagespeed.ic.pE6_MMWmZU.jpg" width="120" height="120" class="object-cover lazyload" alt="O rusoaică a dat în judecată McDonald&amp;#39;s pentru că i-a stricat Postul Mare">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349681/o-rusoaica-a-dat-in-judecata-mcdonald-s-pentru-ca-i-a-strica-postul-mare.html" title="O rusoaică a dat în judecată McDonald&amp;#39;s pentru că i-a stricat Postul Mare">O rusoaică a dat în judecată McDonald&#39;s pentru că i-a stricat Postul Mare</a></h3>
<a href="https://www.9am.ro/stiri/International/349681/o-rusoaica-a-dat-in-judecata-mcdonald-s-pentru-ca-i-a-strica-postul-mare.html" class="more" title="O rusoaică a dat în judecată McDonald&amp;#39;s pentru că i-a stricat Postul Mare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349659/experti-ucraineni-crimeea-este-problema-intregii-regiuni-a-marii-negre-inclusiv-a-romaniei.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349659/xp_349659_120x120-00-85.jpg.pagespeed.ic.heBFK4SZXK.jpg" width="120" height="120" class="object-cover lazyload" alt="Experți ucraineni: Crimeea este problema întregii regiuni a Mării Negre, inclusiv a României">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349659/experti-ucraineni-crimeea-este-problema-intregii-regiuni-a-marii-negre-inclusiv-a-romaniei.html" title="Experți ucraineni: Crimeea este problema întregii regiuni a Mării Negre, inclusiv a României">Experți ucraineni: Crimeea este problema întregii regiuni a Mării Negre, inclusiv a României</a></h3>
<a href="https://www.9am.ro/stiri/International/349659/experti-ucraineni-crimeea-este-problema-intregii-regiuni-a-marii-negre-inclusiv-a-romaniei.html" class="more" title="Experți ucraineni: Crimeea este problema întregii regiuni a Mării Negre, inclusiv a României">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349653/noul-guvern-al-republicii-moldova-condus-de-natalia-gavrilita-a-primit-votul-de-incredere.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349653/xp_349653_120x120-00-85.jpg.pagespeed.ic.0ZiyGADqYE.jpg" width="120" height="120" class="object-cover lazyload" alt="Noul Guvern al Republicii Moldova, condus de Natalia Gavriliță a primit votul de încredere">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349653/noul-guvern-al-republicii-moldova-condus-de-natalia-gavrilita-a-primit-votul-de-incredere.html" title="Noul Guvern al Republicii Moldova, condus de Natalia Gavriliță a primit votul de încredere">Noul Guvern al Republicii Moldova a primit votul de încredere</a></h3>
<a href="https://www.9am.ro/stiri/International/349653/noul-guvern-al-republicii-moldova-condus-de-natalia-gavrilita-a-primit-votul-de-incredere.html" class="more" title="Noul Guvern al Republicii Moldova, condus de Natalia Gavriliță a primit votul de încredere">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article">
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/0/349074/xp_349074_120x120-00-85.jpg.pagespeed.ic.ociz4EJi0v.jpg" width="120" height="120" class="object-cover lazyload" alt="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser</a></h3>
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="more" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/9/348999/xp_348999_120x120-00-85.jpg.pagespeed.ic.3DOBXJvWQ2.jpg" width="120" height="120" class="object-cover lazyload" alt="10 cele mai actuale și simple coafuri pentru acest sezon">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" title="10 cele mai actuale și simple coafuri pentru acest sezon">10 cele mai actuale și simple coafuri pentru acest sezon</a></h3>
<a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" class="more" title="10 cele mai actuale și simple coafuri pentru acest sezon">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/7/348745/xp_348745_120x120-00-85.jpg.pagespeed.ic.nqGqlo-OjD.jpg" width="120" height="120" class="object-cover lazyload" alt="Fii în trend: Top 15 idei de manichiură pentru această vară">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" title="Fii în trend: Top 15 idei de manichiură pentru această vară">Fii în trend: Top 15 idei de manichiură pentru această vară</a></h3>
<a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" class="more" title="Fii în trend: Top 15 idei de manichiură pentru această vară">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348308/Cum-sa-tratezi-iritatiile-dupa-epilat-sau-ras.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/3/348308/xp_348308_120x120-00-85.jpg.pagespeed.ic.3xsjgCN2JE.jpg" width="120" height="120" class="object-cover lazyload" alt="Piele fină și catifelată! Cum să tratezi iritaţiile după epilat sau ras">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348308/Cum-sa-tratezi-iritatiile-dupa-epilat-sau-ras.html" title="Piele fină și catifelată! Cum să tratezi iritaţiile după epilat sau ras">Piele fină și catifelată! Cum să tratezi iritaţiile după epilat sau ras</a></h3>
<a href="https://www.9am.ro/top/Beauty/348308/Cum-sa-tratezi-iritatiile-dupa-epilat-sau-ras.html" class="more" title="Piele fină și catifelată! Cum să tratezi iritaţiile după epilat sau ras">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/7/347789/xp_347789_120x120-00-85.jpg.pagespeed.ic.IxVbsfCcBJ.jpg" width="120" height="120" class="object-cover lazyload" alt="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" title="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante">Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante</a></h3>
<a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" class="more" title="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/6/347605/xp_347605_120x120-00-85.jpg.pagespeed.ic.p7ZQnJ0AoF.jpg" width="120" height="120" class="object-cover lazyload" alt="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" title="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit">Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit</a></h3>
<a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" class="more" title="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle ">
<a href="https://www.9am.ro/stiri/Incredibil/349725/un-turist-a-fost-intepat-de-un-paianjen-in-ibiza-tanarului-i-se-vor-amputa-doua-degete.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349725/xp_349725_470x300-00-85.jpg.pagespeed.ic.AUL9RztaCU.jpg" class="object-cover lazyload" title="Turist înțepat de un păianjen în Ibiza. Tânărului i se vor amputa...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Incredibil/349725/un-turist-a-fost-intepat-de-un-paianjen-in-ibiza-tanarului-i-se-vor-amputa-doua-degete.html">
Turist înțepat de un păianjen în Ibiza. Tânărului i se vor amputa două degete
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">
Incredibil
</a>
<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Sanatate/349724/virgil-musta-persoanele-nevaccinate-risca-sa-faca-o-forma-severa-de-covid-19.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349724/xp_349724_470x300-00-85.jpg.pagespeed.ic.Q8MRNeekXp.jpg" class="object-cover lazyload" title="Virgil Musta: „Persoanele nevaccinate riscă să facă o formă severă...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Sanatate/349724/virgil-musta-persoanele-nevaccinate-risca-sa-faca-o-forma-severa-de-covid-19.html">
Virgil Musta: „Persoanele nevaccinate riscă să facă o formă severă de COVID-19”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">
Sanatate
</a>
<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Showbiz/349723/fratele-lui-culita-sterp-si-a-luat-familia-prin-surprindere-ce-veste-le-a-dat-iancu-sterp-nu-este-de-acord.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349723/xp_349723_470x300-00-85.jpg.pagespeed.ic.bKYKJ4czDI.jpg" class="object-cover lazyload" title="Fratele lui Culiță Sterp și-a luat familia prin surprindere! Ce...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/349723/fratele-lui-culita-sterp-si-a-luat-familia-prin-surprindere-ce-veste-le-a-dat-iancu-sterp-nu-este-de-acord.html">
Fratele lui Culiță Sterp și-a luat familia prin surprindere! Ce veste le-a dat Iancu Sterp: „Nu este de acord”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">ieri</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorpromaemqmnnxa" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<div class="container">
<div class="frow flex-center minh-96">
<div>
<div id="adoceanicorproylesetnuci" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">

                function adoceanICSlot728x90(){
				    ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
</div>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html"},"headline":"Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas","alternativeHeadline":"Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas","description":"O nouă distracție periculoasă pe litoral, ce poartă numele de „Funny gas”, a atras atenția Agenției Naționale Antidrog (ANA). La petrecerile organizate pe plajă, tinerii inhalează protoxid de azot din baloane umflate cu ajutorul unui dispozitiv care are încorporat un cartuș ce degajă această substanță. Sedativul este folosit cu precădere în domeniul medical și, deși nu este ilegal, consumul este riscant și poate duce la stop cardiac.","url":"https://www.9am.ro/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html","articleSection":"","image":["https://www.9am.ro/article_pictures/349682_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/349682_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-08-08T13:09:32+03:00","datePublished":"2021-08-08T13:09:32+03:00","dateModified":"2021-08-08T13:09:32+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	
</script>
<script>
	var ITEM_DATA = {"id":"349682","title":"Alert\u0103 pe litoral din cauza unui nou tip de drog. Plajele sunt \u00eemp\u00e2nzite de cartu\u0219e goale de Funny gas"};
</script>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');

				gt.src = l + '://a.teads.tv/page/73873/tag';
				var s = document.getElementById('tadsUserInteract');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349682/xp_349682_640x420-00-85.jpg.pagespeed.ic.GOmUgoLW4D.jpg" alt="Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt &icirc;mp&acirc;nzite de cartușe goale de Funny gas"/>
<div class="article-image-copyright">
<a href="https://www.youtube.com/watch?v=nFMo8vtjtfc" target="_blank" rel="nofollow">	Foto: Captura video DobrogeaTV
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas" data-url="https://9am.ro/rd-349682" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas" data-url="https://9am.ro/rd-349682" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-349682" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349717/xp_349717_470x300-00-85.jpg.pagespeed.ic.d2xvkf0WeB.jpg" width="480" height="300" class="object-cover lazyload" alt="Copil de doar 11 ani la volanul unei mașini în trafic. Ce pedeapsă...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html">Copil de doar 11 ani la volanul unei mașini în trafic. Ce pedeapsă riscă</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/349711/grecia-arde-pompierii-romani-ajuta-presa-elena-i-a-elogiat-pe-eroii-nostri-plecati-in-lupta-cu-focul-sunt-de-pe-alta-planeta-au.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349711/xp_349711_470x300-00-85.jpg.pagespeed.ic.WkAQdRFWcA.jpg" width="480" height="300" class="object-cover lazyload" alt="Grecia arde, pompierii români ajută. Presa elenă i-a elogiat pe...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/349711/grecia-arde-pompierii-romani-ajuta-presa-elena-i-a-elogiat-pe-eroii-nostri-plecati-in-lupta-cu-focul-sunt-de-pe-alta-planeta-au.html">Grecia arde, pompierii români ajută. Presa elenă i-a elogiat pe eroii noștri veniți în flăcările iadului: „Sunt de pe...</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorproycpnbvdmgy" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2021/August/Social.html" class="redText bold">
Social</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2021/August/8.html">
8 August 2021</a>
<span class="big">&bull;</span>
12:41
<span class="big">&bull;</span>
de <strong><a href="https://www.9am.ro/autori/68/alexandra-chivu.html">Alexandra Chivu</a></strong>
</div>
</div>
<div class="article-excerpt">
<p>O nouă distracție periculoasă pe litoral, ce poartă numele de „Funny gas”, a atras atenția Agenției Naționale Antidrog (ANA). La petrecerile organizate pe plajă, tinerii inhalează protoxid de azot din baloane umflate cu ajutorul unui dispozitiv care are încorporat un cartuș ce degajă această substanță. Sedativul este folosit cu precădere în domeniul medical și, deși nu este ilegal, consumul este riscant și poate duce la stop cardiac.</p>
<div style="margin-top: 10px; margin-bottom: 10px;">
<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementlinktext2"></div>
<script type="text/javascript">
                function adoceanICPlacementlinktext2(){
				    ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprovmliiqhjhh" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<h2>„Funny gas” a declanșat alertă pe litoral. Noul drog a împânzit plajele</h2>
<p>La prima vedere, pare că tinerii de pe plajă se relaxează într-un mod ludic, umflând baloane. Joaca aparent nevinovată este în realitate periculoasă și face tot mai multe victime, mai ales în cluburi. Tinerii inhalează din balon un drog puternic, cu efect sedativ.</p>
<p><blockquote>
<p><em>„Au găsit beachboy-ii noştri butelii prin nisip. Se vând în cantităţi mari în ultima perioadă. Am înţeles că au un efect euforic pentru câteva secunde”, a spus un administrator de plajă pentru <a href="https://observatornews.ro/social/tinerii-isi-pun-sanatatea-in-pericol-pentru-cateva-secunde-de-euforie-funny-gas-fenomenul-care-a-impanzit-litoralul-431896.html" target="_blank" data-type="outlink" rel="nofollow">Observator. </a></em></p></blockquote></p>
<p>Funny gas i-ar face pe voinici să se piardă într-o realitate paralelă, preț de câteva secunde. Viteza de reacție scade, corpul devine inert și transpirația excesivă. Greața, vărsăturile, amețeala sau halucinațiile sunt printre efectele negative.</p><a title="Peste 200.000 de turiști au invadat litoralul românesc în acest weekend" href="https://www.9am.ro/stiri/Social/349452/peste-200-000-de-turisti-au-invadat-litoralul-romanesc-in-acest-weekend.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Peste 200.000 de turiști au invadat litoralul românesc în acest weekend']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Peste 200.000 de turiști au invadat litoralul rom&acirc;nesc &icirc;n acest...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/4/9/4/349452/xp_349452_400x250-00-1.jpg.pagespeed.ic.44ugAY9eRR.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/4/9/4/349452/xp_349452_400x250-00-65.jpg.pagespeed.ic.VEsXJmcsDG.jpg" alt="Peste 200.000 de turiști au..." class="lazyload"/>
</div>
</a>
<p class="mt-1 mb-1" style="background-color: #eee; font-size:16px; padding: 5px 10px; text-align: center"><a href="https://www.wall-street.ro/calculator-salariu-net.html?utm_source=9am%20article&utm_medium=in%20article%20recommandation&utm_campaign=Calculator%20salariu%20net" target="_blank"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<p><blockquote>
<p><em>„Sunt folosite în terapia intensivă, în procesul de anestezie, de la asigurarea funcţiilor vitale. Tineretul e plin de inventivitate şi practic de la ei vedem că dintr-o inconştienţă juvenilă, se utilizează orice fel de substanţă”, a explicat medicul Sorin Rugina pentru sursa citată. </em></p></blockquote></p>
<p><a href="https://www.9am.ro/stiri/Social/349531/tesla-blue-drogul-care-face-ravagii-in-cluburile-de-noapte-prima-victima-avea-21-de-ani.html" target="_blank">Drogul nu este</a> trecut pe lista substanțelor interzise, ceea ce înseamnă că este la îndemâna oricui vrea să se coboare în fața tentației. Ba chiar se găsește simplu, pe internet, sub forma unor cartușe, în aparate de frișcă.</p>
<div data-count-chars="1384" class="ad-300x250 inArticle"> <div id="adoceanicorpropphiptritd" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript"> function adoceanICSlot300x2502(){ ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'}); } </script>
</div>
<p><blockquote>
<p>„În Vama Veche în fiecare dimineață consultăm tineri pe plajă. Sunt și spitalizări, dar acest gaz se elimină destul de repede, așa că la primiri-urgențe medicii nu își pot da seama decât de aspectele medicale, nu și de cauză”, a spus Cristian Oprișan, șeful Centrului Regional de Prevenire, Evaluare și Consiliere Antidrog Constanța, la Digi24.</p><a title="Calculator salarii | Paradox pe litoral: Salarii mari, angajați puțini. Se câștigă și 2.000 de euro pe lună" href="https://www.9am.ro/stiri/Social/348868/paradox-pe-litoral-salarii-mari-angajati-putini-se-castiga-si-2-000-de-euro-pe-luna.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Calculator salarii | Paradox pe litoral: Salarii mari, angajați puțini. Se câștigă și 2.000 de euro pe lună']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Calculator salarii | Paradox pe litoral: Salarii mari, angajați...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/4/8/8/348868/xp_348868_400x250-00-1.jpg.pagespeed.ic.uHEj6XKkl3.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/4/8/8/348868/xp_348868_400x250-00-65.jpg.pagespeed.ic.2rXYFcFRS0.jpg" alt="Calculator salarii | Paradox..." class="lazyload"/>
</div>
</a>
</blockquote></p>
<p>ANA atrage atenția asupra pericolului consumului de substanțe dăunătoare și recomandă tinerilor și părinților să se adreseze specialiștilor Centrelor de Prevenire, Evaluare şi Consiliere Antidrog pentru ajutor.</p>
<p>Pentru prevenirea consumului Funny gas, Oprișan a completat că sunt echipe de specialiști și de voluntari antidrog care informează petrecăreții de pe litoral despre aceste pericole.</p>
<p><img alt="" src="//www.9am.ro/files/uploads/x1628416923_cartuse.JPG.pagespeed.ic.HrvPRVT7x5.jpg" style="height:411px; width:649px"/></p><a title="Inundații devastatoare în Crimeea și pe litoralul rusesc al Mării Negre" href="https://www.9am.ro/stiri/International/348598/inundatii-devastatoare-in-crimeea-si-pe-litoralul-rusesc-al-marii-negre.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Inundații devastatoare în Crimeea și pe litoralul rusesc al Mării Negre']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Inundații devastatoare &icirc;n Crimeea și pe litoralul rusesc al Mării...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/4/8/5/348598/xp_348598_400x250-00-1.jpg.pagespeed.ic.uEWmYMTFq7.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/4/8/5/348598/xp_348598_400x250-00-65.jpg.pagespeed.ic.ikr-QC21fz.jpg" alt="Inundații devastatoare în..." class="lazyload"/>
</div>
</a>
<p>Foto:<a href="https://www.e4home.ro/capsule-preparare-frisca-tescoma-delicia-10-ks/?gclid=CjwKCAjwgb6IBhAREiwAgMYKRmTIBTUTwVjfL5LQCnTXxEFaA85MHCyMnwcpKP8I_eAFpT6VlnTIqxoCM0EQAvD_BwE" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'e4home.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'e4home.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D3d9aa53ba%26st%3Dnouaam-article-349682%26redirect_to%3Dhttps%253A%252F%252Fwww.e4home.ro%252Fcapsule-preparare-frisca-tescoma-delicia-10-ks%252F%253Fgclid%253DCjwKCAjwgb6IBhAREiwAgMYKRmTIBTUTwVjfL5LQCnTXxEFaA85MHCyMnwcpKP8I_eAFpT6VlnTIqxoCM0EQAvD_BwE'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'e4home.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'e4home.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D3d9aa53ba%26st%3Dnouaam-article-349682%26redirect_to%3Dhttps%253A%252F%252Fwww.e4home.ro%252Fcapsule-preparare-frisca-tescoma-delicia-10-ks%252F%253Fgclid%253DCjwKCAjwgb6IBhAREiwAgMYKRmTIBTUTwVjfL5LQCnTXxEFaA85MHCyMnwcpKP8I_eAFpT6VlnTIqxoCM0EQAvD_BwE'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow"> e4home.ro</a></p>
<p><img alt="" src="//www.9am.ro/files/uploads/x1628417356_cartuse-de-frisca.JPG.pagespeed.ic.3888umUZrh.jpg" style="height:246px; width:643px"/></p></p>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/349682/alerta-pe-litoral-din-cauza-unui-nou-tip-de-drog-plajele-sunt-impanzite-de-cartuse-goale-de-funny-gas.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas" data-url="https://9am.ro/rd-349682" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas" data-url="https://9am.ro/rd-349682" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-349682" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="onnScript"></div>
</div>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/litoral.html" title="Stiri despre litoral">
litoral
</a>
<a href="https://www.9am.ro/tag/alerta.html" title="Stiri despre alerta">
alerta
</a>
<a href="https://www.9am.ro/tag/plaja.html" title="Stiri despre plaja">
plaja
</a>
<a href="https://www.9am.ro/tag/drog.html" title="Stiri despre drog">
drog
</a>
<a href="https://www.9am.ro/tag/funny-gas.html" title="Stiri despre funny gas">
funny gas
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://www.retail.ro/articole/interviuri-si-analize/wild-aqua-start-up-iesean-pornit-in-pandemie-care-fabrica-apa-cu-arome-din-flora-naturala-4542.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/wild_aqua.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Wild Aqua, start-up ieșean pornit în pandemie care fabrică apă cu arome din flora naturală">
<div>
<p>Wild Aqua, start-up ieșean pornit în pandemie care fabrică apă cu arome din...</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Frumusete/28113/26-idei-de-machiaj-pentru-frumusetea-ochilor-caprui.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/./ochi-20caprui-20machiaj-20main-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Ochii căprui fură inima oricui! 26 Idei de machiaj care pun în evidență în mod fabulos ochii căprui și negri">
<div>
<p>Ochii căprui fură inima oricui! 26 Idei de machiaj care pun în evidență în...</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://start-up.ro/scoala-de-bani-ateliere-de-educatie-financiara-in-mall-uri-spatii-de-coworking/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/2/6/8/26867/cover-26867-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Școala de Bani: ateliere de educație financiară în mall-uri&spații de coworking">
<div>
<p>Școala de Bani: ateliere de educație financiară în mall-uri&spații de coworking</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://horoscop.kudika.ro/articole/65612/ce-are-nevoie-sa-auda-fiecare-zodie-in-a-doua-jumatate-a-anului-2021.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/65612/1628502911.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Ce are nevoie să audă fiecare zodie în a doua jumătate a anului 2021">
<div>
<p>Ce are nevoie să audă fiecare zodie în a doua jumătate a anului 2021</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/Economie/275184/ajunsa-la-5-inflatia-creste-cu-viteza-bulgarelui-de-zapada-bnr-admite-ca-romanul-de-rand-este-cel-mai-afectat-dar-nu-este-sigura-ca-o-poate-opri-nici-in-2022.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/275184_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Ajunsă la 5%, inflația crește cu viteza bulgărelui de zăpadă. BNR recunoaște că românul de rând este cel mai afectat, dar nu este sigură scumpirile pot fi oprite">
<div>
<p>Ajunsă la 5%, inflația crește cu viteza bulgărelui de zăpadă. BNR recunoaște...</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorprongmrbvislz" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2503"></div><script type="text/javascript">

                function adoceanICSlot300x2503(){
				    ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/349689/doua-fetite-ucise-in-caruta-intr-un-accident-rutier-soferul-da-vina-pe-frane-imi-doresc-sa-mor-sa-fi-fost-eu-in-locul-lor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349689/xp_349689_470x300-00-85.jpg.pagespeed.ic.NK4yjcOG3e.jpg" width="480" height="300" class="object-cover lazyload" alt="Două fetițe ucise în căruță într-un accident rutier. Șoferul dă...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/349689/doua-fetite-ucise-in-caruta-intr-un-accident-rutier-soferul-da-vina-pe-frane-imi-doresc-sa-mor-sa-fi-fost-eu-in-locul-lor.html">Două fetițe ucise în căruță într-un accident rutier. Șoferul dă vina pe frâne: „Îmi doresc să mor, să fi fost eu în...</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	</ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
                function adoceanICPlacementbox4(){
				    ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=2145"></script></div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/349688/incident-periculos-pe-calea-ferata-sistemul-de-bariere-defect-putea-sa-curme-viata-multor-oameni-cfr-spune-ca-nu-are-vina.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349688/xp_349688_470x300-00-85.jpg.pagespeed.ic.Th8ng2oL-p.jpg" width="480" height="300" class="object-cover lazyload" alt="VIDEO Incident periculos pe calea ferată: Sistemul de bariere...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/349688/incident-periculos-pe-calea-ferata-sistemul-de-bariere-defect-putea-sa-curme-viata-multor-oameni-cfr-spune-ca-nu-are-vina.html">VIDEO Incident periculos pe calea ferată: Sistemul de bariere defect putea să curme viața multor oameni. CFR spune că...</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	</ul>
<div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="mb-2 minh-250">
<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });
                }
				</script> </div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div class="zoneTitle container">&nbsp;</div>
<div class="alsoLike" style="padding-left:5px;padding-right:5px;">
<div id="taboola-sponsored-below-article"></div>
<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({
											mode: 'sc-9am',
											container: 'taboola-sponsored-below-article',
											placement: 'Sponsored Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
											});
											</script>
<div id="taboola-organic-below-article"></div>
<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
											mode: 'organic-9am',
											container: 'taboola-organic-below-article',
											placement: 'Organic Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
												});
											</script>
</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
                function adoceanICPlacement560x150(){
				    ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Social pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349684/doar-9-suflete-au-mai-ramas-in-leprozeria-de-la-tichilesti-ultima-din-europa-spitalul-le-e-casa-si-cimitir.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349684/xp_349684_470x300-00-85.jpg.pagespeed.ic.YKQ7f9eJa7.jpg" class="object-cover lazyload" title="Doar 9 suflete au mai rămas în leprozeria de la Tichilești, ultima...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349684/doar-9-suflete-au-mai-ramas-in-leprozeria-de-la-tichilesti-ultima-din-europa-spitalul-le-e-casa-si-cimitir.html">
Doar 9 suflete au mai rămas în leprozeria de la Tichilești, ultima din Europa. Spitalul le e casă și cimitir
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349686/video-aeronava-trimisa-in-macedonia-de-nord-noi-misiuni-de-stingere-a-incendiilor.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349686/xp_349686_470x300-00-85.jpg.pagespeed.ic.93P3_4RFOy.jpg" class="object-cover lazyload" title="VIDEO Aeronava trimisă în Macedonia de Nord - noi misiuni de...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349686/video-aeronava-trimisa-in-macedonia-de-nord-noi-misiuni-de-stingere-a-incendiilor.html">
VIDEO Aeronava trimisă în Macedonia de Nord - noi misiuni de stingere a incendiilor
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349688/incident-periculos-pe-calea-ferata-sistemul-de-bariere-defect-putea-sa-curme-viata-multor-oameni-cfr-spune-ca-nu-are-vina.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349688/xp_349688_470x300-00-85.jpg.pagespeed.ic.Th8ng2oL-p.jpg" class="object-cover lazyload" title="VIDEO Incident periculos pe calea ferată: Sistemul de bariere...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349688/incident-periculos-pe-calea-ferata-sistemul-de-bariere-defect-putea-sa-curme-viata-multor-oameni-cfr-spune-ca-nu-are-vina.html">
VIDEO Incident periculos pe calea ferată: Sistemul de bariere defect putea să curme viața multor oameni. CFR spune că...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349689/doua-fetite-ucise-in-caruta-intr-un-accident-rutier-soferul-da-vina-pe-frane-imi-doresc-sa-mor-sa-fi-fost-eu-in-locul-lor.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349689/xp_349689_470x300-00-85.jpg.pagespeed.ic.NK4yjcOG3e.jpg" class="object-cover lazyload" title="Două fetițe ucise în căruță într-un accident rutier. Șoferul dă...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349689/doua-fetite-ucise-in-caruta-intr-un-accident-rutier-soferul-da-vina-pe-frane-imi-doresc-sa-mor-sa-fi-fost-eu-in-locul-lor.html">
Două fetițe ucise în căruță într-un accident rutier. Șoferul dă vina pe frâne: „Îmi doresc să mor, să fi fost eu în...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349692/tratamente-fitosanitare-in-parcurile-din-bucuresti-in-perioada-10-23-august.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349692/xp_349692_470x300-00-85.jpg.pagespeed.ic.9Wm8N9sMfO.jpg" class="object-cover lazyload" title="Tratamente fitosanitare în parcurile din București, în perioada...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349692/tratamente-fitosanitare-in-parcurile-din-bucuresti-in-perioada-10-23-august.html">
Tratamente fitosanitare în parcurile din București, în perioada 10-23 august
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349695/cotar-solicita-demiterea-urgenta-din-functie-a-celor-vinovati-de-fapte-penale-din-ministerul-transporturilor.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/6/349695/xp_349695_470x300-00-85.jpg.pagespeed.ic.lEdqcM-SWK.jpg" class="object-cover lazyload" title="COTAR cere demiterea din funcție a vinovaților din Ministerul...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349695/cotar-solicita-demiterea-urgenta-din-functie-a-celor-vinovati-de-fapte-penale-din-ministerul-transporturilor.html">
COTAR cere demiterea din funcție a vinovaților din Ministerul Transporturilor
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349700/dragos-savulescu-ar-fi-fost-retinut-aseara-in-grecia-de-ce-este-acuzat-omul-de-afaceri.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349700/xp_349700_470x300-00-85.jpg.pagespeed.ic.ik94807sVf.jpg" class="object-cover lazyload" title="Dragoș Săvulescu ar fi fost reținut aseară în Grecia. De ce este...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349700/dragos-savulescu-ar-fi-fost-retinut-aseara-in-grecia-de-ce-este-acuzat-omul-de-afaceri.html">
Dragoș Săvulescu ar fi fost reținut aseară în Grecia. De ce este acuzat acesta
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349711/grecia-arde-pompierii-romani-ajuta-presa-elena-i-a-elogiat-pe-eroii-nostri-plecati-in-lupta-cu-focul-sunt-de-pe-alta-planeta-au.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349711/xp_349711_470x300-00-85.jpg.pagespeed.ic.WkAQdRFWcA.jpg" class="object-cover lazyload" title="Grecia arde, pompierii români ajută. Presa elenă i-a elogiat pe...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349711/grecia-arde-pompierii-romani-ajuta-presa-elena-i-a-elogiat-pe-eroii-nostri-plecati-in-lupta-cu-focul-sunt-de-pe-alta-planeta-au.html">
Grecia arde, pompierii români ajută. Presa elenă i-a elogiat pe eroii noștri veniți în flăcările iadului: „Sunt de pe...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/7/349717/xp_349717_470x300-00-85.jpg.pagespeed.ic.d2xvkf0WeB.jpg" class="object-cover lazyload" title="Copil de doar 11 ani la volanul unei mașini în trafic. Ce pedeapsă...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html">
Copil de doar 11 ani la volanul unei mașini în trafic. Ce pedeapsă riscă
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','349682#');"></a>
<a href="https://www.9am.ro/stiri/Social/349717/copil-de-doar-11-ani-la-volanul-unei-masini-in-trafic-ce-pedeapsa-risca.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','349682#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Alertă pe litoral din cauza unui nou tip de drog. Plajele sunt împânzite de cartușe goale de Funny gas</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<form class="form contact-form" id="contact-form" name="contact-form">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png"></a>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({flush: true});</script>
<script id="javascript-b2800c054b22159970bd5730c65f67eccompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/b2800c054b22159970bd5730c65f67eccompress_all.min.js,qv=1625741887.pagespeed.ce.HmNTJdPZ6C.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense633a9f1bbdf00aa359cf6f1a88529196').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense633a9f1bbdf00aa359cf6f1a88529196').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 50);
                        }
                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 100);
                        }
                        
                        if (typeof adoceanICSlot728x90 === 'function') {
                            console.log("ADO:adoceanICSlot728x90");
                            setTimeout(adoceanICSlot728x90, 150);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 3500);
                        }
                        
                        if (typeof adoceanICPlacementlinktext2 === 'function') {
                            console.log("ADO:adoceanICPlacementlinktext2");
                            setTimeout(adoceanICPlacementlinktext2, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2502 === 'function') {
                            console.log("ADO:adoceanICSlot300x2502");
                            setTimeout(adoceanICSlot300x2502, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2503 === 'function') {
                            console.log("ADO:adoceanICSlot300x2503");
                            setTimeout(adoceanICSlot300x2503, 3500);
                        }
                        
                        if (typeof adoceanICPlacementbox4 === 'function') {
                            console.log("ADO:adoceanICPlacementbox4");
                            setTimeout(adoceanICPlacementbox4, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacement560x150 === 'function') {
                            console.log("ADO:adoceanICPlacement560x150");
                            setTimeout(adoceanICPlacement560x150, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>