<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Două cutremure au zguduit România noaptea trecută</title>
<meta name="robots" content="index,follow,noodp"/>
<meta name="revisit-after" content="1 day"/>
<meta name="Description" content="Două cutremure au avut loc noaptea trecută în România. Seismele au avut loc la un interval de șapte ore, în Muntenia și Transilvania."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Două cutremure au zguduit România noaptea trecută"/>
<meta property="og:description" content="Două cutremure au avut loc noaptea trecută în România. Seismele au avut loc la un interval de șapte ore, în Muntenia și Transilvania."/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/349337_main.jpg?ord=1627473063"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.8qgLSJT83C.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml"/>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "social"};
			var IC_ADO_MASTER = "xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["S\u0103n\u0103tate","S\u0103n\u0103tate"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["Sanatate","Sanatate"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                   
                    ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"social"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM', 
				section 	: 	'social', 
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',
				short_url	:	'/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',
				section 	: 	'social',
				opengraph	: 	{"title":"Dou\u0103 cutremure au zguduit Rom\u00e2nia noaptea trecut\u0103","description":"Dou\u0103 cutremure au avut loc noaptea trecut\u0103 \u00een Rom\u00e2nia. Seismele au avut loc la un interval de \u0219apte ore, \u00een Muntenia \u0219i Transilvania.","image":"https:\/\/www.9am.ro\/article_pictures\/349337_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/349337\/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html","short_url":"https:\/\/9am.ro\/rd-349337","hashtags":["9am","social","transilvania"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
				
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};		

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) { 
			GA_CLIENT_ID = tracker.get('clientId'); 
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/social');
				ga('set', 'dimension6', 'ID349337/MC3/ED66/SR6/TC0/DP2021-07-28');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}	

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script type="text/javascript">
													window._taboola = window._taboola || [];
													_taboola.push({article:'auto'});
													!function (e, f, u, i) {
														if (!document.getElementById(i)){
															e.async = 1;
															e.src = u;
															e.id = i;
															f.parentNode.insertBefore(e, f);
														}
													}
													(document.createElement('script'),
													document.getElementsByTagName('script')[0],
													'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',
													'tb_loader_script');</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense7694a75578ae9022461432d1eaa74824';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
<div id="adoceanicorpropojfpklsmx" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article">
<a href="https://www.9am.ro/stiri/Social/349359/video-un-urs-a-fost-surprins-alergand-pe-bulevardul-central-din-brasov.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349359/xp_349359_120x120-00-85.jpg.pagespeed.ic.XQIvwKc5f9.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Un urs a fost surprins alergând pe bulevardul central din Brașov">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349359/video-un-urs-a-fost-surprins-alergand-pe-bulevardul-central-din-brasov.html" title="VIDEO Un urs a fost surprins alergând pe bulevardul central din Brașov">VIDEO Un urs a fost surprins alergând pe bulevardul central din Brașov</a></h3>
<a href="https://www.9am.ro/stiri/Social/349359/video-un-urs-a-fost-surprins-alergand-pe-bulevardul-central-din-brasov.html" class="more" title="VIDEO Un urs a fost surprins alergând pe bulevardul central din Brașov">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349355/top-30-cele-mai-frumoase-citate-despre-viata-dezvoltarea-personala.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349355/xp_349355_120x120-00-85.jpg.pagespeed.ic.wuWNAMhzbr.jpg" width="120" height="120" class="object-cover lazyload" alt="Top 30 cele mai frumoase citate despre viață pentru dezvoltarea personală">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349355/top-30-cele-mai-frumoase-citate-despre-viata-dezvoltarea-personala.html" title="Top 30 cele mai frumoase citate despre viață pentru dezvoltarea personală">Top 30 cele mai frumoase citate despre viață pentru dezvoltarea personală</a></h3>
<a href="https://www.9am.ro/stiri/Social/349355/top-30-cele-mai-frumoase-citate-despre-viata-dezvoltarea-personala.html" class="more" title="Top 30 cele mai frumoase citate despre viață pentru dezvoltarea personală">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349342/boala-rara-ascunsa-in-mancare-conservele-sunt-un-pericol-in-ce-conditii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349342/xp_349342_120x120-00-85.jpg.pagespeed.ic.uG1I3thdPS.jpg" width="120" height="120" class="object-cover lazyload" alt="Boala rară ascunsă în mâncare. Conservele sunt un pericol. În ce condiții">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349342/boala-rara-ascunsa-in-mancare-conservele-sunt-un-pericol-in-ce-conditii.html" title="Boala rară ascunsă în mâncare. Conservele sunt un pericol. În ce condiții">Boala rară ascunsă în mâncare. Conservele sunt un pericol. În ce condiții</a></h3>
<a href="https://www.9am.ro/stiri/Social/349342/boala-rara-ascunsa-in-mancare-conservele-sunt-un-pericol-in-ce-conditii.html" class="more" title="Boala rară ascunsă în mâncare. Conservele sunt un pericol. În ce condiții">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349341/romanii-care-merg-in-vacanta-in-bulgaria-nu-vor-avea-parte-de-restrictii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349341/xp_349341_120x120-00-85.jpg.pagespeed.ic.EZaHm0uV6C.jpg" width="120" height="120" class="object-cover lazyload" alt="Românii care merg în vacanță în Bulgaria nu vor avea parte de restricții">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349341/romanii-care-merg-in-vacanta-in-bulgaria-nu-vor-avea-parte-de-restrictii.html" title="Românii care merg în vacanță în Bulgaria nu vor avea parte de restricții">Românii care merg în vacanță în Bulgaria nu vor avea parte de restricții</a></h3>
<a href="https://www.9am.ro/stiri/Social/349341/romanii-care-merg-in-vacanta-in-bulgaria-nu-vor-avea-parte-de-restrictii.html" class="more" title="Românii care merg în vacanță în Bulgaria nu vor avea parte de restricții">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349338/fara-frane-in-romania-o-fetita-de-trei-luni-a-murit-in-bratele-mamei-in-masina-facuta-zob.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349338/xp_349338_120x120-00-85.jpg.pagespeed.ic.bifN51TDMC.jpg" width="120" height="120" class="object-cover lazyload" alt="Fără frâne în România. O fetiță de trei luni a murit în brațele mamei, în mașina făcută zob">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349338/fara-frane-in-romania-o-fetita-de-trei-luni-a-murit-in-bratele-mamei-in-masina-facuta-zob.html" title="Fără frâne în România. O fetiță de trei luni a murit în brațele mamei, în mașina făcută zob">Fără frâne în România. O fetiță de trei luni a murit în brațele mamei, în mașina făcută zob</a></h3>
<a href="https://www.9am.ro/stiri/Social/349338/fara-frane-in-romania-o-fetita-de-trei-luni-a-murit-in-bratele-mamei-in-masina-facuta-zob.html" class="more" title="Fără frâne în România. O fetiță de trei luni a murit în brațele mamei, în mașina făcută zob">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349337/xp_349337_120x120-00-85.jpg.pagespeed.ic.e3KoZDwfNo.jpg" width="120" height="120" class="object-cover lazyload" alt="Două cutremure au zguduit România noaptea trecută">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html" title="Două cutremure au zguduit România noaptea trecută">Două cutremure au zguduit România noaptea trecută</a></h3>
<a href="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html" class="more" title="Două cutremure au zguduit România noaptea trecută">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349349/din-ce-traieste-liviu-dragnea-acum-dupa-ce-averea-i-a-fost-pusa-sub-sechestru.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349349/xp_349349_120x120-00-85.jpg.pagespeed.ic.xyA_MyKeFa.jpg" width="120" height="120" class="object-cover lazyload" alt="Din ce trăiește Liviu Dragnea acum, după ce averea i-a fost pusă sub sechestru">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349349/din-ce-traieste-liviu-dragnea-acum-dupa-ce-averea-i-a-fost-pusa-sub-sechestru.html" title="Din ce trăiește Liviu Dragnea acum, după ce averea i-a fost pusă sub sechestru">Din ce trăiește Liviu Dragnea acum, după ce averea i-a fost pusă sub sechestru</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349349/din-ce-traieste-liviu-dragnea-acum-dupa-ce-averea-i-a-fost-pusa-sub-sechestru.html" class="more" title="Din ce trăiește Liviu Dragnea acum, după ce averea i-a fost pusă sub sechestru">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349348/ministerul-justitiei-a-lansat-in-dezbatere-publica-proiectul-de-modificare-a-codului-penal.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349348/xp_349348_120x120-00-85.jpg.pagespeed.ic.wZVaCaDnnX.jpg" width="120" height="120" class="object-cover lazyload" alt="Ministerul Justiției a lansat în dezbatere publică proiectul de modificare a Codului Penal">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349348/ministerul-justitiei-a-lansat-in-dezbatere-publica-proiectul-de-modificare-a-codului-penal.html" title="Ministerul Justiției a lansat în dezbatere publică proiectul de modificare a Codului Penal">Ministerul Justiției a lansat în dezbatere publică proiectul de modificare a Codului Penal</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349348/ministerul-justitiei-a-lansat-in-dezbatere-publica-proiectul-de-modificare-a-codului-penal.html" class="more" title="Ministerul Justiției a lansat în dezbatere publică proiectul de modificare a Codului Penal">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349345/orban-personalul-din-serviciile-de-ambulanta-lupta-zilnic-pentru-salvarea-vietii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349345/xp_349345_120x120-00-85.jpg.pagespeed.ic.Y5_r7z60r9.jpg" width="120" height="120" class="object-cover lazyload" alt="Orban: Personalul din serviciile de ambulanță luptă zilnic pentru salvarea vieții">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349345/orban-personalul-din-serviciile-de-ambulanta-lupta-zilnic-pentru-salvarea-vietii.html" title="Orban: Personalul din serviciile de ambulanță luptă zilnic pentru salvarea vieții">Orban: Personalul din serviciile de ambulanță luptă zilnic pentru salvarea vieții</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349345/orban-personalul-din-serviciile-de-ambulanta-lupta-zilnic-pentru-salvarea-vietii.html" class="more" title="Orban: Personalul din serviciile de ambulanță luptă zilnic pentru salvarea vieții">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349344/orban-cine-a-stabilit-tintele-campaniei-de-vaccinare-trebuie-sa-le-urmareasca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349344/xp_349344_120x120-00-85.jpg.pagespeed.ic.IJu1A9rT5R.jpg" width="120" height="120" class="object-cover lazyload" alt="Orban: Cine a stabilit țintele campaniei de vaccinare trebuie să le urmărească">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349344/orban-cine-a-stabilit-tintele-campaniei-de-vaccinare-trebuie-sa-le-urmareasca.html" title="Orban: Cine a stabilit țintele campaniei de vaccinare trebuie să le urmărească">Orban: Cine a stabilit țintele campaniei de vaccinare trebuie să le urmărească</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349344/orban-cine-a-stabilit-tintele-campaniei-de-vaccinare-trebuie-sa-le-urmareasca.html" class="more" title="Orban: Cine a stabilit țintele campaniei de vaccinare trebuie să le urmărească">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349343/citu-ne-bucuram-pentru-tot-ce-fac-sportivii-nostri-aceasta-olimpiada-a-venit-intr-o-situatie-dificila.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349343/xp_349343_120x120-00-85.jpg.pagespeed.ic._qBh6GDDle.jpg" width="120" height="120" class="object-cover lazyload" alt="Cîțu: Ne bucurăm pentru tot ce fac sportivii noștri; această olimpiadă a venit într-o situație dificilă">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349343/citu-ne-bucuram-pentru-tot-ce-fac-sportivii-nostri-aceasta-olimpiada-a-venit-intr-o-situatie-dificila.html" title="Cîțu: Ne bucurăm pentru tot ce fac sportivii noștri; această olimpiadă a venit într-o situație dificilă">Cîțu: Ne bucurăm pentru tot ce fac sportivii noștri; această olimpiadă a venit într-o situație dificilă</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349343/citu-ne-bucuram-pentru-tot-ce-fac-sportivii-nostri-aceasta-olimpiada-a-venit-intr-o-situatie-dificila.html" class="more" title="Cîțu: Ne bucurăm pentru tot ce fac sportivii noștri; această olimpiadă a venit într-o situație dificilă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/349308/citu-vreau-sa-i-asiguram-impreuna-pe-romani-ca-aceasta-campanie-interna-din-pnl-nu-afecteaza-guvernarea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349308/xp_349308_120x120-00-85.jpg.pagespeed.ic.GYWil7mntz.jpg" width="120" height="120" class="object-cover lazyload" alt="Cîțu: Vreau să-i asigurăm împreună pe români că această campanie internă din PNL nu afectează guvernarea">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/349308/citu-vreau-sa-i-asiguram-impreuna-pe-romani-ca-aceasta-campanie-interna-din-pnl-nu-afecteaza-guvernarea.html" title="Cîțu: Vreau să-i asigurăm împreună pe români că această campanie internă din PNL nu afectează guvernarea">Cîțu: Vreau să-i asigurăm împreună pe români că această campanie internă din PNL nu afectează guvernarea</a></h3>
<a href="https://www.9am.ro/stiri/Politica/349308/citu-vreau-sa-i-asiguram-impreuna-pe-romani-ca-aceasta-campanie-interna-din-pnl-nu-afecteaza-guvernarea.html" class="more" title="Cîțu: Vreau să-i asigurăm împreună pe români că această campanie internă din PNL nu afectează guvernarea">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349357/bilant-covid-19-romania-28-iulie-2021-cazuri-noi-si-decese.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349357/xp_349357_120x120-00-85.jpg.pagespeed.ic.mO9JB4KBFy.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19 România | 28 iulie 2021: Cazuri noi și decese">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349357/bilant-covid-19-romania-28-iulie-2021-cazuri-noi-si-decese.html" title="Bilanț COVID-19 România | 28 iulie 2021: Cazuri noi și decese">Bilanț COVID-19 România | 28 iulie 2021: Cazuri noi și decese</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349357/bilant-covid-19-romania-28-iulie-2021-cazuri-noi-si-decese.html" class="more" title="Bilanț COVID-19 România | 28 iulie 2021: Cazuri noi și decese">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Sanatate/349351/3-moduri-de-a-pierde-in-greutate-fara-a-tine-dieta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349351/xp_349351_120x120-00-85.jpg.pagespeed.ic.BpA6atoutV.jpg" width="120" height="120" class="object-cover lazyload" alt="3 moduri de a pierde în greutate fără a ține dietă">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/349351/3-moduri-de-a-pierde-in-greutate-fara-a-tine-dieta.html" title="3 moduri de a pierde în greutate fără a ține dietă">3 moduri de a pierde în greutate fără a ține dietă</a></h3>
<a href="https://www.9am.ro/top/Sanatate/349351/3-moduri-de-a-pierde-in-greutate-fara-a-tine-dieta.html" class="more" title="3 moduri de a pierde în greutate fără a ține dietă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Sanatate/349350/semne-clare-ca-aveti-probleme-cu-inima-si-trebuie-sa-mergeti-la-medic.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349350/xp_349350_120x120-00-85.jpg.pagespeed.ic.g90bklFQTD.jpg" width="120" height="120" class="object-cover lazyload" alt="Semne clare că aveți probleme cu inima și trebuie să mergeți la medic">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/349350/semne-clare-ca-aveti-probleme-cu-inima-si-trebuie-sa-mergeti-la-medic.html" title="Semne clare că aveți probleme cu inima și trebuie să mergeți la medic">Semne clare că aveți probleme cu inima și trebuie să mergeți la medic</a></h3>
<a href="https://www.9am.ro/top/Sanatate/349350/semne-clare-ca-aveti-probleme-cu-inima-si-trebuie-sa-mergeti-la-medic.html" class="more" title="Semne clare că aveți probleme cu inima și trebuie să mergeți la medic">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349325/copiii-cu-varsta-intre-12-si-17-ani-se-vor-putea-vaccina-cu-moderna.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349325/xp_349325_120x120-00-85.jpg.pagespeed.ic.9pfr5zz2BU.jpg" width="120" height="120" class="object-cover lazyload" alt="Copiii cu vârsta între 12 și 17 ani se vor putea vaccina cu Moderna">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349325/copiii-cu-varsta-intre-12-si-17-ani-se-vor-putea-vaccina-cu-moderna.html" title="Copiii cu vârsta între 12 și 17 ani se vor putea vaccina cu Moderna">Copiii cu vârsta între 12 și 17 ani se vor putea vaccina cu Moderna</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349325/copiii-cu-varsta-intre-12-si-17-ani-se-vor-putea-vaccina-cu-moderna.html" class="more" title="Copiii cu vârsta între 12 și 17 ani se vor putea vaccina cu Moderna">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349315/bilant-covid-19-27-iulie-2021-cazuri-noi-si-decese.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349315/xp_349315_120x120-00-85.jpg.pagespeed.ic.xttUULUx_s.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19 - 27 iulie 2021. Cazuri noi și decese">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349315/bilant-covid-19-27-iulie-2021-cazuri-noi-si-decese.html" title="Bilanț COVID-19 - 27 iulie 2021. Cazuri noi și decese">Bilanț COVID-19 - 27 iulie 2021. Cazuri noi și decese</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349315/bilant-covid-19-27-iulie-2021-cazuri-noi-si-decese.html" class="more" title="Bilanț COVID-19 - 27 iulie 2021. Cazuri noi și decese">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/349304/epidemie-de-norovirus-la-rasnov-peste-140-de-persoane-s-au-prezentat-la-medic.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349304/xp_349304_120x120-00-85.jpg.pagespeed.ic.oEkxPuTTFo.jpg" width="120" height="120" class="object-cover lazyload" alt="Epidemie de Norovirus la Râșnov; peste 140 de persoane s-au prezentat la medic">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/349304/epidemie-de-norovirus-la-rasnov-peste-140-de-persoane-s-au-prezentat-la-medic.html" title="Epidemie de Norovirus la Râșnov; peste 140 de persoane s-au prezentat la medic">Epidemie de Norovirus la Râșnov; peste 140 de persoane s-au prezentat la medic</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/349304/epidemie-de-norovirus-la-rasnov-peste-140-de-persoane-s-au-prezentat-la-medic.html" class="more" title="Epidemie de Norovirus la Râșnov; peste 140 de persoane s-au prezentat la medic">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/349007/importurile-de-gaze-au-crescut-cu-24-5-in-primele-cinci-luni-iar-productia-s-a-redus-cu-1-8.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/0/349007/xp_349007_120x120-00-85.jpg.pagespeed.ic.gdlr93j2wC.jpg" width="120" height="120" class="object-cover lazyload" alt="Importurile de gaze au crescut cu 24,5% în primele cinci luni, iar producția s-a redus cu 1,8%">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/349007/importurile-de-gaze-au-crescut-cu-24-5-in-primele-cinci-luni-iar-productia-s-a-redus-cu-1-8.html" title="Importurile de gaze au crescut cu 24,5% în primele cinci luni, iar producția s-a redus cu 1,8%">Importurile de gaze au crescut cu 24,5% în primele cinci luni, iar producția s-a redus cu 1,8%</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/349007/importurile-de-gaze-au-crescut-cu-24-5-in-primele-cinci-luni-iar-productia-s-a-redus-cu-1-8.html" class="more" title="Importurile de gaze au crescut cu 24,5% în primele cinci luni, iar producția s-a redus cu 1,8%">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/348967/cel-mai-scump-ciorchine-de-strugure-cate-zeci-de-mii-de-dolari-valoreaza.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/9/348967/xp_348967_120x120-00-85.jpg.pagespeed.ic.U0F-YoJC1G.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai scump ciorchine de strugure! Câte zeci de mii de dolari valorează">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/348967/cel-mai-scump-ciorchine-de-strugure-cate-zeci-de-mii-de-dolari-valoreaza.html" title="Cel mai scump ciorchine de strugure! Câte zeci de mii de dolari valorează">Cel mai scump ciorchine de strugure!</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/348967/cel-mai-scump-ciorchine-de-strugure-cate-zeci-de-mii-de-dolari-valoreaza.html" class="more" title="Cel mai scump ciorchine de strugure! Câte zeci de mii de dolari valorează">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/348962/un-barbat-din-olt-a-sunat-de-22-456-de-ori-la-serviciul-112-in-ultimele-sase-luni.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/9/348962/xp_348962_120x120-00-85.jpg.pagespeed.ic.HafpBNJhqt.jpg" width="120" height="120" class="object-cover lazyload" alt="Un bărbat din Olt a sunat de 22.456 de ori la serviciul 112 în ultimele șase luni">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/348962/un-barbat-din-olt-a-sunat-de-22-456-de-ori-la-serviciul-112-in-ultimele-sase-luni.html" title="Un bărbat din Olt a sunat de 22.456 de ori la serviciul 112 în ultimele șase luni">Un bărbat din Olt a sunat de 22.456 de ori la serviciul 112 în ultimele 6 luni</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/348962/un-barbat-din-olt-a-sunat-de-22-456-de-ori-la-serviciul-112-in-ultimele-sase-luni.html" class="more" title="Un bărbat din Olt a sunat de 22.456 de ori la serviciul 112 în ultimele șase luni">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/348680/video-cel-mai-inalt-castel-de-nisip-din-lume-a-fost-construit-in-danemarca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/6/348680/xp_348680_120x120-00-85.jpg.pagespeed.ic.J0gqvi_LKr.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Cel mai înalt castel de nisip din lume a fost construit în Danemarca">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/348680/video-cel-mai-inalt-castel-de-nisip-din-lume-a-fost-construit-in-danemarca.html" title="VIDEO Cel mai înalt castel de nisip din lume a fost construit în Danemarca">VIDEO Cel mai înalt castel de nisip din lume a fost construit în Danemarca</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/348680/video-cel-mai-inalt-castel-de-nisip-din-lume-a-fost-construit-in-danemarca.html" class="more" title="VIDEO Cel mai înalt castel de nisip din lume a fost construit în Danemarca">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/348662/o-fetita-de-trei-ani-din-constanta-ar-fi-fost-devorata-de-maidanezi-irec-cere-anchetarea-cazului.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/6/348662/xp_348662_120x120-00-85.jpg.pagespeed.ic.cv3m6pfC0v.jpg" width="120" height="120" class="object-cover lazyload" alt="O fetiță de trei ani din Constanța ar fi fost devorată de maidanezi. IREC cere anchetarea cazului">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/348662/o-fetita-de-trei-ani-din-constanta-ar-fi-fost-devorata-de-maidanezi-irec-cere-anchetarea-cazului.html" title="O fetiță de trei ani din Constanța ar fi fost devorată de maidanezi. IREC cere anchetarea cazului">O fetiță de trei ani din Constanța ar fi fost devorată de maidanezi</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/348662/o-fetita-de-trei-ani-din-constanta-ar-fi-fost-devorata-de-maidanezi-irec-cere-anchetarea-cazului.html" class="more" title="O fetiță de trei ani din Constanța ar fi fost devorată de maidanezi. IREC cere anchetarea cazului">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/348589/a-fost-inaugurata-cea-mai-lunga-autostrada-din-lume-ce-lungime-are-si-unde-se-afla.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/5/348589/xp_348589_120x120-00-85.jpg.pagespeed.ic.bEv_38nAGm.jpg" width="120" height="120" class="object-cover lazyload" alt="A fost inaugurată cea mai lungă autostradă din lume! Ce lungime are și unde se află">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/348589/a-fost-inaugurata-cea-mai-lunga-autostrada-din-lume-ce-lungime-are-si-unde-se-afla.html" title="A fost inaugurată cea mai lungă autostradă din lume! Ce lungime are și unde se află">A fost inaugurată cea mai lungă autostradă din lume! Ce lungime are aceasta</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/348589/a-fost-inaugurata-cea-mai-lunga-autostrada-din-lume-ce-lungime-are-si-unde-se-afla.html" class="more" title="A fost inaugurată cea mai lungă autostradă din lume! Ce lungime are și unde se află">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349361/fosta-membra-likeone-ruxi-concurenta-la-bravo-ai-stil-celebrities-sunt-fake-uri-hainele-pe-care-le-am.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349361/xp_349361_120x120-00-85.jpg.pagespeed.ic.348aKA7sqY.jpg" width="120" height="120" class="object-cover lazyload" alt="Fosta membră LikeOne, Ruxi, concurentă la Bravo ai stil! Celebrities: „Sunt fake-uri hainele pe care le am!”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349361/fosta-membra-likeone-ruxi-concurenta-la-bravo-ai-stil-celebrities-sunt-fake-uri-hainele-pe-care-le-am.html" title="Fosta membră LikeOne, Ruxi, concurentă la Bravo ai stil! Celebrities: „Sunt fake-uri hainele pe care le am!”">Fosta membră LikeOne, Ruxi, concurentă la Bravo ai stil! Celebrities: „Sunt fake-uri hainele pe care le am!”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349361/fosta-membra-likeone-ruxi-concurenta-la-bravo-ai-stil-celebrities-sunt-fake-uri-hainele-pe-care-le-am.html" class="more" title="Fosta membră LikeOne, Ruxi, concurentă la Bravo ai stil! Celebrities: „Sunt fake-uri hainele pe care le am!”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349358/dorian-popa-a-ajuns-la-spital-cea-mai-mare-problema-a-familiei-popa.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349358/xp_349358_120x120-00-85.jpg.pagespeed.ic.nyUKSaZHpt.jpg" width="120" height="120" class="object-cover lazyload" alt="Dorian Popa a ajuns la spital: „Cea mai mare problemă a familiei Popa”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349358/dorian-popa-a-ajuns-la-spital-cea-mai-mare-problema-a-familiei-popa.html" title="Dorian Popa a ajuns la spital: „Cea mai mare problemă a familiei Popa”">Dorian Popa a ajuns la spital: „Cea mai mare problemă a familiei Popa”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349358/dorian-popa-a-ajuns-la-spital-cea-mai-mare-problema-a-familiei-popa.html" class="more" title="Dorian Popa a ajuns la spital: „Cea mai mare problemă a familiei Popa”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349356/zanni-primul-vlog-dupa-ce-a-castigat-survivor-romania-sa-dam-cartile-pe-fata-gata-cu-vrajeala.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349356/xp_349356_120x120-00-85.jpg.pagespeed.ic.h_fm8ILY8P.jpg" width="120" height="120" class="object-cover lazyload" alt="Zanni, primul vlog după ce a câștigat Survivor România: „Să dăm cărțile pe față. Gata cu vrăjeala!”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349356/zanni-primul-vlog-dupa-ce-a-castigat-survivor-romania-sa-dam-cartile-pe-fata-gata-cu-vrajeala.html" title="Zanni, primul vlog după ce a câștigat Survivor România: „Să dăm cărțile pe față. Gata cu vrăjeala!”">Zanni, primul vlog după ce a câștigat Survivor România: „Să dăm cărțile pe față. Gata cu vrăjeala!”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349356/zanni-primul-vlog-dupa-ce-a-castigat-survivor-romania-sa-dam-cartile-pe-fata-gata-cu-vrajeala.html" class="more" title="Zanni, primul vlog după ce a câștigat Survivor România: „Să dăm cărțile pe față. Gata cu vrăjeala!”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349353/fiica-irinei-deaconescu-de-urgenta-la-spital-ma-rog-la-dumnezeu-sa-fie-bine.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349353/xp_349353_120x120-00-85.jpg.pagespeed.ic.6Fc-_dGp2X.jpg" width="120" height="120" class="object-cover lazyload" alt="Fiica Irinei Deaconescu, de urgență la spital: „Mă rog la Dumnezeu să fie bine”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349353/fiica-irinei-deaconescu-de-urgenta-la-spital-ma-rog-la-dumnezeu-sa-fie-bine.html" title="Fiica Irinei Deaconescu, de urgență la spital: „Mă rog la Dumnezeu să fie bine”">Fiica Irinei Deaconescu, de urgență la spital: „Mă rog la Dumnezeu să fie bine”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349353/fiica-irinei-deaconescu-de-urgenta-la-spital-ma-rog-la-dumnezeu-sa-fie-bine.html" class="more" title="Fiica Irinei Deaconescu, de urgență la spital: „Mă rog la Dumnezeu să fie bine”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349347/mihaela-radulescu-adevarul-despre-operatiile-estetice-cand-mi-am-schimbat-nasul-a-stiut-toata-tara-deci.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349347/xp_349347_120x120-00-85.jpg.pagespeed.ic.Acmj8gtW2U.jpg" width="120" height="120" class="object-cover lazyload" alt="Mihaela Rădulescu, adevărul despre operațiile estetice: „Când mi-am schimbat nasul, a ştiut toată ţara. Deci...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349347/mihaela-radulescu-adevarul-despre-operatiile-estetice-cand-mi-am-schimbat-nasul-a-stiut-toata-tara-deci.html" title="Mihaela Rădulescu, adevărul despre operațiile estetice: „Când mi-am schimbat nasul, a ştiut toată ţara. Deci...”">Mihaela Rădulescu, adevărul despre operațiile estetice: „Când mi-am schimbat nasul, a ştiut toată ţara. Deci...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349347/mihaela-radulescu-adevarul-despre-operatiile-estetice-cand-mi-am-schimbat-nasul-a-stiut-toata-tara-deci.html" class="more" title="Mihaela Rădulescu, adevărul despre operațiile estetice: „Când mi-am schimbat nasul, a ştiut toată ţara. Deci...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/349340/raluca-badulescu-cuvinte-dure-la-adresa-elenei-ionescu-a-pus-o-la-zid-pe-prima-castigatoare-survivor-romania.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349340/xp_349340_120x120-00-85.jpg.pagespeed.ic.-yN_hvHsgG.jpg" width="120" height="120" class="object-cover lazyload" alt="Raluca Bădulescu, cuvinte dure la adresa Elenei Ionescu! A pus-o la zid pe prima câștigătoare Survivor România">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/349340/raluca-badulescu-cuvinte-dure-la-adresa-elenei-ionescu-a-pus-o-la-zid-pe-prima-castigatoare-survivor-romania.html" title="Raluca Bădulescu, cuvinte dure la adresa Elenei Ionescu! A pus-o la zid pe prima câștigătoare Survivor România">Raluca Bădulescu, cuvinte dure la adresa Elenei Ionescu! A pus-o la zid pe prima câștigătoare Survivor România</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/349340/raluca-badulescu-cuvinte-dure-la-adresa-elenei-ionescu-a-pus-o-la-zid-pe-prima-castigatoare-survivor-romania.html" class="more" title="Raluca Bădulescu, cuvinte dure la adresa Elenei Ionescu! A pus-o la zid pe prima câștigătoare Survivor România">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349263/horoscopul-dragostei-26-iulie-1-august-2021-afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/2/349263/xp_349263_120x120-00-85.jpg.pagespeed.ic.1Lm8uNbDkn.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul dragostei 26 iulie - 1 august 2021: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349263/horoscopul-dragostei-26-iulie-1-august-2021-afla-ce-iti-rezerva-astrele.html" title="Horoscopul dragostei 26 iulie - 1 august 2021: Află ce îți rezervă astrele!">Horoscopul dragostei 26 iulie - 1 august 2021: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349263/horoscopul-dragostei-26-iulie-1-august-2021-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul dragostei 26 iulie - 1 august 2021: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349224/2-zodii-care-sunt-atrasi-de-parteneri-mai-tineri-decat-ei.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/2/349224/xp_349224_120x120-00-85.jpg.pagespeed.ic.S1a5YXLbd2.jpg" width="120" height="120" class="object-cover lazyload" alt="2 zodii care sunt atrase de parteneri mai tineri">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349224/2-zodii-care-sunt-atrasi-de-parteneri-mai-tineri-decat-ei.html" title="2 zodii care sunt atrase de parteneri mai tineri">2 zodii care sunt atrași de parteneri mai tineri</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349224/2-zodii-care-sunt-atrasi-de-parteneri-mai-tineri-decat-ei.html" class="more" title="2 zodii care sunt atrase de parteneri mai tineri">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349193/horoscop-zilnic-24-iulie-2021-tensiuni-la-cote-alarmante-pentru-zodiile-cardinale.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/1/349193/xp_349193_120x120-00-85.jpg.pagespeed.ic.p66JtzYYsV.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop zilnic, 24 iulie 2021. Tensiuni la cote alarmante pentru zodiile Cardinale">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349193/horoscop-zilnic-24-iulie-2021-tensiuni-la-cote-alarmante-pentru-zodiile-cardinale.html" title="Horoscop zilnic, 24 iulie 2021. Tensiuni la cote alarmante pentru zodiile Cardinale">Horoscop zilnic, 24 iulie 2021. Tensiuni la cote alarmante pentru zodiile Cardinale</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349193/horoscop-zilnic-24-iulie-2021-tensiuni-la-cote-alarmante-pentru-zodiile-cardinale.html" class="more" title="Horoscop zilnic, 24 iulie 2021. Tensiuni la cote alarmante pentru zodiile Cardinale">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349170/3-fraze-pe-care-ar-trebui-sa-i-le-spui-mereu-unui-berbec.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/1/349170/xp_349170_120x120-00-85.jpg.pagespeed.ic.uzvoD-ai9p.jpg" width="120" height="120" class="object-cover lazyload" alt="3 fraze pe care ar trebui să i le spui mereu unui Berbec">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349170/3-fraze-pe-care-ar-trebui-sa-i-le-spui-mereu-unui-berbec.html" title="3 fraze pe care ar trebui să i le spui mereu unui Berbec">3 fraze pe care ar trebui să i le spui mereu unui Berbec</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349170/3-fraze-pe-care-ar-trebui-sa-i-le-spui-mereu-unui-berbec.html" class="more" title="3 fraze pe care ar trebui să i le spui mereu unui Berbec">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349152/horoscop-zilnic-23-iulie-2021-noi-inceputuri-in-plan-sentimental-pentru-patru-zodii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/1/349152/xp_349152_120x120-00-85.jpg.pagespeed.ic.15r4vvLbdR.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop zilnic, 23 iulie 2021. Noi începuturi în plan sentimental pentru patru zodii">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349152/horoscop-zilnic-23-iulie-2021-noi-inceputuri-in-plan-sentimental-pentru-patru-zodii.html" title="Horoscop zilnic, 23 iulie 2021. Noi începuturi în plan sentimental pentru patru zodii">Horoscop zilnic, 23 iulie 2021. Noi începuturi în plan sentimental pentru patru zodii</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349152/horoscop-zilnic-23-iulie-2021-noi-inceputuri-in-plan-sentimental-pentru-patru-zodii.html" class="more" title="Horoscop zilnic, 23 iulie 2021. Noi începuturi în plan sentimental pentru patru zodii">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/349107/horoscop-zilnic-22-iulie-2021-tensiuni-la-orizon-nativii-gemeni-fecioara-sagetator-si-pesti-vor-pierde-sanse-unice.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/1/349107/xp_349107_120x120-00-85.jpg.pagespeed.ic.O-Pl0oM0zb.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop zilnic, 22 iulie 2021. Tensiuni la orizon! Nativii Gemeni, Fecioară, Săgetător și Pești vor pierde șanse unice">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/349107/horoscop-zilnic-22-iulie-2021-tensiuni-la-orizon-nativii-gemeni-fecioara-sagetator-si-pesti-vor-pierde-sanse-unice.html" title="Horoscop zilnic, 22 iulie 2021. Tensiuni la orizon! Nativii Gemeni, Fecioară, Săgetător și Pești vor pierde șanse unice">Horoscop zilnic, 22 iulie 2021. Tensiuni la orizon! Nativii Gemeni, Fecioară, Săgetător și Pești vor pierde șanse unice</a></h3>
<a href="https://www.9am.ro/top/Horoscop/349107/horoscop-zilnic-22-iulie-2021-tensiuni-la-orizon-nativii-gemeni-fecioara-sagetator-si-pesti-vor-pierde-sanse-unice.html" class="more" title="Horoscop zilnic, 22 iulie 2021. Tensiuni la orizon! Nativii Gemeni, Fecioară, Săgetător și Pești vor pierde șanse unice">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_u3000-test-de-cultura-generala-tu-stii-de-unde-provin-aceste-cuvinte.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/109/xp_109_120x0-00-90.jpg,qv=1625823985,7D.pagespeed.ic.Irbbw_4tlm.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală:  Tu știi de unde provin aceste cuvinte?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_u3000-test-de-cultura-generala-tu-stii-de-unde-provin-aceste-cuvinte.html" title="Test de cultură generală:  Tu știi de unde provin aceste cuvinte?">Test de cultură generală: Tu știi de unde provin aceste cuvinte?</a></h3>
<a href="/quiz/test_u3000-test-de-cultura-generala-tu-stii-de-unde-provin-aceste-cuvinte.html" class="more" title="Test de cultură generală:  Tu știi de unde provin aceste cuvinte?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article">
<a href="https://www.9am.ro/stiri/International/349323/facebook-a-creat-o-echipa-noua-pentru-a-dezvolta-un-metavers.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349323/xp_349323_120x120-00-85.jpg.pagespeed.ic.re_c5Em3_U.jpg" width="120" height="120" class="object-cover lazyload" alt="Facebook a creat o echipă nouă pentru a dezvolta un „metavers&quot;">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349323/facebook-a-creat-o-echipa-noua-pentru-a-dezvolta-un-metavers.html" title="Facebook a creat o echipă nouă pentru a dezvolta un „metavers&quot;">Facebook a creat o echipă nouă pentru a dezvolta un „metavers"</a></h3>
<a href="https://www.9am.ro/stiri/International/349323/facebook-a-creat-o-echipa-noua-pentru-a-dezvolta-un-metavers.html" class="more" title="Facebook a creat o echipă nouă pentru a dezvolta un „metavers&quot;">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349313/video-explozie-de-proportii-la-uzina-chimica-bayer-din-germania.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349313/xp_349313_120x120-00-85.jpg.pagespeed.ic.l1eyCIXKC7.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Explozie de proporții la uzina chimică Bayer din Germania">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349313/video-explozie-de-proportii-la-uzina-chimica-bayer-din-germania.html" title="VIDEO Explozie de proporții la uzina chimică Bayer din Germania">VIDEO Explozie de proporții la uzina chimică Bayer din Germania</a></h3>
<a href="https://www.9am.ro/stiri/International/349313/video-explozie-de-proportii-la-uzina-chimica-bayer-din-germania.html" class="more" title="VIDEO Explozie de proporții la uzina chimică Bayer din Germania">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349292/un-lac-din-patagonia-a-devenit-roz-din-cauza-poluarii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/2/349292/xp_349292_120x120-00-85.jpg.pagespeed.ic.VoxVaQ51QA.jpg" width="120" height="120" class="object-cover lazyload" alt="Un lac din Patagonia a devenit roz din cauza poluării">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349292/un-lac-din-patagonia-a-devenit-roz-din-cauza-poluarii.html" title="Un lac din Patagonia a devenit roz din cauza poluării">Un lac din Patagonia a devenit roz din cauza poluării</a></h3>
<a href="https://www.9am.ro/stiri/International/349292/un-lac-din-patagonia-a-devenit-roz-din-cauza-poluarii.html" class="more" title="Un lac din Patagonia a devenit roz din cauza poluării">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349268/mai-multe-drepturi-pentru-lgbtq-parteneriat-civil-inregistrat-oficial-intre-doua-persoane-de-acelasi-sex.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/2/349268/xp_349268_120x120-00-85.jpg.pagespeed.ic.V2G7_2jivf.jpg" width="120" height="120" class="object-cover lazyload" alt="Mai multe drepturi pentru LGBTQ: Parteneriat civil înregistrat oficial între două persoane de același sex">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349268/mai-multe-drepturi-pentru-lgbtq-parteneriat-civil-inregistrat-oficial-intre-doua-persoane-de-acelasi-sex.html" title="Mai multe drepturi pentru LGBTQ: Parteneriat civil înregistrat oficial între două persoane de același sex">Mai multe drepturi pentru LGBTQ: Parteneriat civil înregistrat oficial</a></h3>
<a href="https://www.9am.ro/stiri/International/349268/mai-multe-drepturi-pentru-lgbtq-parteneriat-civil-inregistrat-oficial-intre-doua-persoane-de-acelasi-sex.html" class="more" title="Mai multe drepturi pentru LGBTQ: Parteneriat civil înregistrat oficial între două persoane de același sex">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349265/pompierii-din-california-lupta-cu-un-incendiu-care-isi-genereaza-propriul-climat.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/2/349265/xp_349265_120x120-00-85.jpg.pagespeed.ic.h0IQUlT4TA.jpg" width="120" height="120" class="object-cover lazyload" alt="Pompierii din California luptă cu un incendiu care își generează propriul climat">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349265/pompierii-din-california-lupta-cu-un-incendiu-care-isi-genereaza-propriul-climat.html" title="Pompierii din California luptă cu un incendiu care își generează propriul climat">Pompierii din California luptă cu un incendiu care își generează propriul climat</a></h3>
<a href="https://www.9am.ro/stiri/International/349265/pompierii-din-california-lupta-cu-un-incendiu-care-isi-genereaza-propriul-climat.html" class="more" title="Pompierii din California luptă cu un incendiu care își generează propriul climat">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/349262/fasia-gaza-lovituri-aeriene-israeliene-dupa-lansarea-unor-baloane-incendiare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/2/349262/xp_349262_120x120-00-85.jpg.pagespeed.ic.a3KfsTuQQu.jpg" width="120" height="120" class="object-cover lazyload" alt="Fâșia Gaza: Lovituri aeriene israeliene după lansarea unor baloane incendiare">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/349262/fasia-gaza-lovituri-aeriene-israeliene-dupa-lansarea-unor-baloane-incendiare.html" title="Fâșia Gaza: Lovituri aeriene israeliene după lansarea unor baloane incendiare">Fâșia Gaza: Lovituri aeriene israeliene după lansarea unor baloane incendiare</a></h3>
<a href="https://www.9am.ro/stiri/International/349262/fasia-gaza-lovituri-aeriene-israeliene-dupa-lansarea-unor-baloane-incendiare.html" class="more" title="Fâșia Gaza: Lovituri aeriene israeliene după lansarea unor baloane incendiare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article">
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/0/349074/xp_349074_120x120-00-85.jpg.pagespeed.ic.ociz4EJi0v.jpg" width="120" height="120" class="object-cover lazyload" alt="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser</a></h3>
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="more" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/9/348999/xp_348999_120x120-00-85.jpg.pagespeed.ic.3DOBXJvWQ2.jpg" width="120" height="120" class="object-cover lazyload" alt="10 cele mai actuale și simple coafuri pentru acest sezon">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" title="10 cele mai actuale și simple coafuri pentru acest sezon">10 cele mai actuale și simple coafuri pentru acest sezon</a></h3>
<a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" class="more" title="10 cele mai actuale și simple coafuri pentru acest sezon">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/7/348745/xp_348745_120x120-00-85.jpg.pagespeed.ic.nqGqlo-OjD.jpg" width="120" height="120" class="object-cover lazyload" alt="Fii în trend: Top 15 idei de manichiură pentru această vară">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" title="Fii în trend: Top 15 idei de manichiură pentru această vară">Fii în trend: Top 15 idei de manichiură pentru această vară</a></h3>
<a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" class="more" title="Fii în trend: Top 15 idei de manichiură pentru această vară">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348308/Cum-sa-tratezi-iritatiile-dupa-epilat-sau-ras.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/3/348308/xp_348308_120x120-00-85.jpg.pagespeed.ic.3xsjgCN2JE.jpg" width="120" height="120" class="object-cover lazyload" alt="Piele fină și catifelată! Cum să tratezi iritaţiile după epilat sau ras">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348308/Cum-sa-tratezi-iritatiile-dupa-epilat-sau-ras.html" title="Piele fină și catifelată! Cum să tratezi iritaţiile după epilat sau ras">Piele fină și catifelată! Cum să tratezi iritaţiile după epilat sau ras</a></h3>
<a href="https://www.9am.ro/top/Beauty/348308/Cum-sa-tratezi-iritatiile-dupa-epilat-sau-ras.html" class="more" title="Piele fină și catifelată! Cum să tratezi iritaţiile după epilat sau ras">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/7/347789/xp_347789_120x120-00-85.jpg.pagespeed.ic.IxVbsfCcBJ.jpg" width="120" height="120" class="object-cover lazyload" alt="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" title="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante">Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante</a></h3>
<a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" class="more" title="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/6/347605/xp_347605_120x120-00-85.jpg.pagespeed.ic.p7ZQnJ0AoF.jpg" width="120" height="120" class="object-cover lazyload" alt="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" title="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit">Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit</a></h3>
<a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" class="more" title="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle ">
<a href="https://www.9am.ro/stiri/Politica/349349/din-ce-traieste-liviu-dragnea-acum-dupa-ce-averea-i-a-fost-pusa-sub-sechestru.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349349/xp_349349_470x300-00-85.jpg.pagespeed.ic.fnuDm46IER.jpg" class="object-cover lazyload" title="Din ce trăiește Liviu Dragnea acum, după ce averea i-a fost pusă...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/349349/din-ce-traieste-liviu-dragnea-acum-dupa-ce-averea-i-a-fost-pusa-sub-sechestru.html">
Din ce trăiește Liviu Dragnea acum, după ce averea i-a fost pusă sub sechestru
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<span class="date">12:03</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Politica/349348/ministerul-justitiei-a-lansat-in-dezbatere-publica-proiectul-de-modificare-a-codului-penal.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349348/xp_349348_470x300-00-85.jpg.pagespeed.ic.7LD4dL5uyV.jpg" class="object-cover lazyload" title="Ministerul Justiției a lansat în dezbatere publică proiectul de...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/349348/ministerul-justitiei-a-lansat-in-dezbatere-publica-proiectul-de-modificare-a-codului-penal.html">
Ministerul Justiției a lansat în dezbatere publică proiectul de modificare a Codului Penal
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<span class="date">11:58</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Showbiz/349347/mihaela-radulescu-adevarul-despre-operatiile-estetice-cand-mi-am-schimbat-nasul-a-stiut-toata-tara-deci.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349347/xp_349347_470x300-00-85.jpg.pagespeed.ic.ZhrzrIWQT6.jpg" class="object-cover lazyload" title="Mihaela Rădulescu, adevărul despre operațiile estetice: „Când mi-am...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/349347/mihaela-radulescu-adevarul-despre-operatiile-estetice-cand-mi-am-schimbat-nasul-a-stiut-toata-tara-deci.html">
Mihaela Rădulescu, adevărul despre operațiile estetice: „Când mi-am schimbat nasul, a ştiut toată ţara. Deci...”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">12:07</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorpromaemqmnnxa" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<div class="container">
<div class="frow flex-center minh-96">
<div>
<div id="adoceanicorproylesetnuci" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">

                function adoceanICSlot728x90(){
				    ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
</div>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html"},"headline":"Două cutremure au zguduit România noaptea trecută","alternativeHeadline":"Două cutremure au zguduit România noaptea trecută","description":"Două cutremure au avut loc noaptea trecută în România. Seismele au avut loc la un interval de șapte ore, în Muntenia și Transilvania.","url":"https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html","articleSection":"","image":["https://www.9am.ro/article_pictures/349337_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/349337_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-07-28T10:48:19+03:00","datePublished":"2021-07-28T10:48:19+03:00","dateModified":"2021-07-28T10:48:19+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	
</script>
<script>
	var ITEM_DATA = {"id":"349337","title":"Dou\u0103 cutremure au zguduit Rom\u00e2nia noaptea trecut\u0103"};
</script>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');

				gt.src = l + '://a.teads.tv/page/73873/tag';
				var s = document.getElementById('tadsUserInteract');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">Două cutremure au zguduit România noaptea trecută</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349337/xp_349337_640x420-00-85.jpg.pagespeed.ic.YnKbzq10xA.jpg" alt="Două cutremure au zguduit Rom&acirc;nia noaptea trecută"/>
<div class="article-image-copyright">
<a href="https://pixabay.com/ro/photos/cutremur-seismograph-seismice-val-3167693/" target="_blank" rel="nofollow">	Sursă foto: Tumisu/Pixabay
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Două cutremure au zguduit România noaptea trecută" data-url="https://9am.ro/rd-349337" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Două cutremure au zguduit România noaptea trecută" data-url="https://9am.ro/rd-349337" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-349337" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/349360/anglia-ar-putea-anula-carantina-pentru-cetatenii-din-sua-si-ue-vaccinati-anti-covid.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349360/xp_349360_470x300-00-85.jpg.pagespeed.ic.aOau1tpggL.jpg" width="480" height="300" class="object-cover lazyload" alt="Anglia ar putea anula carantina pentru cetățenii din SUA şi UE...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/349360/anglia-ar-putea-anula-carantina-pentru-cetatenii-din-sua-si-ue-vaccinati-anti-covid.html">Anglia ar putea anula carantina pentru cetățenii din SUA şi UE vaccinați</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">14:04</span>
</p>
</div>
</li>	<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/349359/video-un-urs-a-fost-surprins-alergand-pe-bulevardul-central-din-brasov.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349359/xp_349359_470x300-00-85.jpg.pagespeed.ic.2uYBN4ZMAB.jpg" width="480" height="300" class="object-cover lazyload" alt="VIDEO Un urs a fost surprins alergând pe bulevardul central din Brașov">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/349359/video-un-urs-a-fost-surprins-alergand-pe-bulevardul-central-din-brasov.html">VIDEO Un urs a fost surprins alergând pe bulevardul central din Brașov</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">14:04</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorproycpnbvdmgy" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2021/Iulie/Social.html" class="redText bold">
Social</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2021/Iulie/28.html">
28 Iulie 2021</a>
<span class="big">&bull;</span>
10:50
<span class="big">&bull;</span>
de <strong><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html">Valentina Podgorneac</a></strong>
</div>
</div>
<div class="article-excerpt">
<p><strong>Două cutremure au avut loc noaptea trecută în România. Seismele au avut loc la un interval de șapte ore, în Muntenia și Transilvania.</strong></p>
<div style="margin-top: 10px; margin-bottom: 10px;">
<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementlinktext2"></div>
<script type="text/javascript">
                function adoceanICPlacementlinktext2(){
				    ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprovmliiqhjhh" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<h2>Două cutremure timp de o noapte în România</h2>
<p>Primul cutremur a avut loc la ora 23.19 în Transilvania, judeţul Covasna, cu o magnitudine de 2.6 şi s-a produs la adâncimea de 97 km.</p>
<p>Seismul s-a resimți în apropierea oraşelor: 72 km NE de Braşov, 74 km SV de Bacău, 122 km N de Ploieşti şi 145 km NV de Galaţi.</p>
<div data-count-chars="318" class="ad-300x250 inArticle"> <div id="adoceanicorpropphiptritd" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript"> function adoceanICSlot300x2502(){ ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'}); } </script>
</div>
<h3>Al doilea cutremur în aceeași zi</h3>
<p>În Muntenia, la Brăila, la ora 7:01 s-a produs cel de-al doilea cutremur, la o adâncime de 15 km, potrivit Institutului Naţional de Cercetare – Dezvoltare pentru Fizica Pământului (INCDFP).</p>
<p>Cutremurul a avut loc în apropierea oraşelor: 13 km S de Brăila, 33 km S de Galaţi, 117 km NV de Constanta, 160 km E de Ploieşti.</p><a title="Seism puternic în Filipine - magnitudine de 6,7 grade pe scara Richter" href="https://www.9am.ro/stiri/International/349212/seism-puternic-in-filipine-magnitudine-de-6-7-grade-pe-scara-richter.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Seism puternic în Filipine - magnitudine de 6,7 grade pe scara Richter']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Seism puternic &icirc;n Filipine - magnitudine de 6,7 grade pe scara Richter</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/4/9/2/349212/xp_349212_400x250-00-1.jpg.pagespeed.ic.sFI0urLfme.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/4/9/2/349212/xp_349212_400x250-00-65.jpg.pagespeed.ic.ASu4Qka2n-.jpg" alt="Seism puternic în Filipine -..." class="lazyload"/>
</div>
</a>
<p class="mt-1 mb-1" style="background-color: #eee; font-size:16px; padding: 5px 10px; text-align: center"><a href="https://www.wall-street.ro/calculator-salariu-net.html?utm_source=9am%20article&utm_medium=in%20article%20recommandation&utm_campaign=Calculator%20salariu%20net" target="_blank"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p></p>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Două cutremure au zguduit România noaptea trecută" data-url="https://9am.ro/rd-349337" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Două cutremure au zguduit România noaptea trecută" data-url="https://9am.ro/rd-349337" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-349337" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="onnScript"></div>
</div>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/Transilvania.html" title="Stiri despre Transilvania">
Transilvania
</a>
<a href="https://www.9am.ro/tag/cutremure.html" title="Stiri despre cutremure">
cutremure
</a>
<a href="https://www.9am.ro/tag/magnitudine.html" title="Stiri despre magnitudine">
magnitudine
</a>
<a href="https://www.9am.ro/tag/muntenia.html" title="Stiri despre muntenia">
muntenia
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://horoscop.kudika.ro/articole/65511/horoscop-2022-taur-previziuni-astrale-complete-horoscopil-carierei-bani-horoscopul-dragostei-relatii.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/65511/1627453072.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Horoscop 2022 Taur: schimbări de bun augur, iubire vindecătoare și salturi în carieră">
<div>
<p>Horoscop 2022 Taur: schimbări de bun augur, iubire vindecătoare și salturi în...</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://horoscop.garbo.ro/articol/28065/horoscop-august-2021.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/./august-202021-20main-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Horoscopul super detaliat si complet al lunii AUGUST 2021">
<div>
<p>Horoscopul super detaliat si complet al lunii AUGUST 2021</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.retail.ro/articole/interviuri-si-analize/clasamentul-celor-mai-mari-retaileri-locali-dominat-de-brandurile-straine-doar-cinci-companii-romnesti-sunt-prezente-4525.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/Topul-celor-mai-mari-retaileri-Romania.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Clasamentul celor mai mari retaileri locali, dominat de brandurile străine: doar cinci companii românești sunt prezente">
<div>
<p>Clasamentul celor mai mari retaileri locali, dominat de brandurile străine:...</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/Companii/274754/nestl-vrea-sa-lanseze-carnea-vegana-creata-in-laborator.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/274754_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Nestlé vrea să lanseze carnea vegană creată în laborator">
<div>
<p>Nestlé vrea să lanseze carnea vegană creată în laborator</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://start-up.ro/review-lenovo-legion-5-pro-recomandarea-mea-de-laptop-de-gaming-pentru-2021/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/2/6/7/26794/cover-26794-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Review Lenovo Legion 5 Pro - recomandarea mea de laptop de gaming pentru 2021">
<div>
<p>Review Lenovo Legion 5 Pro - recomandarea mea de laptop de gaming pentru 2021</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorprongmrbvislz" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2503"></div><script type="text/javascript">

                function adoceanICSlot300x2503(){
				    ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
                }
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/349338/fara-frane-in-romania-o-fetita-de-trei-luni-a-murit-in-bratele-mamei-in-masina-facuta-zob.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349338/xp_349338_470x300-00-85.jpg.pagespeed.ic.Hi6lZq4Ih_.jpg" width="480" height="300" class="object-cover lazyload" alt="Fără frâne în România. O fetiță de trei luni a murit în brațele...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/349338/fara-frane-in-romania-o-fetita-de-trei-luni-a-murit-in-bratele-mamei-in-masina-facuta-zob.html">Fără frâne în România. O fetiță de trei luni a murit în brațele mamei, în mașina făcută zob</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">10:56</span>
</p>
</div>
</li>	</ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
                function adoceanICPlacementbox4(){
				    ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=5103"></script></div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Social/349335/video-protest-la-temocentrala-mintia-inchisa-dupa-52-de-ani-din-cauza-insolventei-700-de-oameni-au-ramas-someri.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349335/xp_349335_470x300-00-85.jpg.pagespeed.ic.rqdSwGD6uH.jpg" width="480" height="300" class="object-cover lazyload" alt="VIDEO Protest la Temocentrala Mintia, închisă după 52 de ani din...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/349335/video-protest-la-temocentrala-mintia-inchisa-dupa-52-de-ani-din-cauza-insolventei-700-de-oameni-au-ramas-someri.html">VIDEO Protest la Temocentrala Mintia, închisă după 52 de ani din cauza insolvenței. 700 de oameni au rămas șomeri</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">10:23</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="mb-2 minh-250">
<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });
                }
				</script> </div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div class="zoneTitle container">&nbsp;</div>
<div class="alsoLike" style="padding-left:5px;padding-right:5px;">
<div id="taboola-sponsored-below-article"></div>
<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({
											mode: 'sc-9am',
											container: 'taboola-sponsored-below-article',
											placement: 'Sponsored Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
											});
											</script>
<div id="taboola-organic-below-article"></div>
<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
											mode: 'organic-9am',
											container: 'taboola-organic-below-article',
											placement: 'Organic Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
												});
											</script>
</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
                function adoceanICPlacement560x150(){
				    ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Social pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349330/accident-la-itesti-soldat-cu-trei-morti-si-o-victima-cu-traumatisme-multiple.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349330/xp_349330_470x300-00-85.jpg.pagespeed.ic.p2NknaCrLd.jpg" class="object-cover lazyload" title="Accident la Itești, soldat cu trei morți și o victimă cu...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349330/accident-la-itesti-soldat-cu-trei-morti-si-o-victima-cu-traumatisme-multiple.html">
Accident la Itești, soldat cu trei morți și o victimă cu traumatisme multiple
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">09:48</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349329/ziua-nationala-ambulantei-romania-sirenele-rasuna-in-intreaga-tara.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349329/xp_349329_470x300-00-85.jpg.pagespeed.ic.mWf7o7LVVJ.jpg" class="object-cover lazyload" title="Ziua Națională a Ambulanței din România. Sirenele vor răsuna în...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349329/ziua-nationala-ambulantei-romania-sirenele-rasuna-in-intreaga-tara.html">
Ziua Națională a Ambulanței din România. Sirenele vor răsuna în întreaga țară
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">09:16</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349332/arges-criminal-din-razbunare-un-tanar-de-21-de-ani-l-a-ucis-pe-calaul-bunicului-sau-omorat-in-urma-cu-10-ani.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349332/xp_349332_470x300-00-85.jpg.pagespeed.ic.1eOCn73RgF.jpg" class="object-cover lazyload" title="Argeș: Criminal din răzbunare. Un tânăr de 21 de ani l-a ucis pe...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349332/arges-criminal-din-razbunare-un-tanar-de-21-de-ani-l-a-ucis-pe-calaul-bunicului-sau-omorat-in-urma-cu-10-ani.html">
Argeș: Criminal din răzbunare. Un tânăr de 21 de ani l-a ucis pe călăul bunicului său, omorât în urmă cu 10 ani
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">10:04</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349335/video-protest-la-temocentrala-mintia-inchisa-dupa-52-de-ani-din-cauza-insolventei-700-de-oameni-au-ramas-someri.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349335/xp_349335_470x300-00-85.jpg.pagespeed.ic.rqdSwGD6uH.jpg" class="object-cover lazyload" title="VIDEO Protest la Temocentrala Mintia, închisă după 52 de ani din...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349335/video-protest-la-temocentrala-mintia-inchisa-dupa-52-de-ani-din-cauza-insolventei-700-de-oameni-au-ramas-someri.html">
VIDEO Protest la Temocentrala Mintia, închisă după 52 de ani din cauza insolvenței. 700 de oameni au rămas șomeri
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">10:23</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349337/xp_349337_470x300-00-85.jpg.pagespeed.ic.81lj0i9i7Y.jpg" class="object-cover lazyload" title="Două cutremure au zguduit România noaptea trecută">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349337/doua-cutremure-au-zguduit-romania-noaptea-trecuta.html">
Două cutremure au zguduit România noaptea trecută
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">10:48</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349338/fara-frane-in-romania-o-fetita-de-trei-luni-a-murit-in-bratele-mamei-in-masina-facuta-zob.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349338/xp_349338_470x300-00-85.jpg.pagespeed.ic.Hi6lZq4Ih_.jpg" class="object-cover lazyload" title="Fără frâne în România. O fetiță de trei luni a murit în brațele...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349338/fara-frane-in-romania-o-fetita-de-trei-luni-a-murit-in-bratele-mamei-in-masina-facuta-zob.html">
Fără frâne în România. O fetiță de trei luni a murit în brațele mamei, în mașina făcută zob
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">10:56</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349341/romanii-care-merg-in-vacanta-in-bulgaria-nu-vor-avea-parte-de-restrictii.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349341/xp_349341_470x300-00-85.jpg.pagespeed.ic.yw4MhMyRmK.jpg" class="object-cover lazyload" title="Românii care merg în vacanță în Bulgaria nu vor avea parte de...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349341/romanii-care-merg-in-vacanta-in-bulgaria-nu-vor-avea-parte-de-restrictii.html">
Românii care merg în vacanță în Bulgaria nu vor avea parte de restricții
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">11:43</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/349342/boala-rara-ascunsa-in-mancare-conservele-sunt-un-pericol-in-ce-conditii.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/3/349342/xp_349342_470x300-00-85.jpg.pagespeed.ic.iy_i2bPmiN.jpg" class="object-cover lazyload" title="Boala rară ascunsă în mâncare. Conservele sunt un pericol. În ce...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/349342/boala-rara-ascunsa-in-mancare-conservele-sunt-un-pericol-in-ce-conditii.html">
Boala rară ascunsă în mâncare. Conservele sunt un pericol. În ce condiții
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">11:39</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/348678/asistatii-social-obligati-sa-invete-oamenii-refuza-munca-si-risca-sa-piarda-banii-de-la-stat.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/6/348678/xp_348678_470x300-00-85.jpg.pagespeed.ic.yRwrcIzekZ.jpg" class="object-cover lazyload" title="Calculator salarii | Asistații social, „obligați” să învețe....">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/348678/asistatii-social-obligati-sa-invete-oamenii-refuza-munca-si-risca-sa-piarda-banii-de-la-stat.html">
Calculator salarii | Asistații social, „obligați” să învețe. Oamenii refuză munca și riscă să piardă banii de la stat
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Social/349360/anglia-ar-putea-anula-carantina-pentru-cetatenii-din-sua-si-ue-vaccinati-anti-covid.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','349337#');"></a>
<a href="https://www.9am.ro/stiri/Social/349360/anglia-ar-putea-anula-carantina-pentru-cetatenii-din-sua-si-ue-vaccinati-anti-covid.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','349337#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Două cutremure au zguduit România noaptea trecută</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<form class="form contact-form" id="contact-form" name="contact-form">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png"></a>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({flush: true});</script>
<script id="javascript-b2800c054b22159970bd5730c65f67eccompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/b2800c054b22159970bd5730c65f67eccompress_all.min.js,qv=1625741887.pagespeed.ce.HmNTJdPZ6C.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense7694a75578ae9022461432d1eaa74824').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense7694a75578ae9022461432d1eaa74824').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 50);
                        }
                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 100);
                        }
                        
                        if (typeof adoceanICSlot728x90 === 'function') {
                            console.log("ADO:adoceanICSlot728x90");
                            setTimeout(adoceanICSlot728x90, 150);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 3500);
                        }
                        
                        if (typeof adoceanICPlacementlinktext2 === 'function') {
                            console.log("ADO:adoceanICPlacementlinktext2");
                            setTimeout(adoceanICPlacementlinktext2, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2502 === 'function') {
                            console.log("ADO:adoceanICSlot300x2502");
                            setTimeout(adoceanICSlot300x2502, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2503 === 'function') {
                            console.log("ADO:adoceanICSlot300x2503");
                            setTimeout(adoceanICSlot300x2503, 3500);
                        }
                        
                        if (typeof adoceanICPlacementbox4 === 'function') {
                            console.log("ADO:adoceanICPlacementbox4");
                            setTimeout(adoceanICPlacementbox4, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacement560x150 === 'function') {
                            console.log("ADO:adoceanICPlacement560x150");
                            setTimeout(adoceanICPlacement560x150, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>