<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><title>Cutremur în Vrancea: Ce magnitudine a avut seismul</title><style>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</style><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ddaa97aa-482c-474c-a894-1684bf21c4de"></script><script type="text/javascript">function OptanonWrapper(){};var IC_COOKIES_CMP={};IC_COOKIES_CMP.init=function(){var checkOLDBAR=setInterval(function(){IC_COOKIES_CMP.removeOldCookiesBar().then(function(e){clearInterval(checkOLDBAR);});},100);}IC_COOKIES_CMP.removeOldCookiesBar=function(){return new Promise(function(resolve,reject){setTimeout(function(){var old_elems=['#ICUserCookie_block','#ictsuc_block'];for(i=0;i<old_elems.length;i++){var elem=document.querySelector(old_elems[i]);if(elem){elem.parentNode.removeChild(elem);resolve('Elem Removed'+old_elems[i]);}}},100);});}IC_COOKIES_CMP.init();</script><meta name="robots" content="index,follow,noodp"/><meta name="revisit-after" content="1 day"/><meta name="Description" content="În ziua de 16 Mai 2021, la ora 13:44:38 (ora locală a României), s-a produs în ZONA SEISMICA VRANCEA un cutremur."/><meta name="theme-color" content="#333333"><meta property="og:title" content="Cutremur în Vrancea: Ce magnitudine a avut seismul"/> <meta property="og:description" content="În ziua de 16 Mai 2021, la ora 13:44:38 (ora locală a României), s-a produs în ZONA SEISMICA VRANCEA un cutremur."/> <meta property="og:image" content="https://www.9am.ro/article_pictures/347192_main.jpg?ord=1621195467"/><meta property="og:url" content="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="175262249186141"/> <meta property="og:site_name" content="9AM"/> <link rel="canonical" href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html"/><link rel="amphtml" href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/><link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml"/><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">var IC_ADO_EXTRAVARS={homesection:'0',box:'r',sky:'l',isarticle:'1',articleid:347192,articlelen:354,blockadsenseonadocean:1,section:'social'};IC_ADO_EXTRAVARS.gruptest=0;IC_ADO_EXTRAVARS.coronavirus=1;IC_ADO_EXTRAVARS.coronaviruscocacola=1;IC_ADO_EXTRAVARS.deces=0;IC_ADO_EXTRAVARS.bioderma=1;IC_ADO_EXTRAVARS.mondelez=1;IC_ADO_EXTRAVARS.cola2020=1;</script><script type="text/javascript">ord=Math.random()*10000000000000000;dbclick_rezolutie=screen.width+"x"+screen.height;var user_source=0;var __adsconfig={blockadsenseonadocean:1};var _key="";var CX_dmp=cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();window.cxDmpSegments=CX_dmp;window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"icorpado.9am.ro",vars:IC_ADO_EXTRAVARS,keys:CX_dmp}),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><script language="javascript" type="text/javascript">var _GPD={SITE:{url:'https://www.9am.ro',static_url:'https://www.9am.ro',title:'9AM',section:'social',socials:{"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}},PAGE:{url:'/stiri/Social/347192/cutremur-in-vrancea.html',short_url:'/stiri/Social/347192/cutremur-in-vrancea.html',section:'social',opengraph:{"title":"Cutremur \u00een Vrancea: Ce magnitudine a avut seismul","description":"\u00cen ziua de 16 Mai 2021, la ora 13:44:38 (ora local\u0103 a Rom\u00e2niei), s-a produs \u00een ZONA SEISMICA VRANCEA un cutremur.","image":"https:\/\/www.9am.ro\/article_pictures\/347192_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/347192\/cutremur-in-vrancea.html","short_url":"https:\/\/9am.ro\/rd-347192","hashtags":["9am","social","cutremur"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}}};_GPD.USER={url:'https://www.9am.ro/comunitate/',user_id:0,username:'',fb_id:0,logged_out:0};if(_GPD.PAGE.url.indexOf('http://')==-1)_GPD.PAGE.url=_GPD.SITE.url+_GPD.PAGE.url;if(_GPD.PAGE.short_url.indexOf('http://')==-1)_GPD.PAGE.short_url=_GPD.SITE.url+_GPD.PAGE.short_url;var APPConfig={"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-152994-20','auto',{'useAmpClientId':true});ga(function(tracker){GA_CLIENT_ID=tracker.get('clientId');ga('set','dimension1','GA'+String(GA_CLIENT_ID));ga('set','dimension2',new Date().getTime()+'.'+Math.random().toString(36).substring(5));ga('set','dimension3',new Date().getTime());});ga('set','dimension4','0');ga('set','dimension5','content/social');ga('set','dimension6','ID347192/MC3/ED67/SR6/TC0/DP2021-05-16');ga('set','anonymizeIp',true);ga('send','pageview');if(typeof _gaq=="undefined"){function trackEventTag(category,action,opt_label){ga('send','event',{'eventCategory':category,'eventAction':action,'eventLabel':opt_label});return true;}var _gaq=window._gaq||{push:function(ar){if(ar&&ar.constructor===Array&&0 in ar){if(ar[0]=='_trackEvent'){var category=1 in ar?ar[1]:null,action=2 in ar?ar[2]:null,opt_label=3 in ar?ar[3]:null;return trackEventTag(category,action,opt_label);}}return true;}};}</script> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js','tb_loader_script');</script><script type="text/javascript">window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1138479773402378597']);cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync','adform']);cX.callQueue.push(['sync','smart']);cX.callQueue.push(['sync',{'partner':'pubmatic','customerId':'156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1667896353330874');fbq('track','PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript></head><body class=""><script>var ad=document.createElement('div');ad.id='AdSense299c12928f710289d41c2eaef8e37eae';ad.className='AdSense';ad.style.display='block';ad.style.position='absolute';ad.style.top='-1px';ad.style.height='1px';document.body.appendChild(ad);</script><script type="text/javascript"></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx',{myMaster:'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script></div><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx',{myMaster:'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a></li><li class=""><a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">Incredibil</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">Showbiz</a></li><li class=""><a href="https://www.9am.ro/horoscop" data-cat="Horoscop">Horoscop</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">Quiz</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">Beauty</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347192/xp_347192_120x120-00-85.jpg.pagespeed.ic.BOsjrtLtWe.jpg" class="object-cover b-lazy-custom" alt="Cutremur în Vrancea: Ce magnitudine a avut seismul"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html" title="Cutremur în Vrancea: Ce magnitudine a avut seismul">Cutremur în Vrancea: Ce magnitudine a avut seismul</a></h3><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html" class="more" title="Cutremur în Vrancea: Ce magnitudine a avut seismul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/347188/Nea-Tacu-primul-Bulibasa-vaccinat-impotriva-COVID-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347188/xp_347188_120x120-00-85.jpg.pagespeed.ic.tJEovFoH-A.jpg" class="object-cover b-lazy-custom" alt="Nea Tacu, primul Bulibașă vaccinat împotriva COVID-19"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/347188/Nea-Tacu-primul-Bulibasa-vaccinat-impotriva-COVID-19.html" title="Nea Tacu, primul Bulibașă vaccinat împotriva COVID-19">Nea Tacu, primul Bulibașă vaccinat împotriva COVID-19</a></h3><a href="https://www.9am.ro/stiri/Social/347188/Nea-Tacu-primul-Bulibasa-vaccinat-impotriva-COVID-19.html" class="more" title="Nea Tacu, primul Bulibașă vaccinat împotriva COVID-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/347185/Organizatorii-Untold-si-Neversea-sunt-nemultumiti-de-restrictiile-impuse.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347185/xp_347185_120x120-00-85.jpg.pagespeed.ic.CywAMK6kXo.jpg" class="object-cover b-lazy-custom" alt="Organizatorii Untold și Neversea sunt nemulțumiți de restricțiile impuse în cadrul evenimentelor"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/347185/Organizatorii-Untold-si-Neversea-sunt-nemultumiti-de-restrictiile-impuse.html" title="Organizatorii Untold și Neversea sunt nemulțumiți de restricțiile impuse în cadrul evenimentelor">Organizatorii Untold și Neversea sunt nemulțumiți de restricțiile impuse</a></h3><a href="https://www.9am.ro/stiri/Social/347185/Organizatorii-Untold-si-Neversea-sunt-nemultumiti-de-restrictiile-impuse.html" class="more" title="Organizatorii Untold și Neversea sunt nemulțumiți de restricțiile impuse în cadrul evenimentelor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/347184/valul-patru-al-pandemiei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347184/xp_347184_120x120-00-85.jpg.pagespeed.ic.0yTja-5kzm.jpg" class="object-cover b-lazy-custom" alt="Specialist în sănătate publică: „La toamnă, la valul 4, am putea avea noi restricții în România”"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/347184/valul-patru-al-pandemiei.html" title="Specialist în sănătate publică: „La toamnă, la valul 4, am putea avea noi restricții în România”">Specialist în sănătate publică: „Am putea avea noi restricții în România”</a></h3><a href="https://www.9am.ro/stiri/Social/347184/valul-patru-al-pandemiei.html" class="more" title="Specialist în sănătate publică: „La toamnă, la valul 4, am putea avea noi restricții în România”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/347183/florin-citu-despre-purtarea-mastii-la-birou.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347183/xp_347183_120x120-00-85.jpg.pagespeed.ic.pAFbk23VsI.jpg" class="object-cover b-lazy-custom" alt="Se va purta sau nu mască la birou? Ce are de spus Florin Cîțu"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/347183/florin-citu-despre-purtarea-mastii-la-birou.html" title="Se va purta sau nu mască la birou? Ce are de spus Florin Cîțu">Se va purta sau nu mască la birou? Ce are de spus Florin Cîțu</a></h3><a href="https://www.9am.ro/stiri/Social/347183/florin-citu-despre-purtarea-mastii-la-birou.html" class="more" title="Se va purta sau nu mască la birou? Ce are de spus Florin Cîțu">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/347181/prognoza-meteo-16-mai.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347181/xp_347181_120x120-00-85.jpg.pagespeed.ic.LcnVfsjdT7.jpg" class="object-cover b-lazy-custom" alt="Prognoză meteo - 16 mai: Ploile continuă în cea mai mare parte a țării"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/347181/prognoza-meteo-16-mai.html" title="Prognoză meteo - 16 mai: Ploile continuă în cea mai mare parte a țării">Prognoză meteo - 16 mai: Ploile continuă în cea mai mare parte a țării</a></h3><a href="https://www.9am.ro/stiri/Social/347181/prognoza-meteo-16-mai.html" class="more" title="Prognoză meteo - 16 mai: Ploile continuă în cea mai mare parte a țării">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/347191/miinistrul-afacerilor-externe-recomandari-pentru-turisti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347191/xp_347191_120x120-00-85.jpg.pagespeed.ic.HPrdPH9aGq.jpg" class="object-cover b-lazy-custom" alt="Ministrul Afacerilor Externe, recomandări pentru turiștii români"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/347191/miinistrul-afacerilor-externe-recomandari-pentru-turisti.html" title="Ministrul Afacerilor Externe, recomandări pentru turiștii români">Ministrul Afacerilor Externe, recomandări pentru turiștii români</a></h3><a href="https://www.9am.ro/stiri/Politica/347191/miinistrul-afacerilor-externe-recomandari-pentru-turisti.html" class="more" title="Ministrul Afacerilor Externe, recomandări pentru turiștii români">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/347187/raluca-turcan-proiect-pentru-familiile-vulnerabile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347187/xp_347187_120x120-00-85.jpg.pagespeed.ic.k7BOFM8j7G.jpg" class="object-cover b-lazy-custom" alt="Raluca Turcan dorește implemetarea unui „pachet minim de servicii” pentru familiile vulnerabile"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/347187/raluca-turcan-proiect-pentru-familiile-vulnerabile.html" title="Raluca Turcan dorește implemetarea unui „pachet minim de servicii” pentru familiile vulnerabile">Raluca Turcan dorește implemetarea unui „pachet minim de servicii”</a></h3><a href="https://www.9am.ro/stiri/Politica/347187/raluca-turcan-proiect-pentru-familiile-vulnerabile.html" class="more" title="Raluca Turcan dorește implemetarea unui „pachet minim de servicii” pentru familiile vulnerabile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/347175/turcan-despre-derogarile-pentru-ministerul-muncii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347175/xp_347175_120x120-00-85.jpg.pagespeed.ic.R8pq5_cXIv.jpg" class="object-cover b-lazy-custom" alt="Turcan: „Nu voi sprijini derogări sau tratamente speciale pentru Ministerul Muncii”"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/347175/turcan-despre-derogarile-pentru-ministerul-muncii.html" title="Turcan: „Nu voi sprijini derogări sau tratamente speciale pentru Ministerul Muncii”">Turcan: „Nu voi sprijini derogări pentru Ministerul Muncii”</a></h3><a href="https://www.9am.ro/stiri/Politica/347175/turcan-despre-derogarile-pentru-ministerul-muncii.html" class="more" title="Turcan: „Nu voi sprijini derogări sau tratamente speciale pentru Ministerul Muncii”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/347174/psd-proiect-de-lege-in-parlament.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347174/xp_347174_120x120-00-85.jpg.pagespeed.ic.eIwEQC7188.jpg" class="object-cover b-lazy-custom" alt="PSD, proiect de lege în Parlament cu privire la salariul minim pe economie"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/347174/psd-proiect-de-lege-in-parlament.html" title="PSD, proiect de lege în Parlament cu privire la salariul minim pe economie">PSD, proiect de lege în Parlament cu privire la salariul minim pe economie</a></h3><a href="https://www.9am.ro/stiri/Politica/347174/psd-proiect-de-lege-in-parlament.html" class="more" title="PSD, proiect de lege în Parlament cu privire la salariul minim pe economie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/347172/lucian-bode-despre-restrictii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347172/xp_347172_120x120-00-85.jpg.pagespeed.ic.A_NxgYpjey.jpg" class="object-cover b-lazy-custom" alt="Lucian Bode, despre renunțarea la restricții: „Nu vorbim de o relaxare totală”"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/347172/lucian-bode-despre-restrictii.html" title="Lucian Bode, despre renunțarea la restricții: „Nu vorbim de o relaxare totală”">Lucian Bode, despre renunțarea la restricții: „Nu vorbim de o relaxare totală”</a></h3><a href="https://www.9am.ro/stiri/Politica/347172/lucian-bode-despre-restrictii.html" class="more" title="Lucian Bode, despre renunțarea la restricții: „Nu vorbim de o relaxare totală”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/347168/orban-vizita-in-salaj.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347168/xp_347168_120x120-00-85.jpg.pagespeed.ic.R4n3BgSfUF.jpg" class="object-cover b-lazy-custom" alt="Ludovic Orban, vizită de lucru în Sălaj"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/347168/orban-vizita-in-salaj.html" title="Ludovic Orban, vizită de lucru în Sălaj">Ludovic Orban, vizită de lucru în Sălaj</a></h3><a href="https://www.9am.ro/stiri/Politica/347168/orban-vizita-in-salaj.html" class="more" title="Ludovic Orban, vizită de lucru în Sălaj">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/top/Sanatate/347193/Beneficiile-bananei-sanatate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347193/xp_347193_120x120-00-85.jpg.pagespeed.ic.bpHRDHwLTi.jpg" class="object-cover b-lazy-custom" alt="Întăresc sistemul nervos! Beneficiile bananei pentru sănătate"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/347193/Beneficiile-bananei-sanatate.html" title="Întăresc sistemul nervos! Beneficiile bananei pentru sănătate">Întăresc sistemul nervos! Beneficiile bananei pentru sănătate</a></h3><a href="https://www.9am.ro/top/Sanatate/347193/Beneficiile-bananei-sanatate.html" class="more" title="Întăresc sistemul nervos! Beneficiile bananei pentru sănătate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/347189/bilant-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347189/xp_347189_120x120-00-85.jpg.pagespeed.ic.h_aCi-KnEw.jpg" class="object-cover b-lazy-custom" alt="Bilanț COVID-19: 565 de noi infectări în ultimele 24 de ore"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/347189/bilant-covid-19.html" title="Bilanț COVID-19: 565 de noi infectări în ultimele 24 de ore">Bilanț COVID-19: 565 de noi infectări în ultimele 24 de ore</a></h3><a href="https://www.9am.ro/stiri/Sanatate/347189/bilant-covid-19.html" class="more" title="Bilanț COVID-19: 565 de noi infectări în ultimele 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/347186/maratonul-vaccinarii-in-ploiesti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347186/xp_347186_120x120-00-85.jpg.pagespeed.ic.YQpUwdE-5W.jpg" class="object-cover b-lazy-custom" alt="Aproape 3.000 de persoane au fost vaccinate în cadrul maratonului anti-COVID-19 de la Ploiești"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/347186/maratonul-vaccinarii-in-ploiesti.html" title="Aproape 3.000 de persoane au fost vaccinate în cadrul maratonului anti-COVID-19 de la Ploiești">3.000 de persoane au fost vaccinate în cadrul maratonului de la Ploiești</a></h3><a href="https://www.9am.ro/stiri/Sanatate/347186/maratonul-vaccinarii-in-ploiesti.html" class="more" title="Aproape 3.000 de persoane au fost vaccinate în cadrul maratonului anti-COVID-19 de la Ploiești">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/347180/sursa-de-vitamina-a-3-beneficii-ale-consumului-zilnic-de-morcovi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347180/xp_347180_120x120-00-85.jpg.pagespeed.ic.vxmgr4oP6K.jpg" class="object-cover b-lazy-custom" alt="Sursă de vitamina A: 3 beneficii ale consumului zilnic de morcovi"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/347180/sursa-de-vitamina-a-3-beneficii-ale-consumului-zilnic-de-morcovi.html" title="Sursă de vitamina A: 3 beneficii ale consumului zilnic de morcovi">Sursă de vitamina A: 3 beneficii ale consumului zilnic de morcovi</a></h3><a href="https://www.9am.ro/top/Sanatate/347180/sursa-de-vitamina-a-3-beneficii-ale-consumului-zilnic-de-morcovi.html" class="more" title="Sursă de vitamina A: 3 beneficii ale consumului zilnic de morcovi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/347177/bilant-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347177/xp_347177_120x120-00-85.jpg.pagespeed.ic.kI1WV4Gllw.jpg" class="object-cover b-lazy-custom" alt="Bilanț COVID-19: 729 de cazuri de infectări în ultimele 24 de ore"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/347177/bilant-covid-19.html" title="Bilanț COVID-19: 729 de cazuri de infectări în ultimele 24 de ore">Bilanț COVID-19: 729 de cazuri de infectări în ultimele 24 de ore</a></h3><a href="https://www.9am.ro/stiri/Sanatate/347177/bilant-covid-19.html" class="more" title="Bilanț COVID-19: 729 de cazuri de infectări în ultimele 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/347170/centre-de-vaccinare-deschise-in-piatra-neamt-si-roman.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347170/xp_347170_120x120-00-85.jpg.pagespeed.ic.zjut806sDt.jpg" class="object-cover b-lazy-custom" alt="Centre de vaccinare drive-thru deschise în Piatra-Neamț și Roman"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/347170/centre-de-vaccinare-deschise-in-piatra-neamt-si-roman.html" title="Centre de vaccinare drive-thru deschise în Piatra-Neamț și Roman">Centre de vaccinare drive-thru deschise în Piatra-Neamț și Roman</a></h3><a href="https://www.9am.ro/stiri/Sanatate/347170/centre-de-vaccinare-deschise-in-piatra-neamt-si-roman.html" class="more" title="Centre de vaccinare drive-thru deschise în Piatra-Neamț și Roman">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="incredibil"><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347126/video-barbat-gateste-pizza-turisti-lava-vulcan.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347126/xp_347126_120x120-00-85.jpg.pagespeed.ic.klfMiOlVYB.jpg" class="object-cover b-lazy-custom" alt="VIDEO Un bărbat gătește pizza pentru turiști pe lava unui vulcan"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347126/video-barbat-gateste-pizza-turisti-lava-vulcan.html" title="VIDEO Un bărbat gătește pizza pentru turiști pe lava unui vulcan">VIDEO Un bărbat gătește pizza pentru turiști pe lava unui vulcan</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347126/video-barbat-gateste-pizza-turisti-lava-vulcan.html" class="more" title="VIDEO Un bărbat gătește pizza pentru turiști pe lava unui vulcan">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347110/serena-williams-va-juca-astazi-cea-de-a-1000-a-partida-din-cariera-sa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347110/xp_347110_120x120-00-85.jpg.pagespeed.ic.AvxdC-4jkw.jpg" class="object-cover b-lazy-custom" alt="Serena Williams va juca astăzi cea de-a 1000-a partidă din cariera sa"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347110/serena-williams-va-juca-astazi-cea-de-a-1000-a-partida-din-cariera-sa.html" title="Serena Williams va juca astăzi cea de-a 1000-a partidă din cariera sa">Serena Williams va juca astăzi cea de-a 1000-a partidă din cariera sa</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347110/serena-williams-va-juca-astazi-cea-de-a-1000-a-partida-din-cariera-sa.html" class="more" title="Serena Williams va juca astăzi cea de-a 1000-a partidă din cariera sa">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347107/Aproximativ-250-de-morminte-vechi-de-4-200-de-ani-au-fost-descoperite-in-Egipt.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347107/xp_347107_120x120-00-85.jpg.pagespeed.ic.dOYZIfql_i.jpg" class="object-cover b-lazy-custom" alt="Aproximativ 250 de morminte vechi de 4.200 de ani au fost descoperite în Egipt"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347107/Aproximativ-250-de-morminte-vechi-de-4-200-de-ani-au-fost-descoperite-in-Egipt.html" title="Aproximativ 250 de morminte vechi de 4.200 de ani au fost descoperite în Egipt">Aproximativ 250 de morminte vechi de 4.200 de ani au fost descoperite în Egipt</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347107/Aproximativ-250-de-morminte-vechi-de-4-200-de-ani-au-fost-descoperite-in-Egipt.html" class="more" title="Aproximativ 250 de morminte vechi de 4.200 de ani au fost descoperite în Egipt">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347053/un-tanar-ratacit-in-munti-si-a-construit-o-vizuina-pentru-a-se-adaposti-noaptea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/0/347053/xp_347053_120x120-00-85.jpg.pagespeed.ic.1NwrFKtnlA.jpg" class="object-cover b-lazy-custom" alt="Un tânăr rătăcit în munți și-a construit o vizuină pentru a se adăposti noaptea"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347053/un-tanar-ratacit-in-munti-si-a-construit-o-vizuina-pentru-a-se-adaposti-noaptea.html" title="Un tânăr rătăcit în munți și-a construit o vizuină pentru a se adăposti noaptea">Un tânăr rătăcit în munți și-a construit o vizuină pentru a se adăposti noaptea</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347053/un-tanar-ratacit-in-munti-si-a-construit-o-vizuina-pentru-a-se-adaposti-noaptea.html" class="more" title="Un tânăr rătăcit în munți și-a construit o vizuină pentru a se adăposti noaptea">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347022/Rechinii-folosesc-campurile-magnetice-pentru-deplasa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/0/347022/xp_347022_120x120-00-85.jpg.pagespeed.ic.WgeGOe7n-K.jpg" class="object-cover b-lazy-custom" alt="STUDIU Rechinii folosesc câmpurile magnetice pentru a se putea deplasa în diferite direcţii"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347022/Rechinii-folosesc-campurile-magnetice-pentru-deplasa.html" title="STUDIU Rechinii folosesc câmpurile magnetice pentru a se putea deplasa în diferite direcţii">STUDIU Rechinii folosesc câmpurile magnetice pentru a se putea deplasa</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347022/Rechinii-folosesc-campurile-magnetice-pentru-deplasa.html" class="more" title="STUDIU Rechinii folosesc câmpurile magnetice pentru a se putea deplasa în diferite direcţii">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347012/o-femeie-a-salvat-un-soim-care-a-cazut-intr-o-piscina-cum-a-reactionat-pasarea-dupa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/0/347012/xp_347012_120x120-00-85.jpg.pagespeed.ic.4kIKgo4SW8.jpg" class="object-cover b-lazy-custom" alt="O femeie a salvat un șoim care a căzut într-o piscină. Cum a reacționat pasărea după"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347012/o-femeie-a-salvat-un-soim-care-a-cazut-intr-o-piscina-cum-a-reactionat-pasarea-dupa.html" title="O femeie a salvat un șoim care a căzut într-o piscină. Cum a reacționat pasărea după">O femeie a salvat un șoim care a căzut într-o piscină. Ce s-a întâmplat după</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347012/o-femeie-a-salvat-un-soim-care-a-cazut-intr-o-piscina-cum-a-reactionat-pasarea-dupa.html" class="more" title="O femeie a salvat un șoim care a căzut într-o piscină. Cum a reacționat pasărea după">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="showbiz"><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/347182/andreea-raicu-sedinta-foto-nud.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347182/xp_347182_120x120-00-85.jpg.pagespeed.ic.2iUIdDBpd7.jpg" class="object-cover b-lazy-custom" alt="Andreea Raicu, ședință foto nud la 43 de ani. Cum arată vedeta la această vârstă"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/347182/andreea-raicu-sedinta-foto-nud.html" title="Andreea Raicu, ședință foto nud la 43 de ani. Cum arată vedeta la această vârstă">Andreea Raicu, ședință foto nud la 43 de ani. Cum arată vedeta la această vârstă</a></h3><a href="https://www.9am.ro/stiri/Showbiz/347182/andreea-raicu-sedinta-foto-nud.html" class="more" title="Andreea Raicu, ședință foto nud la 43 de ani. Cum arată vedeta la această vârstă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/347179/cuza-si-ramona-olaru-motivele-despartirii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347179/xp_347179_120x120-00-85.jpg.pagespeed.ic.XVetcJOcY4.jpg" class="object-cover b-lazy-custom" alt="Cuza, despre despărțirea de Ramona Olaru: „Suferința a fost una puternică”"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/347179/cuza-si-ramona-olaru-motivele-despartirii.html" title="Cuza, despre despărțirea de Ramona Olaru: „Suferința a fost una puternică”">Cuza, despre despărțirea de Ramona Olaru: „Suferința a fost una puternică”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/347179/cuza-si-ramona-olaru-motivele-despartirii.html" class="more" title="Cuza, despre despărțirea de Ramona Olaru: „Suferința a fost una puternică”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/347162/alex-bodi-si-daria-radionova-despartire.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347162/xp_347162_120x120-00-85.jpg.pagespeed.ic.7jpTOCfPAe.jpg" class="object-cover b-lazy-custom" alt="Alex Bodi, despre fosta sa iubită, Daria Radionova: „Eu nu m-am certat”"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/347162/alex-bodi-si-daria-radionova-despartire.html" title="Alex Bodi, despre fosta sa iubită, Daria Radionova: „Eu nu m-am certat”">Alex Bodi, despre fosta sa iubită, Daria Radionova: „Eu nu m-am certat”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/347162/alex-bodi-si-daria-radionova-despartire.html" class="more" title="Alex Bodi, despre fosta sa iubită, Daria Radionova: „Eu nu m-am certat”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/347161/cristina-spatar-si-tibi-varzaru-despartire.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347161/xp_347161_120x120-00-85.jpg.pagespeed.ic.4TbtqW_uZX.jpg" class="object-cover b-lazy-custom" alt="Cristina Spătar și Tibi Vărzaru s-au despărțit: „Așa am decis de comun acord”"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/347161/cristina-spatar-si-tibi-varzaru-despartire.html" title="Cristina Spătar și Tibi Vărzaru s-au despărțit: „Așa am decis de comun acord”">Cristina Spătar și Tibi Vărzaru s-au despărțit: „Așa am decis de comun acord”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/347161/cristina-spatar-si-tibi-varzaru-despartire.html" class="more" title="Cristina Spătar și Tibi Vărzaru s-au despărțit: „Așa am decis de comun acord”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/347141/alexandru-arsinel-vindecat-covid-vaccinarea-mi-a-salvat-viata-mie-si-sotiei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347141/xp_347141_120x120-00-85.jpg.pagespeed.ic.Y1HFzeD4OJ.jpg" class="object-cover b-lazy-custom" alt="Alexandru Arşinel, declarații după ce s-a vindecat de COVID: „Vaccinarea mi-a salvat viața mie și soției”"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/347141/alexandru-arsinel-vindecat-covid-vaccinarea-mi-a-salvat-viata-mie-si-sotiei.html" title="Alexandru Arşinel, declarații după ce s-a vindecat de COVID: „Vaccinarea mi-a salvat viața mie și soției”">Alexandru Arşinel: „Vaccinarea anti-COVID mi-a salvat viața mie și soției”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/347141/alexandru-arsinel-vindecat-covid-vaccinarea-mi-a-salvat-viata-mie-si-sotiei.html" class="more" title="Alexandru Arşinel, declarații după ce s-a vindecat de COVID: „Vaccinarea mi-a salvat viața mie și soției”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/347122/anca-serea-despre-o-posibila-sarcina.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347122/xp_347122_120x120-00-85.jpg.pagespeed.ic.r4in_R8gq6.jpg" class="object-cover b-lazy-custom" alt="Anca Serea așteaptă cel de al șaptelea copil? Motivele kilogramelor în plus ale vedetei"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/347122/anca-serea-despre-o-posibila-sarcina.html" title="Anca Serea așteaptă cel de al șaptelea copil? Motivele kilogramelor în plus ale vedetei">Anca Serea așteaptă cel de al șaptelea copil?</a></h3><a href="https://www.9am.ro/stiri/Showbiz/347122/anca-serea-despre-o-posibila-sarcina.html" class="more" title="Anca Serea așteaptă cel de al șaptelea copil? Motivele kilogramelor în plus ale vedetei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="horoscop"><div class="article"><a href="https://www.9am.ro/top/Horoscop/346797/horoscopul-dragostei-saptamana-26-aprilie-2-mai-2021.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/7/346797/xp_346797_120x120-00-85.jpg.pagespeed.ic.WWZcOvvyWo.jpg" class="object-cover b-lazy-custom" alt="Horoscopul dragostei 26 aprilie - 2 mai 2021: Află previziunile astrologice pentru această săptămână"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346797/horoscopul-dragostei-saptamana-26-aprilie-2-mai-2021.html" title="Horoscopul dragostei 26 aprilie - 2 mai 2021: Află previziunile astrologice pentru această săptămână">Horoscopul dragostei pentru săptămâna 26 aprilie - 2 mai 2021</a></h3><a href="https://www.9am.ro/top/Horoscop/346797/horoscopul-dragostei-saptamana-26-aprilie-2-mai-2021.html" class="more" title="Horoscopul dragostei 26 aprilie - 2 mai 2021: Află previziunile astrologice pentru această săptămână">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/346558/top-5-zodii-care-stiu-sa-pastreze-un-secret.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/5/346558/xp_346558_120x120-00-85.jpg.pagespeed.ic.pu2N3WDuQF.jpg" class="object-cover b-lazy-custom" alt="Cei mai de încredere oameni: Top 5 zodii care știu să păstreze un secret"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346558/top-5-zodii-care-stiu-sa-pastreze-un-secret.html" title="Cei mai de încredere oameni: Top 5 zodii care știu să păstreze un secret">Cei mai de încredere oameni: Top 5 zodii care știu să păstreze un secret</a></h3><a href="https://www.9am.ro/top/Horoscop/346558/top-5-zodii-care-stiu-sa-pastreze-un-secret.html" class="more" title="Cei mai de încredere oameni: Top 5 zodii care știu să păstreze un secret">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/346366/top-5-zodii-care-stapanesc-arta-manipularii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346366/xp_346366_120x120-00-85.jpg.pagespeed.ic.IFfRXErIHm.jpg" class="object-cover b-lazy-custom" alt="TOP 5 zodii care stăpânesc perfect arta manipulării"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346366/top-5-zodii-care-stapanesc-arta-manipularii.html" title="TOP 5 zodii care stăpânesc perfect arta manipulării">TOP 5 zodii care stăpânesc perfect arta manipulării</a></h3><a href="https://www.9am.ro/top/Horoscop/346366/top-5-zodii-care-stapanesc-arta-manipularii.html" class="more" title="TOP 5 zodii care stăpânesc perfect arta manipulării">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/346246/previziuni-astrologice-3-9-mai-2021-afla-rezerva-astrele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346246/xp_346246_120x120-00-85.jpg.pagespeed.ic.VtOmPGEn48.jpg" class="object-cover b-lazy-custom" alt="Previziuni astrologice 3 - 9 mai 2021: Află ce îți rezervă astrele!"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346246/previziuni-astrologice-3-9-mai-2021-afla-rezerva-astrele.html" title="Previziuni astrologice 3 - 9 mai 2021: Află ce îți rezervă astrele!">Previziuni astrologice 3 - 9 mai 2021: Află ce îți rezervă astrele!</a></h3><a href="https://www.9am.ro/top/Horoscop/346246/previziuni-astrologice-3-9-mai-2021-afla-rezerva-astrele.html" class="more" title="Previziuni astrologice 3 - 9 mai 2021: Află ce îți rezervă astrele!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/346245/horoscopul-iubirii-10-mai-16-mai-afla-ce-iti-rezerva-astrele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346245/xp_346245_120x120-00-85.jpg.pagespeed.ic.mJ-hDfJNT1.jpg" class="object-cover b-lazy-custom" alt="Horoscopul iubirii 10 mai - 16 mai: Află ce îți rezervă astrele!"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346245/horoscopul-iubirii-10-mai-16-mai-afla-ce-iti-rezerva-astrele.html" title="Horoscopul iubirii 10 mai - 16 mai: Află ce îți rezervă astrele!">Horoscopul iubirii 10 mai - 16 mai: Află ce îți rezervă astrele!</a></h3><a href="https://www.9am.ro/top/Horoscop/346245/horoscopul-iubirii-10-mai-16-mai-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul iubirii 10 mai - 16 mai: Află ce îți rezervă astrele!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/346052/horoscopul-saptamanii-19-25-aprilie-2021-afla-rezerva-astrele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346052/xp_346052_120x120-00-85.jpg.pagespeed.ic.sJVqmKHe1T.jpg" class="object-cover b-lazy-custom" alt="Horoscopul săptămânii 19 - 25 aprilie 2021: Află ce îți rezervă astrele!"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346052/horoscopul-saptamanii-19-25-aprilie-2021-afla-rezerva-astrele.html" title="Horoscopul săptămânii 19 - 25 aprilie 2021: Află ce îți rezervă astrele!">Horoscopul săptămânii 19 - 25 aprilie 2021: Află ce îți rezervă astrele!</a></h3><a href="https://www.9am.ro/top/Horoscop/346052/horoscopul-saptamanii-19-25-aprilie-2021-afla-rezerva-astrele.html" class="more" title="Horoscopul săptămânii 19 - 25 aprilie 2021: Află ce îți rezervă astrele!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="quiz"><div class="article"><a href="/quiz/test_om000-test-de-geografie-Stii-capitalele-tarilor-asiatice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/93/xp_93_120x0-00-90.jpg,qv=1620984665,7D.pagespeed.ic.o9KZx2iKdR.jpg" class="object-cover b-lazy-custom" alt="Test de geografie: Știi capitalele țărilor asiatice?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_om000-test-de-geografie-Stii-capitalele-tarilor-asiatice.html" title="Test de geografie: Știi capitalele țărilor asiatice?">Test de geografie: Știi capitalele țărilor asiatice?</a></h3><a href="/quiz/test_om000-test-de-geografie-Stii-capitalele-tarilor-asiatice.html" class="more" title="Test de geografie: Știi capitalele țărilor asiatice?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_pm000-cel-mai-greu-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/92/xp_92_120x0-00-90.jpg,qv=1620732673,7D.pagespeed.ic.Uzt3B1Gi7F.jpg" class="object-cover b-lazy-custom" alt="Cel mai greu test de cultură generală: Poți răspunde corect la toate întrebările?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_pm000-cel-mai-greu-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Cel mai greu test de cultură generală: Poți răspunde corect la toate întrebările?">Cel mai greu test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3><a href="/quiz/test_pm000-cel-mai-greu-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Cel mai greu test de cultură generală: Poți răspunde corect la toate întrebările?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_jm000-test-de-cultura-generala-te-pricepi-la-ghicitori.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/91/xp_91_120x0-00-90.jpg,qv=1620385757,7D.pagespeed.ic.8P94ZmclIt.jpg" class="object-cover b-lazy-custom" alt="Test de cultură generală: Te pricepi la ghicitori?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_jm000-test-de-cultura-generala-te-pricepi-la-ghicitori.html" title="Test de cultură generală: Te pricepi la ghicitori?">Test de cultură generală: Te pricepi la ghicitori?</a></h3><a href="/quiz/test_jm000-test-de-cultura-generala-te-pricepi-la-ghicitori.html" class="more" title="Test de cultură generală: Te pricepi la ghicitori?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_dm000-test-de-cultura-generala-cat-de-multe-stii-despre-istoria-romaniei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/90/xp_90_120x0-00-90.jpg,qv=1620136998,7D.pagespeed.ic.RMgLnZXhlW.jpg" class="object-cover b-lazy-custom" alt="Test de cultură generală: Cât de multe știi despre istoria României?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_dm000-test-de-cultura-generala-cat-de-multe-stii-despre-istoria-romaniei.html" title="Test de cultură generală: Cât de multe știi despre istoria României?">Test de cultură generală: Cât de multe știi despre istoria României?</a></h3><a href="/quiz/test_dm000-test-de-cultura-generala-cat-de-multe-stii-despre-istoria-romaniei.html" class="more" title="Test de cultură generală: Cât de multe știi despre istoria României?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_sm000-test-special-de-cultura-generala-cat-de-multe-stii-despre-pastele-ortodox.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/89/xp_89_120x0-00-90.jpg,qv=1619689406,7D.pagespeed.ic.WLptico05c.jpg" class="object-cover b-lazy-custom" alt="Test special de cultură generală: Cât de multe știi despre Paștele ortodox?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_sm000-test-special-de-cultura-generala-cat-de-multe-stii-despre-pastele-ortodox.html" title="Test special de cultură generală: Cât de multe știi despre Paștele ortodox?">Test special de cultură generală: Cât de multe știi despre Paștele ortodox?</a></h3><a href="/quiz/test_sm000-test-special-de-cultura-generala-cat-de-multe-stii-despre-pastele-ortodox.html" class="more" title="Test special de cultură generală: Cât de multe știi despre Paștele ortodox?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_5m000-test-de-cultura-generala-recunosti-cuvantul-citind-definitia-lui-din-dex.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/88/xp_88_120x0-00-90.jpg,qv=1619522019,7D.pagespeed.ic.CNO0JqkJMj.jpg" class="object-cover b-lazy-custom" alt="Test de cultură generală: Recunoști cuvântul citind definiția lui din DEX?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_5m000-test-de-cultura-generala-recunosti-cuvantul-citind-definitia-lui-din-dex.html" title="Test de cultură generală: Recunoști cuvântul citind definiția lui din DEX?">Test de cultură generală: Recunoști cuvântul citind definiția lui din DEX?</a></h3><a href="/quiz/test_5m000-test-de-cultura-generala-recunosti-cuvantul-citind-definitia-lui-din-dex.html" class="more" title="Test de cultură generală: Recunoști cuvântul citind definiția lui din DEX?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/347190/olanda-se-pregateste-pentru-eurovision.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347190/xp_347190_120x120-00-85.jpg.pagespeed.ic.jjTwS6WAvl.jpg" class="object-cover b-lazy-custom" alt="Olanda se pregătește pentru Eurovision 2021 cu restricții sanitare stricte"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/347190/olanda-se-pregateste-pentru-eurovision.html" title="Olanda se pregătește pentru Eurovision 2021 cu restricții sanitare stricte">Olanda se pregătește pentru Eurovision 2021 cu restricții sanitare stricte</a></h3><a href="https://www.9am.ro/stiri/International/347190/olanda-se-pregateste-pentru-eurovision.html" class="more" title="Olanda se pregătește pentru Eurovision 2021 cu restricții sanitare stricte">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/347163/barbatii-cu-barba-mai-predispusi-la-infectarea-cu-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347163/xp_347163_120x120-00-85.jpg.pagespeed.ic.2JMY_gzT_D.jpg" class="object-cover b-lazy-custom" alt="STUDIU: Bărbații cu barbă sunt mai predispuși să se infecteze cu COVID-19"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/347163/barbatii-cu-barba-mai-predispusi-la-infectarea-cu-covid-19.html" title="STUDIU: Bărbații cu barbă sunt mai predispuși să se infecteze cu COVID-19">STUDIU: Bărbații cu barbă sunt mai predispuși să se infecteze cu COVID-19</a></h3><a href="https://www.9am.ro/stiri/International/347163/barbatii-cu-barba-mai-predispusi-la-infectarea-cu-covid-19.html" class="more" title="STUDIU: Bărbații cu barbă sunt mai predispuși să se infecteze cu COVID-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/347159/patriarhul-rusiei-indeamna-femeile-sa-nu-faca-avort-da-nastere-copilului-si-da-ni-l-noua-bisericii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347159/xp_347159_120x120-00-85.jpg.pagespeed.ic.3eg807YXPu.jpg" class="object-cover b-lazy-custom" alt="Patriarhul Rusiei îndeamnă femeile să nu facă avort. „Dă naştere copilului şi dă-ni-l nouă, Bisericii”"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/347159/patriarhul-rusiei-indeamna-femeile-sa-nu-faca-avort-da-nastere-copilului-si-da-ni-l-noua-bisericii.html" title="Patriarhul Rusiei îndeamnă femeile să nu facă avort. „Dă naştere copilului şi dă-ni-l nouă, Bisericii”">Patriarhul Rusiei, contra avorturilor: „Dă naştere copilului şi dă-l Bisericii”</a></h3><a href="https://www.9am.ro/stiri/International/347159/patriarhul-rusiei-indeamna-femeile-sa-nu-faca-avort-da-nastere-copilului-si-da-ni-l-noua-bisericii.html" class="more" title="Patriarhul Rusiei îndeamnă femeile să nu facă avort. „Dă naştere copilului şi dă-ni-l nouă, Bisericii”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/347151/Printul-Harry-spune-ca-s-a-mutat-in-SUA-pentru-a-rupe-ciclul-de-suferinta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347151/xp_347151_120x120-00-85.jpg.pagespeed.ic.Gv4_iO7lva.jpg" class="object-cover b-lazy-custom" alt="Prințul Harry spune că s-a mutat în SUA pentru a rupe „ciclul de suferinţă” în familia sa"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/347151/Printul-Harry-spune-ca-s-a-mutat-in-SUA-pentru-a-rupe-ciclul-de-suferinta.html" title="Prințul Harry spune că s-a mutat în SUA pentru a rupe „ciclul de suferinţă” în familia sa">Prințul Harry spune că s-a mutat în SUA pentru a rupe „ciclul de suferinţă”</a></h3><a href="https://www.9am.ro/stiri/International/347151/Printul-Harry-spune-ca-s-a-mutat-in-SUA-pentru-a-rupe-ciclul-de-suferinta.html" class="more" title="Prințul Harry spune că s-a mutat în SUA pentru a rupe „ciclul de suferinţă” în familia sa">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/347135/Michelle-Obama-Lupt-cu-tendinta-de-a-ma-complace-in-starea-mea-negativa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347135/xp_347135_120x120-00-85.jpg.pagespeed.ic.6v7BRXnTng.jpg" class="object-cover b-lazy-custom" alt="Michelle Obama, despre depresia cu care s-a confruntat în pandemie: Lupt cu tendinţa de a mă complace în starea mea negativă"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/347135/Michelle-Obama-Lupt-cu-tendinta-de-a-ma-complace-in-starea-mea-negativa.html" title="Michelle Obama, despre depresia cu care s-a confruntat în pandemie: Lupt cu tendinţa de a mă complace în starea mea negativă">Michelle Obama: Lupt cu tendinţa de a mă complace în starea mea negativă</a></h3><a href="https://www.9am.ro/stiri/International/347135/Michelle-Obama-Lupt-cu-tendinta-de-a-ma-complace-in-starea-mea-negativa.html" class="more" title="Michelle Obama, despre depresia cu care s-a confruntat în pandemie: Lupt cu tendinţa de a mă complace în starea mea negativă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/347134/Ellen-DeGeneres-nu-va-mai-realiza-talk-show-ul-pe-care-l-a-prezentat-19-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347134/xp_347134_120x120-00-85.jpg.pagespeed.ic.7EPciGs_LJ.jpg" class="object-cover b-lazy-custom" alt="Ellen DeGeneres nu va mai realiza talk-show-ul pe care l-a prezentat timp de 19 ani"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/347134/Ellen-DeGeneres-nu-va-mai-realiza-talk-show-ul-pe-care-l-a-prezentat-19-ani.html" title="Ellen DeGeneres nu va mai realiza talk-show-ul pe care l-a prezentat timp de 19 ani">Ellen DeGeneres nu va mai realiza talk-show-ul pe care l-a prezentat 19 ani</a></h3><a href="https://www.9am.ro/stiri/International/347134/Ellen-DeGeneres-nu-va-mai-realiza-talk-show-ul-pe-care-l-a-prezentat-19-ani.html" class="more" title="Ellen DeGeneres nu va mai realiza talk-show-ul pe care l-a prezentat timp de 19 ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="beauty"><div class="article"><a href="https://www.9am.ro/top/Beauty/347025/De-ce-ar-trebui-sa-prinzi-parul-in-somnului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/0/347025/xp_347025_120x120-00-85.jpg.pagespeed.ic.sOhugX0thf.jpg" class="object-cover b-lazy-custom" alt="De ce ar trebui să îți prinzi părul în timpul somnului"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347025/De-ce-ar-trebui-sa-prinzi-parul-in-somnului.html" title="De ce ar trebui să îți prinzi părul în timpul somnului">De ce ar trebui să îți prinzi părul în timpul somnului</a></h3><a href="https://www.9am.ro/top/Beauty/347025/De-ce-ar-trebui-sa-prinzi-parul-in-somnului.html" class="more" title="De ce ar trebui să îți prinzi părul în timpul somnului">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/346507/par-sanatos-puternic-3-metode-preveni-varfurile-despicate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/5/346507/xp_346507_120x120-00-85.jpg.pagespeed.ic.Ld6NxFxEdH.jpg" class="object-cover b-lazy-custom" alt="Păr sănătos și puternic: 3 metode de a preveni vârfurile despicate"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/346507/par-sanatos-puternic-3-metode-preveni-varfurile-despicate.html" title="Păr sănătos și puternic: 3 metode de a preveni vârfurile despicate">Păr sănătos și puternic: 3 metode de a preveni vârfurile despicate</a></h3><a href="https://www.9am.ro/top/Beauty/346507/par-sanatos-puternic-3-metode-preveni-varfurile-despicate.html" class="more" title="Păr sănătos și puternic: 3 metode de a preveni vârfurile despicate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/346478/piele-fina-fara-foliculita-3-efecte-pozitive-epilarii-zahar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346478/xp_346478_120x120-00-85.jpg.pagespeed.ic.W1cm64UYSH.jpg" class="object-cover b-lazy-custom" alt="Piele fină și fără foliculită: 3 efecte pozitive ale epilării cu zahăr"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/346478/piele-fina-fara-foliculita-3-efecte-pozitive-epilarii-zahar.html" title="Piele fină și fără foliculită: 3 efecte pozitive ale epilării cu zahăr">Piele fină și fără foliculită: 3 efecte pozitive ale epilării cu zahăr</a></h3><a href="https://www.9am.ro/top/Beauty/346478/piele-fina-fara-foliculita-3-efecte-pozitive-epilarii-zahar.html" class="more" title="Piele fină și fără foliculită: 3 efecte pozitive ale epilării cu zahăr">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/346423/vei-cuceri-sexul-opus-4-sfaturi-alegerea-parfumului-perfect.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346423/xp_346423_120x120-00-85.jpg.pagespeed.ic.Se3jqxw12l.jpg" class="object-cover b-lazy-custom" alt="Vei cuceri instant sexul opus: 4 sfaturi pentru alegerea parfumului perfect"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/346423/vei-cuceri-sexul-opus-4-sfaturi-alegerea-parfumului-perfect.html" title="Vei cuceri instant sexul opus: 4 sfaturi pentru alegerea parfumului perfect">Vei cuceri instant sexul opus: 4 sfaturi pentru alegerea parfumului perfect</a></h3><a href="https://www.9am.ro/top/Beauty/346423/vei-cuceri-sexul-opus-4-sfaturi-alegerea-parfumului-perfect.html" class="more" title="Vei cuceri instant sexul opus: 4 sfaturi pentru alegerea parfumului perfect">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/346396/4-metode-pentru-a-obtine-un-par-ondulat-fara-ajutorul-aparatelor-de-styling.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346396/xp_346396_120x120-00-85.jpg.pagespeed.ic.fBoD_jMk-B.jpg" class="object-cover b-lazy-custom" alt="4 metode pentru a obține un păr ondulat FĂRĂ ajutorul aparatelor de styling"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/346396/4-metode-pentru-a-obtine-un-par-ondulat-fara-ajutorul-aparatelor-de-styling.html" title="4 metode pentru a obține un păr ondulat FĂRĂ ajutorul aparatelor de styling">4 metode pentru a obține un păr ondulat FĂRĂ ajutorul aparatelor de styling</a></h3><a href="https://www.9am.ro/top/Beauty/346396/4-metode-pentru-a-obtine-un-par-ondulat-fara-ajutorul-aparatelor-de-styling.html" class="more" title="4 metode pentru a obține un păr ondulat FĂRĂ ajutorul aparatelor de styling">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/346275/exfoliere-blanda-si-profunda-a-tenului-3-efecte-benefice-ale-acidului-glicolic.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346275/xp_346275_120x120-00-85.jpg.pagespeed.ic.0gc7W5CGJb.jpg" class="object-cover b-lazy-custom" alt="Exfoliere blândă și profundă a tenului: 3 efecte benefice ale acidului glicolic"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/346275/exfoliere-blanda-si-profunda-a-tenului-3-efecte-benefice-ale-acidului-glicolic.html" title="Exfoliere blândă și profundă a tenului: 3 efecte benefice ale acidului glicolic">Exfoliere blândă și profundă a tenului: 3 efecte benefice ale acidului glicolic</a></h3><a href="https://www.9am.ro/top/Beauty/346275/exfoliere-blanda-si-profunda-a-tenului-3-efecte-benefice-ale-acidului-glicolic.html" class="more" title="Exfoliere blândă și profundă a tenului: 3 efecte benefice ale acidului glicolic">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/top/Recomandari/347194/scapa-de-calcarul-de-pe-oale-3-metode-prin-care-poti-curata-depunerile-de-calcar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347194/xp_347194_470x300-00-85.jpg.pagespeed.ic.jI3SPhZ97g.jpg" class="object-cover b-lazy " title=" Top Scapă de calcarul de pe..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Recomandari/347194/scapa-de-calcarul-de-pe-oale-3-metode-prin-care-poti-curata-depunerile-de-calcar.html"><span class="label label-info">Top</span> Scapă de calcarul de pe oale: 3 metode prin care vei curăța depunerile de...</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Recomandari" class="bold redText">Recomandari </a><span class="date">21:24</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/top/Sanatate/347193/Beneficiile-bananei-sanatate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347193/xp_347193_470x300-00-85.jpg.pagespeed.ic.u_gC1ObN-Q.jpg" class="object-cover b-lazy " title=" Top Întăresc sistemul nervos!..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Sanatate/347193/Beneficiile-bananei-sanatate.html"><span class="label label-info">Top</span> Întăresc sistemul nervos! Beneficiile bananei pentru sănătate</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">Sanatate </a><span class="date">17:31</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347192/xp_347192_470x300-00-85.jpg.pagespeed.ic.TITIMoA_VE.jpg" class="object-cover b-lazy " title="Cutremur în Vrancea: Ce magnitudine a avut seismul"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html">Cutremur în Vrancea: Ce magnitudine a avut seismul</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">14:41</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <div id="adoceanicorpromaemqmnnxa"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromaemqmnnxa',{myMaster:'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><div class="container"><div class="frow flex-center"><div><div id="adoceanicorproylesetnuci"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproylesetnuci',{myMaster:'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script></div></div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html"},"headline":"Cutremur în Vrancea: Ce magnitudine a avut seismul","alternativeHeadline":"Cutremur în Vrancea: Ce magnitudine a avut seismul","description":"În ziua de 16 Mai 2021, la ora 13:44:38 (ora locală a României), s-a produs în ZONA SEISMICA VRANCEA un cutremur.","url":"https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html","articleSection":"","image":["https://www.9am.ro/article_pictures/347192_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/347192_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-05-16T14:41:23+03:00","datePublished":"2021-05-16T14:41:23+03:00","dateModified":"2021-05-16T14:41:23+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA={"id":"347192","title":"Cutremur \u00een Vrancea: Ce magnitudine a avut seismul"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Cutremur în Vrancea: Ce magnitudine a avut seismul</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/7/1/347192/xp_347192_640x420-00-85.jpg.pagespeed.ic.DLd9_8nM84.jpg" alt="Cutremur &icirc;n Vrancea: Ce magnitudine a avut seismul"/><div class="article-image-copyright"><a href="https://www.shutterstock.com/ro/image-illustration/closeup-seismograph-machine-needle-drawing-red-714451780" target="_blank" rel="nofollow">Foto Inked Pixels/Shutterstock</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Cutremur în Vrancea: Ce magnitudine a avut seismul" data-url="https://9am.ro/rd-347192" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Cutremur în Vrancea: Ce magnitudine a avut seismul" data-url="https://9am.ro/rd-347192" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-347192" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">ado.placement({id:'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7',server:'icorpado.9am.ro'});</script></div><div id="articles_holde_ado" style="display: none;"><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/top/Recomandari/347194/scapa-de-calcarul-de-pe-oale-3-metode-prin-care-poti-curata-depunerile-de-calcar.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/7/1/347194/xp_347194_470x300-00-85.jpg.pagespeed.ic.jI3SPhZ97g.jpg" class="object-cover" alt=" Top Scapă de calcarul de pe..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Recomandari/347194/scapa-de-calcarul-de-pe-oale-3-metode-prin-care-poti-curata-depunerile-de-calcar.html"><span class="label label-info">Top</span> Scapă de calcarul de pe oale: 3 metode prin care vei curăța depunerile de...</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Recomandari" class="bold redText small">Recomandari</a> <a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a> <span class="date greyText small">21:24</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/top/Sanatate/347193/Beneficiile-bananei-sanatate.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/7/1/347193/xp_347193_470x300-00-85.jpg.pagespeed.ic.u_gC1ObN-Q.jpg" class="object-cover" alt=" Top Întăresc sistemul nervos!..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Sanatate/347193/Beneficiile-bananei-sanatate.html"><span class="label label-info">Top</span> Întăresc sistemul nervos! Beneficiile bananei pentru sănătate</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText small">Sanatate</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">17:31</span></p></div></li></ul></div><script>var adoIntervalBox5=setInterval(function(){if(typeof $!="undefined"){if($('#box_5_holded-ado').height()<50){$('#articles_holde_ado').css('display','block');}else{$('#articles_holde_ado').css('display','none');}}},100);</script></div></div> </div><div class="text-center"><div id="adoceanicorproycpnbvdmgy"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproycpnbvdmgy',{myMaster:'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2021/Mai/Social.html" class="redText bold">Social</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2021/Mai/16.html">16 Mai 2021</a><span class="big">&bull;</span>14:42<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/67/lorena-martin.html">Lorena Martin</a></strong> </div></div><div class="article-excerpt"><p>În ziua de 16 Mai 2021, la ora 13:44:38 (ora locală a României), s-a produs în ZONA SEISMICA VRANCEA un cutremur.</p><div style="margin-top: 10px; margin-bottom: 10px;"> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7',server:'icorpado.9am.ro'})}();</script> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><div id="adoceanicorprovmliiqhjhh"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprovmliiqhjhh',{myMaster:'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script></div><p>Cutremurul a fost destul de slab, fiind înregistrată o magnitudine ml 2.9, la adâncimea de 103km.</p><p>Cutremurul s-a produs în apropierea următoarelor oraşe: 87km E de Brasov, 93km NE de Ploiesti, 104km V de Galati, 105km V de Braila, 106km S de Bacau, 141km N de Bucuresti, 169km NE de Pitesti, 184km S de Iasi, 201km E de Sibiu, 205km N de Ruse.</p><p></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Cutremur în Vrancea: Ce magnitudine a avut seismul" data-url="https://9am.ro/rd-347192" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Cutremur în Vrancea: Ce magnitudine a avut seismul" data-url="https://9am.ro/rd-347192" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-347192" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container"><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/cutremur.html" title="Stiri despre cutremur">cutremur</a> <a href="https://www.9am.ro/tag/seism.html" title="Stiri despre seism">seism</a> <a href="https://www.9am.ro/tag/vrancea.html" title="Stiri despre vrancea">vrancea</a> <a href="https://www.9am.ro/tag/magnitudine.html" title="Stiri despre magnitudine">magnitudine</a> <a href="https://www.9am.ro/tag/duminica.html" title="Stiri despre duminică">duminică</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347192/xp_347192_470x300-00-85.jpg.pagespeed.ic.TITIMoA_VE.jpg" class="object-cover b-lazy " alt="Cutremur în Vrancea: Ce magnitudine a avut seismul"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html">Cutremur în Vrancea: Ce magnitudine a avut seismul</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">14:41</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/347191/miinistrul-afacerilor-externe-recomandari-pentru-turisti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347191/xp_347191_470x300-00-85.jpg.pagespeed.ic.NQJPNSUEP8.jpg" class="object-cover b-lazy " alt="Ministrul Afacerilor Externe, recomandări pentru turiștii români"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/347191/miinistrul-afacerilor-externe-recomandari-pentru-turisti.html">Ministrul Afacerilor Externe, recomandări pentru turiștii români</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">14:13</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><div id="adoceanicorprongmrbvislz"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongmrbvislz',{myMaster:'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Sanatate/347189/bilant-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347189/xp_347189_470x300-00-85.jpg.pagespeed.ic.TFwpSt1pMk.jpg" class="object-cover b-lazy " alt="Bilanț COVID-19: 565 de noi infectări în ultimele 24 de ore"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Sanatate/347189/bilant-covid-19.html">Bilanț COVID-19: 565 de noi infectări în ultimele 24 de ore</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText small">Sanatate</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">13:33</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7',server:'icorpado.9am.ro'})}();</script> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/347188/Nea-Tacu-primul-Bulibasa-vaccinat-impotriva-COVID-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347188/xp_347188_470x300-00-85.jpg.pagespeed.ic.qPgGuuiQX4.jpg" class="object-cover b-lazy " alt="Nea Tacu, primul Bulibașă vaccinat împotriva COVID-19"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347188/Nea-Tacu-primul-Bulibasa-vaccinat-impotriva-COVID-19.html">Nea Tacu, primul Bulibașă vaccinat împotriva COVID-19</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">12:05</span></p></div></li></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7',server:'icorpado.9am.ro'})}();</script> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7',server:'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"}})}();</script> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7',server:'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"}})}();</script> <div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'sc-9am',container:'taboola-sponsored-below-article',placement:'Sponsored Below Article',target_type:'mix',tracking:'utm_source=projectagora&utm_medium=contentdiscovery'});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'organic-9am',container:'taboola-organic-below-article',placement:'Organic Below Article',target_type:'mix',tracking:'utm_source=projectagora&utm_medium=contentdiscovery'});</script></div><div class="clearfix"></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"></div><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7',server:'icorpado.9am.ro'})}();</script> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Social pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347181/prognoza-meteo-16-mai.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347181/xp_347181_470x300-00-85.jpg.pagespeed.ic.ok2yl8Drg9.jpg" class="object-cover b-lazy " title="Prognoză meteo - 16 mai: Ploile continuă în cea mai mare parte a țării"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347181/prognoza-meteo-16-mai.html">Prognoză meteo - 16 mai: Ploile continuă în cea mai mare parte a țării</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">00:01</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347183/florin-citu-despre-purtarea-mastii-la-birou.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347183/xp_347183_470x300-00-85.jpg.pagespeed.ic.gNwNKk0akv.jpg" class="object-cover b-lazy " title="Se va purta sau nu mască la birou? Ce are de spus Florin Cîțu"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347183/florin-citu-despre-purtarea-mastii-la-birou.html">Se va purta sau nu mască la birou? Ce are de spus Florin Cîțu</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">10:53</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347184/valul-patru-al-pandemiei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347184/xp_347184_470x300-00-85.jpg.pagespeed.ic.aKzuNaR9hT.jpg" class="object-cover b-lazy " title="Specialist în sănătate publică: „Am putea avea noi restricții în..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347184/valul-patru-al-pandemiei.html">Specialist în sănătate publică: „Am putea avea noi restricții în România”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">11:10</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347185/Organizatorii-Untold-si-Neversea-sunt-nemultumiti-de-restrictiile-impuse.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347185/xp_347185_470x300-00-85.jpg.pagespeed.ic.AaWsK0F5Mp.jpg" class="object-cover b-lazy " title="Organizatorii Untold și Neversea sunt nemulțumiți de restricțiile..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347185/Organizatorii-Untold-si-Neversea-sunt-nemultumiti-de-restrictiile-impuse.html">Organizatorii Untold și Neversea sunt nemulțumiți de restricțiile impuse</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">11:19</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347188/Nea-Tacu-primul-Bulibasa-vaccinat-impotriva-COVID-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347188/xp_347188_470x300-00-85.jpg.pagespeed.ic.qPgGuuiQX4.jpg" class="object-cover b-lazy " title="Nea Tacu, primul Bulibașă vaccinat împotriva COVID-19"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347188/Nea-Tacu-primul-Bulibasa-vaccinat-impotriva-COVID-19.html">Nea Tacu, primul Bulibașă vaccinat împotriva COVID-19</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">12:05</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347192/xp_347192_470x300-00-85.jpg.pagespeed.ic.TITIMoA_VE.jpg" class="object-cover b-lazy " title="Cutremur în Vrancea: Ce magnitudine a avut seismul"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347192/cutremur-in-vrancea.html">Cutremur în Vrancea: Ce magnitudine a avut seismul</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">14:41</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347166/ANM-anunta-vreme-frumoasa-in-sudul-tarii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347166/xp_347166_470x300-00-85.jpg.pagespeed.ic.uxUqwSrwEO.jpg" class="object-cover b-lazy " title="Prognoza meteo - 15 mai. ANM anunţă vreme frumoasă în sudul ţării"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347166/ANM-anunta-vreme-frumoasa-in-sudul-tarii.html">Prognoza meteo - 15 mai. ANM anunţă vreme frumoasă în sudul ţării</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347167/ctp-despre-renuntarea-la-masca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347167/xp_347167_470x300-00-85.jpg.pagespeed.ic.WhApH21MsZ.jpg" class="object-cover b-lazy " title="CTP, despre renunțarea la mască:„ Ce-o să facă senatoarea Cascada..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347167/ctp-despre-renuntarea-la-masca.html">CTP, despre renunțarea la mască:„ Ce-o să facă senatoarea Cascada Urlătoarea?”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/347169/ministrul-sanatatii-incurajeaza-medicii-de-familie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/1/347169/xp_347169_470x300-00-85.jpg.pagespeed.ic.psrA4-iHrR.jpg" class="object-cover b-lazy " title="Ministrul Sănătății încurajează medicii de familie să se implice în..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/347169/ministrul-sanatatii-incurajeaza-medicii-de-familie.html">Ministrul Sănătății încurajează medicii de familie să se implice în vaccinare</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">ieri</span></p></div></li></ul></div></div></div></div><div class="progressWrap"><svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg><a href="https://www.9am.ro/top/Recomandari/347194/scapa-de-calcarul-de-pe-oale-3-metode-prin-care-poti-curata-depunerile-de-calcar.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','347192#');"></a><a href="https://www.9am.ro/top/Recomandari/347194/scapa-de-calcarul-de-pe-oale-3-metode-prin-care-poti-curata-depunerile-de-calcar.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','347192#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Cutremur în Vrancea: Ce magnitudine a avut seismul</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li><li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li><li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js,qv=1594650005.pagespeed.ce.GN4IjR5WBA.js"></script><script type="text/javascript">var pp_gemius_identifier='B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';var gemius_use_cmp=true;function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.setAttribute('async','async');gt.setAttribute('defer','defer');gt.src=l+'://garo.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(e){}})(document,'script');</script><script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script><script type="text/javascript">var int_aa=setInterval(function(){if(typeof __tcfapi!="undefined"){__tcfapi('getTCData',2,(tcData,success)=>{var metadata={gdpr:1,gdpr_consent:tcData.tcString,ccpa:null,bp_id:"internetcorp"};var config={name:"P&G",pixelUrl:"https://pandg.tapad.com/tag"};var tagger=Tapad.init(metadata,config);data={};tagger.sync(data);});clearInterval(int_aa);}},100);</script><script type="text/javascript">cX.callQueue.push(['invoke',function(){console.log(document.getElementById('AdSense299c12928f710289d41c2eaef8e37eae').clientHeight);let isAdBlockDetected=!document.getElementById('AdSense299c12928f710289d41c2eaef8e37eae').clientHeight?'Yes':'No';console.log('HasAdBlock : '+isAdBlockDetected);cX.setEventAttributes({origin:'brt-adblock',persistedQueryId:'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});cX.sendEvent('adBlockerDetection',{adBlockerDetected:isAdBlockDetected});document.getElementById('status').innerHTML=isAdBlockDetected;}]);</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a><noscript class="psa_add_styles"><link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.kPODAIc6-X.css" rel="stylesheet" type="text/css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body></html>