<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice</title><!-- OneTrust Cookies Consent Notice start --><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ddaa97aa-482c-474c-a894-1684bf21c4de"></script><script type="text/javascript">function OptanonWrapper() { }</script><!-- OneTrust Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1602874363"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Liderul deputaților liberali, Florin Roman, a anunțat vineri dimineață că își retrage semnătura de pe proiectul inițiat de un parlamentar PSD care limitează accesul la informațiile publice și dă posibilitatea autorităților să refuze accesul pe..." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice" /> <meta property="og:description" content="Liderul deputaților liberali, Florin Roman, a anunțat vineri dimineață că își retrage semnătura de pe proiectul inițiat de un parlamentar PSD care limitează accesul la informațiile publice și dă posibilitatea autorităților să refuze accesul pe motiv că informațiile sunt solicitate cu „rea-credință”." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/342058_main.jpg?ord=1602872237" /><meta property="og:url" content="https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 342058, articlelen: 2526, blockadsenseonadocean : 1, section: 'social'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["Coronavirus","Coronavirus"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.deces = 0; /*[]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/
IC_ADO_EXTRAVARS.cola2020 = 1;/*["PSD","PSD"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Social */	/*ado.master({id: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'social',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',	short_url	:	'/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',	section	:	'social',	opengraph	:	{"title":"Florin Roman \u00ee\u0219i retrage semn\u0103tura din proiectul PSD care limiteaz\u0103 accesul la informa\u021biile publice","description":"Liderul deputa\u021bilor liberali, Florin Roman, a anun\u021bat vineri diminea\u021b\u0103 c\u0103 \u00ee\u0219i retrage semn\u0103tura de pe proiectul ini\u021biat de un parlamentar PSD care limiteaz\u0103 accesul la informa\u021biile publice \u0219i d\u0103 posibilitatea autorit\u0103\u021bilor s\u0103 refuze accesul pe motiv c\u0103 informa\u021biile sunt solicitate cu \u201erea-credin\u021b\u0103\u201d.","image":"https:\/\/www.9am.ro\/article_pictures\/342058_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/342058\/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html","short_url":"https:\/\/9am.ro\/rd-342058","hashtags":["9am","social","psd"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/social');	ga('set', 'dimension6', 'ID342058/MC3/ED62/SR6/TC0/DP2020-10-16');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">Beauty</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">Quiz</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/342073/Opera-Nationala-Bucuresti-redeschide-publicului-Sala-Mare-de-spectacole.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342073/p_342073_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Opera Națională București redeschide publicului Sala Mare de spectacole cu titluri celebre din repertoriul universal" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342073/Opera-Nationala-Bucuresti-redeschide-publicului-Sala-Mare-de-spectacole.html" title="Opera Națională București redeschide publicului Sala Mare de spectacole cu titluri celebre din repertoriul universal">Opera Națională București redeschide publicului Sala Mare de spectacole</a></h3><a href="https://www.9am.ro/stiri/Social/342073/Opera-Nationala-Bucuresti-redeschide-publicului-Sala-Mare-de-spectacole.html" class="more" title="Opera Națională București redeschide publicului Sala Mare de spectacole cu titluri celebre din repertoriul universal">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342071/Tribunalul-Bucuresti-amana-dezbaterea-cererii-de-a-relua-dosarul-10-august.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342071/p_342071_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tribunalul București amână dezbaterea cererii DIICOT de a redeschide ancheta în dosarul „10 august”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342071/Tribunalul-Bucuresti-amana-dezbaterea-cererii-de-a-relua-dosarul-10-august.html" title="Tribunalul București amână dezbaterea cererii DIICOT de a redeschide ancheta în dosarul „10 august”">Tribunalul București amână dezbaterea cererii de a redeschide dosarul 10 august</a></h3><a href="https://www.9am.ro/stiri/Social/342071/Tribunalul-Bucuresti-amana-dezbaterea-cererii-de-a-relua-dosarul-10-august.html" class="more" title="Tribunalul București amână dezbaterea cererii DIICOT de a redeschide ancheta în dosarul „10 august”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342069/Raed-Arafat-Nu-pot-garanta-ca-in-primavara-putem-rasufla-usurati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342069/p_342069_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Raed Arafat: „Chiar și cei care respectă regulile se infectează. Nu pot garanta că în primăvară putem răsufla uşuraţi”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342069/Raed-Arafat-Nu-pot-garanta-ca-in-primavara-putem-rasufla-usurati.html" title="Raed Arafat: „Chiar și cei care respectă regulile se infectează. Nu pot garanta că în primăvară putem răsufla uşuraţi”">Raed Arafat: „Nu pot garanta că în primăvară putem răsufla uşuraţi”</a></h3><a href="https://www.9am.ro/stiri/Social/342069/Raed-Arafat-Nu-pot-garanta-ca-in-primavara-putem-rasufla-usurati.html" class="more" title="Raed Arafat: „Chiar și cei care respectă regulile se infectează. Nu pot garanta că în primăvară putem răsufla uşuraţi”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342068/secretarul-adjunct-al-guvernului-cristi-barbu-testat-pozitiv-la-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342068/p_342068_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Secretarul adjunct al Guvernului, Cristi Barbu, testat pozitiv la COVID-19" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342068/secretarul-adjunct-al-guvernului-cristi-barbu-testat-pozitiv-la-covid-19.html" title="Secretarul adjunct al Guvernului, Cristi Barbu, testat pozitiv la COVID-19">Secretarul adjunct al Guvernului, Cristi Barbu, testat pozitiv la COVID-19</a></h3><a href="https://www.9am.ro/stiri/Social/342068/secretarul-adjunct-al-guvernului-cristi-barbu-testat-pozitiv-la-covid-19.html" class="more" title="Secretarul adjunct al Guvernului, Cristi Barbu, testat pozitiv la COVID-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342067/VIDEO-Petrecere-fara-masti-si-distantare-in-Centrul-Vechi-din-Bucuresti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342067/p_342067_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Petrecere fără măşti şi distanţare în Centrul Vechi din Bucureşti" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342067/VIDEO-Petrecere-fara-masti-si-distantare-in-Centrul-Vechi-din-Bucuresti.html" title="VIDEO Petrecere fără măşti şi distanţare în Centrul Vechi din Bucureşti">VIDEO Petrecere fără măşti şi distanţare în Centrul Vechi din Bucureşti</a></h3><a href="https://www.9am.ro/stiri/Social/342067/VIDEO-Petrecere-fara-masti-si-distantare-in-Centrul-Vechi-din-Bucuresti.html" class="more" title="VIDEO Petrecere fără măşti şi distanţare în Centrul Vechi din Bucureşti">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/342066/oros-in-acest-an-in-tara-au-intrat-peste-doua-miliarde-de-euro-pentru-agricultura.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342066/p_342066_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Oros: „În acest an, în ţară au intrat peste două miliarde de euro pentru agricultură”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/342066/oros-in-acest-an-in-tara-au-intrat-peste-doua-miliarde-de-euro-pentru-agricultura.html" title="Oros: „În acest an, în ţară au intrat peste două miliarde de euro pentru agricultură”">Oros despre fondurile pentru agricultură: „Au intrat peste 2 miliarde de euro”</a></h3><a href="https://www.9am.ro/stiri/Social/342066/oros-in-acest-an-in-tara-au-intrat-peste-doua-miliarde-de-euro-pentru-agricultura.html" class="more" title="Oros: „În acest an, în ţară au intrat peste două miliarde de euro pentru agricultură”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/342050/orban-intrare-rafila-psd-decizie-gresita.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342050/p_342050_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Orban, despre intrarea lui Rafila în PSD: „A luat o decizie greșită”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342050/orban-intrare-rafila-psd-decizie-gresita.html" title="Orban, despre intrarea lui Rafila în PSD: „A luat o decizie greșită”">Orban, despre intrarea lui Rafila în PSD: „A luat o decizie greșită”</a></h3><a href="https://www.9am.ro/stiri/Politica/342050/orban-intrare-rafila-psd-decizie-gresita.html" class="more" title="Orban, despre intrarea lui Rafila în PSD: „A luat o decizie greșită”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342049/rafila-intrat-psd-candideaza-parlamentare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342049/p_342049_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Rafila a intrat în PSD și va candida la parlamentare: „A fost un pas dificil pentru mine”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342049/rafila-intrat-psd-candideaza-parlamentare.html" title="Rafila a intrat în PSD și va candida la parlamentare: „A fost un pas dificil pentru mine”">Rafila a intrat în PSD și va candida la parlamentare: „A fost un pas dificil”</a></h3><a href="https://www.9am.ro/stiri/Politica/342049/rafila-intrat-psd-candideaza-parlamentare.html" class="more" title="Rafila a intrat în PSD și va candida la parlamentare: „A fost un pas dificil pentru mine”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342038/psd-din-cauza-iresponsabilitate-guvern-vom-trai-colectiv-zilnic.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342038/p_342038_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="PSD: „Din cauza iresponsabilității acestei guvernări, vom trăi câte un Colectiv în fiecare zi”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342038/psd-din-cauza-iresponsabilitate-guvern-vom-trai-colectiv-zilnic.html" title="PSD: „Din cauza iresponsabilității acestei guvernări, vom trăi câte un Colectiv în fiecare zi”">PSD: „Din cauza iresponsabilității Guvernului, vom trăi câte un Colectiv zilnic”</a></h3><a href="https://www.9am.ro/stiri/Politica/342038/psd-din-cauza-iresponsabilitate-guvern-vom-trai-colectiv-zilnic.html" class="more" title="PSD: „Din cauza iresponsabilității acestei guvernări, vom trăi câte un Colectiv în fiecare zi”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342032/tomac-am-incheiat-listele-de-candidaturi-pentru-alegerile-parlamentare-pentru-toate-judetele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342032/p_342032_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tomac: „Am încheiat listele de candidaturi pentru alegerile parlamentare pentru toate judeţele&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342032/tomac-am-incheiat-listele-de-candidaturi-pentru-alegerile-parlamentare-pentru-toate-judetele.html" title="Tomac: „Am încheiat listele de candidaturi pentru alegerile parlamentare pentru toate judeţele&quot;">PMP a încheiat listele pentru europarlamentare</a></h3><a href="https://www.9am.ro/stiri/Politica/342032/tomac-am-incheiat-listele-de-candidaturi-pentru-alegerile-parlamentare-pentru-toate-judetele.html" class="more" title="Tomac: „Am încheiat listele de candidaturi pentru alegerile parlamentare pentru toate judeţele&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/342025/mandatul-primarului-sectorului-1-clotilde-armand-a-fost-validat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342025/p_342025_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Mandatul primarului Sectorului 1, Clotilde Armand, a fost validat" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/342025/mandatul-primarului-sectorului-1-clotilde-armand-a-fost-validat.html" title="Mandatul primarului Sectorului 1, Clotilde Armand, a fost validat">Mandatul primarului Sectorului 1, Clotilde Armand, a fost validat</a></h3><a href="https://www.9am.ro/stiri/Politica/342025/mandatul-primarului-sectorului-1-clotilde-armand-a-fost-validat.html" class="more" title="Mandatul primarului Sectorului 1, Clotilde Armand, a fost validat">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/341987/stare-urgenta-prelungita-guvern-30-zile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/9/341987/p_341987_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Starea de alertă urmează să fie prelungită cu încă 30 de zile de către Guvern" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/341987/stare-urgenta-prelungita-guvern-30-zile.html" title="Starea de alertă urmează să fie prelungită cu încă 30 de zile de către Guvern">Starea de alertă urmează să fie prelungită cu încă 30 de zile de către Guvern</a></h3><a href="https://www.9am.ro/stiri/Politica/341987/stare-urgenta-prelungita-guvern-30-zile.html" class="more" title="Starea de alertă urmează să fie prelungită cu încă 30 de zile de către Guvern">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342080/tataru-vom-avea-crestere-progresiva-cazuri-urmatoarele-zile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342080/p_342080_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tătaru: „Vom avea o creștere progresivă a cazurilor și în următoarele zile”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342080/tataru-vom-avea-crestere-progresiva-cazuri-urmatoarele-zile.html" title="Tătaru: „Vom avea o creștere progresivă a cazurilor și în următoarele zile”">Tătaru: „Vom avea o creștere progresivă a cazurilor și în următoarele zile”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342080/tataru-vom-avea-crestere-progresiva-cazuri-urmatoarele-zile.html" class="more" title="Tătaru: „Vom avea o creștere progresivă a cazurilor și în următoarele zile”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/342075/greseli-gel-dezinfectat-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342075/p_342075_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="5 greșeli pe care le faci atunci când folosești gelul dezinfectant" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/342075/greseli-gel-dezinfectat-covid-19.html" title="5 greșeli pe care le faci atunci când folosești gelul dezinfectant">5 greșeli pe care le faci atunci când folosești gelul dezinfectant</a></h3><a href="https://www.9am.ro/top/Sanatate/342075/greseli-gel-dezinfectat-covid-19.html" class="more" title="5 greșeli pe care le faci atunci când folosești gelul dezinfectant">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342074/STUDIU-Riscul-de-a-contracta-Covid-19-in-avion-este-foarte-scazut.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342074/p_342074_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="STUDIU Riscul de a contracta Covid-19 în avion este foarte scăzut, dacă toți pasagerii poartă mască" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342074/STUDIU-Riscul-de-a-contracta-Covid-19-in-avion-este-foarte-scazut.html" title="STUDIU Riscul de a contracta Covid-19 în avion este foarte scăzut, dacă toți pasagerii poartă mască">STUDIU Riscul de a contracta Covid-19 în avion este foarte scăzut</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342074/STUDIU-Riscul-de-a-contracta-Covid-19-in-avion-este-foarte-scazut.html" class="more" title="STUDIU Riscul de a contracta Covid-19 în avion este foarte scăzut, dacă toți pasagerii poartă mască">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342072/bilant-ingrijorator-romania-4026-cazuri-noi-726-pacienti-ati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342072/p_342072_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanț îngrijorător în România: 4.026 de cazuri noi 726 pacienți la ATI" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342072/bilant-ingrijorator-romania-4026-cazuri-noi-726-pacienti-ati.html" title="Bilanț îngrijorător în România: 4.026 de cazuri noi 726 pacienți la ATI">Bilanț îngrijorător în România: 4.026 de cazuri noi 726 pacienți la ATI</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342072/bilant-ingrijorator-romania-4026-cazuri-noi-726-pacienti-ati.html" class="more" title="Bilanț îngrijorător în România: 4.026 de cazuri noi 726 pacienți la ATI">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342064/arafat-4-5-populatie-romania-infectata-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342064/p_342064_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Arafat: „4,5% din populația României a fost deja expusă și infectată cu Covid”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342064/arafat-4-5-populatie-romania-infectata-covid-19.html" title="Arafat: „4,5% din populația României a fost deja expusă și infectată cu Covid”">Arafat: „4,5% din populația României a fost deja expusă și infectată cu Covid”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342064/arafat-4-5-populatie-romania-infectata-covid-19.html" class="more" title="Arafat: „4,5% din populația României a fost deja expusă și infectată cu Covid”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/342060/rafila-in-realitate-romania-40000-cazuri-pe-zi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342060/p_342060_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Rafila: „În realitate, în România, se îmbolnăvesc 40,000 de persoane pe zi”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/342060/rafila-in-realitate-romania-40000-cazuri-pe-zi.html" title="Rafila: „În realitate, în România, se îmbolnăvesc 40,000 de persoane pe zi”">Rafila: „În realitate, în România, se îmbolnăvesc 40,000 de persoane pe zi”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/342060/rafila-in-realitate-romania-40000-cazuri-pe-zi.html" class="more" title="Rafila: „În realitate, în România, se îmbolnăvesc 40,000 de persoane pe zi”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/342059/reactia-lui-trump-dupa-ce-retelele-sociale-au-limitat-distribuirea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342059/p_342059_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Reacția lui Donald Trump după ce rețelele sociale au limitat distribuirea unui articol despre Biden" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342059/reactia-lui-trump-dupa-ce-retelele-sociale-au-limitat-distribuirea.html" title="Reacția lui Donald Trump după ce rețelele sociale au limitat distribuirea unui articol despre Biden">Reacția lui Trump după ce rețelele sociale au limitat distribuirea unui articol</a></h3><a href="https://www.9am.ro/stiri/International/342059/reactia-lui-trump-dupa-ce-retelele-sociale-au-limitat-distribuirea.html" class="more" title="Reacția lui Donald Trump după ce rețelele sociale au limitat distribuirea unui articol despre Biden">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342057/numar-record-de-infectari-in-franta-peste-30-000-de-cazuri-in-doar-24-de-ore.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342057/p_342057_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Număr record de infectări în Franța. Peste 30.000 de cazuri în doar 24 de ore" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342057/numar-record-de-infectari-in-franta-peste-30-000-de-cazuri-in-doar-24-de-ore.html" title="Număr record de infectări în Franța. Peste 30.000 de cazuri în doar 24 de ore">Număr record de infectări în Franța. Peste 30.000 de cazuri în doar 24 de ore</a></h3><a href="https://www.9am.ro/stiri/International/342057/numar-record-de-infectari-in-franta-peste-30-000-de-cazuri-in-doar-24-de-ore.html" class="more" title="Număr record de infectări în Franța. Peste 30.000 de cazuri în doar 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342056/zbor-cu-jetpack-printre-avioane-in-los-angeles.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342056/p_342056_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Zbor printre avioane cu un jetpack. Ce înălțime maximă a atins bărbatul" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342056/zbor-cu-jetpack-printre-avioane-in-los-angeles.html" title="Zbor printre avioane cu un jetpack. Ce înălțime maximă a atins bărbatul">Zbor printre avioane cu un jetpack. Ce înălțime maximă a atins bărbatul</a></h3><a href="https://www.9am.ro/stiri/International/342056/zbor-cu-jetpack-printre-avioane-in-los-angeles.html" class="more" title="Zbor printre avioane cu un jetpack. Ce înălțime maximă a atins bărbatul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342053/roman-injughiat-intr-o-inchisoare-din-Spania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342053/p_342053_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Român condamnat pentru prostituție în Spania, înjunghiat de 29 de ori de un alt deținut" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342053/roman-injughiat-intr-o-inchisoare-din-Spania.html" title="Român condamnat pentru prostituție în Spania, înjunghiat de 29 de ori de un alt deținut">Român condamnat pentru prostituție în Spania, înjunghiat de 29 de ori</a></h3><a href="https://www.9am.ro/stiri/International/342053/roman-injughiat-intr-o-inchisoare-din-Spania.html" class="more" title="Român condamnat pentru prostituție în Spania, înjunghiat de 29 de ori de un alt deținut">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342044/O-colectie-de-piese-scrise-de-Shakespeare-se-vinde-cu-9-97-milioane-de-dolari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342044/p_342044_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prima colecție de piese scrise de Shakespeare se vinde cu aproape 10 milioane de dolari" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342044/O-colectie-de-piese-scrise-de-Shakespeare-se-vinde-cu-9-97-milioane-de-dolari.html" title="Prima colecție de piese scrise de Shakespeare se vinde cu aproape 10 milioane de dolari">O colecție de piese scrise de Shakespeare se vinde cu 9,97 milioane de dolari</a></h3><a href="https://www.9am.ro/stiri/International/342044/O-colectie-de-piese-scrise-de-Shakespeare-se-vinde-cu-9-97-milioane-de-dolari.html" class="more" title="Prima colecție de piese scrise de Shakespeare se vinde cu aproape 10 milioane de dolari">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/342033/mii-de-pui-de-foca-au-fost-gasiti-morti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342033/p_342033_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Mii de pui de focă au fost găsiți morți pe țărmul Namibiei! Ce părere au experții despre această catastrofă" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/342033/mii-de-pui-de-foca-au-fost-gasiti-morti.html" title="Mii de pui de focă au fost găsiți morți pe țărmul Namibiei! Ce părere au experții despre această catastrofă">Mii de pui de focă au fost găsiți morți pe țărmul Namibiei!</a></h3><a href="https://www.9am.ro/stiri/International/342033/mii-de-pui-de-foca-au-fost-gasiti-morti.html" class="more" title="Mii de pui de focă au fost găsiți morți pe țărmul Namibiei! Ce părere au experții despre această catastrofă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341814/NASA-testeaza-noile-costume-spatiale-concepute-pentru-suprafata-selenara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/8/341814/p_341814_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="NASA testează noile costume spațiale într-un mediu care reproduce gravitaţia selenară" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341814/NASA-testeaza-noile-costume-spatiale-concepute-pentru-suprafata-selenara.html" title="NASA testează noile costume spațiale într-un mediu care reproduce gravitaţia selenară">NASA testează noile costume spațiale concepute pentru suprafața selenară</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341814/NASA-testeaza-noile-costume-spatiale-concepute-pentru-suprafata-selenara.html" class="more" title="NASA testează noile costume spațiale într-un mediu care reproduce gravitaţia selenară">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341618/studiu-noi-gene-care-influenteaza-tendinta-de-a-fi-strangaci-sau-dreptaci.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/6/341618/p_341618_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Oamenii de știință au descoperit noi gene care influențează tendința de a fi stângaci sau dreptaci" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341618/studiu-noi-gene-care-influenteaza-tendinta-de-a-fi-strangaci-sau-dreptaci.html" title="Oamenii de știință au descoperit noi gene care influențează tendința de a fi stângaci sau dreptaci">STUDIU Noi gene care influențează tendința de a fi stângaci sau dreptaci</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341618/studiu-noi-gene-care-influenteaza-tendinta-de-a-fi-strangaci-sau-dreptaci.html" class="more" title="Oamenii de știință au descoperit noi gene care influențează tendința de a fi stângaci sau dreptaci">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341496/video-un-robot-de-20-de-metri-inaltime-a-fost-testat-in-japonia.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/4/341496/p_341496_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Un robot de 20 de metri înălțime a fost testat în Japonia" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341496/video-un-robot-de-20-de-metri-inaltime-a-fost-testat-in-japonia.html" title="VIDEO Un robot de 20 de metri înălțime a fost testat în Japonia">VIDEO Un robot de 20 de metri înălțime a fost testat în Japonia</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341496/video-un-robot-de-20-de-metri-inaltime-a-fost-testat-in-japonia.html" class="more" title="VIDEO Un robot de 20 de metri înălțime a fost testat în Japonia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341491/china-initiativa-reguli-globale-securitatea-datelor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/4/341491/p_341491_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="China lansează inițiativa de a stabili reguli globale de securitate a datelor" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341491/china-initiativa-reguli-globale-securitatea-datelor.html" title="China lansează inițiativa de a stabili reguli globale de securitate a datelor">China lansează inițiativa de a stabili reguli globale de securitate a datelor</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341491/china-initiativa-reguli-globale-securitatea-datelor.html" class="more" title="China lansează inițiativa de a stabili reguli globale de securitate a datelor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341441/gheata-luna-saturn.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/4/341441/p_341441_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Descoperire uriașă făcută de NASA: Ce au găsit pe una una lunile planetei Saturn" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341441/gheata-luna-saturn.html" title="Descoperire uriașă făcută de NASA: Ce au găsit pe una una lunile planetei Saturn">Descoperire uriașă făcută de NASA: Ce au găsit pe una una lunile planetei Saturn</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341441/gheata-luna-saturn.html" class="more" title="Descoperire uriașă făcută de NASA: Ce au găsit pe una una lunile planetei Saturn">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/341410/emisiune-premiu-spatiu-iss.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/4/341410/p_341410_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vrei să devii astronaut? Uite ce trebuie să faci ca să pleci în spațiu" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/341410/emisiune-premiu-spatiu-iss.html" title="Vrei să devii astronaut? Uite ce trebuie să faci ca să pleci în spațiu">Vrei să devii astronaut? Uite ce trebuie să faci ca să pleci în spațiu</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/341410/emisiune-premiu-spatiu-iss.html" class="more" title="Vrei să devii astronaut? Uite ce trebuie să faci ca să pleci în spațiu">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="beauty"><div class="article"><a href="https://www.9am.ro/top/Beauty/342047/10-metode-naturale-pentru-albirea-pielii-de-pe-coate-si-genunchi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342047/p_342047_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="10 metode naturale pentru albirea pielii de pe coate și genunchi" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/342047/10-metode-naturale-pentru-albirea-pielii-de-pe-coate-si-genunchi.html" title="10 metode naturale pentru albirea pielii de pe coate și genunchi">10 metode naturale pentru albirea pielii de pe coate și genunchi</a></h3><a href="https://www.9am.ro/top/Beauty/342047/10-metode-naturale-pentru-albirea-pielii-de-pe-coate-si-genunchi.html" class="more" title="10 metode naturale pentru albirea pielii de pe coate și genunchi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/342035/6-trucuri-de-machiaj-pentru-un-zambet-stralucitor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342035/p_342035_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un zâmbet mai alb: 6 trucuri de machiaj pentru o dantură de invidiat" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/342035/6-trucuri-de-machiaj-pentru-un-zambet-stralucitor.html" title="Un zâmbet mai alb: 6 trucuri de machiaj pentru o dantură de invidiat">Un zâmbet mai alb: 6 trucuri de machiaj pentru o dantură de invidiat</a></h3><a href="https://www.9am.ro/top/Beauty/342035/6-trucuri-de-machiaj-pentru-un-zambet-stralucitor.html" class="more" title="Un zâmbet mai alb: 6 trucuri de machiaj pentru o dantură de invidiat">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Beauty/341950/artistry-studio-somptuozitate-rosu-shanghai.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/9/341950/p_341950_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Artistry Studio dezvăluie somptuozitatea roșului din Shanghai" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/341950/artistry-studio-somptuozitate-rosu-shanghai.html" title="Artistry Studio dezvăluie somptuozitatea roșului din Shanghai">Artistry Studio dezvăluie somptuozitatea roșului din Shanghai</a></h3><a href="https://www.9am.ro/stiri/Beauty/341950/artistry-studio-somptuozitate-rosu-shanghai.html" class="more" title="Artistry Studio dezvăluie somptuozitatea roșului din Shanghai">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/341871/8-moduri-naturale-de-a-scapa-de-punctele-negre.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/8/341871/p_341871_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="8 metode naturale care te vor ajuta să scapi de punctele negre" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/341871/8-moduri-naturale-de-a-scapa-de-punctele-negre.html" title="8 metode naturale care te vor ajuta să scapi de punctele negre">8 metode naturale care te vor ajuta să scapi de punctele negre</a></h3><a href="https://www.9am.ro/top/Beauty/341871/8-moduri-naturale-de-a-scapa-de-punctele-negre.html" class="more" title="8 metode naturale care te vor ajuta să scapi de punctele negre">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/341808/5-trucuri-pentru-a-ti-proteja-parul-impotriva-ruperii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/8/341808/p_341808_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ai grijă de părul tău în sezonul rece: 5 trucuri pentru a-l proteja împotriva ruperii" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/341808/5-trucuri-pentru-a-ti-proteja-parul-impotriva-ruperii.html" title="Ai grijă de părul tău în sezonul rece: 5 trucuri pentru a-l proteja împotriva ruperii">5 trucuri pentru a-ți proteja părul împotriva ruperii în sezonul rece</a></h3><a href="https://www.9am.ro/top/Beauty/341808/5-trucuri-pentru-a-ti-proteja-parul-impotriva-ruperii.html" class="more" title="Ai grijă de părul tău în sezonul rece: 5 trucuri pentru a-l proteja împotriva ruperii">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Beauty/341796/cearcanele-de-sub-ochi-o-problema-estetica-cum-putem-scapa-de-acestea-si-care-pot-fi-reactiile-adverse.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/7/341796/p_341796_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cearcănele de sub ochi, o problemă estetică. Cum putem scăpa de acestea și care pot fi reacțiile adverse" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/341796/cearcanele-de-sub-ochi-o-problema-estetica-cum-putem-scapa-de-acestea-si-care-pot-fi-reactiile-adverse.html" title="Cearcănele de sub ochi, o problemă estetică. Cum putem scăpa de acestea și care pot fi reacțiile adverse">Cum putem scăpa de cearcănele de sub ochi și care pot fi reacțiile adverse</a></h3><a href="https://www.9am.ro/stiri/Beauty/341796/cearcanele-de-sub-ochi-o-problema-estetica-cum-putem-scapa-de-acestea-si-care-pot-fi-reactiile-adverse.html" class="more" title="Cearcănele de sub ochi, o problemă estetică. Cum putem scăpa de acestea și care pot fi reacțiile adverse">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342081/george-burcea-fost-sot-andreea-balan-pozitiv-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342081/p_342081_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="George Burcea, fostul soț al Andreei Bălan, confirmat pozitiv cu Covid-19" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342081/george-burcea-fost-sot-andreea-balan-pozitiv-covid-19.html" title="George Burcea, fostul soț al Andreei Bălan, confirmat pozitiv cu Covid-19">George Burcea, fostul soț al Andreei Bălan, confirmat pozitiv cu Covid-19</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342081/george-burcea-fost-sot-andreea-balan-pozitiv-covid-19.html" class="more" title="George Burcea, fostul soț al Andreei Bălan, confirmat pozitiv cu Covid-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342041/fanii-serial-dexter-in-extaz-cand-revine-pe-ecrane.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342041/p_342041_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Fanii serialului „Dexter”, în extaz! Când va reveni pe micile ecrane" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342041/fanii-serial-dexter-in-extaz-cand-revine-pe-ecrane.html" title="Fanii serialului „Dexter”, în extaz! Când va reveni pe micile ecrane">Fanii serialului „Dexter”, în extaz! Când va reveni pe micile ecrane</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342041/fanii-serial-dexter-in-extaz-cand-revine-pe-ecrane.html" class="more" title="Fanii serialului „Dexter”, în extaz! Când va reveni pe micile ecrane">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342031/romania-propune-documentarul-colectiv-pentru-premiul-oscar-2021.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342031/p_342031_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="România propune documentarul „Colectiv” pentru premiile Oscar 2021" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342031/romania-propune-documentarul-colectiv-pentru-premiul-oscar-2021.html" title="România propune documentarul „Colectiv” pentru premiile Oscar 2021">România propune documentarul „Colectiv” pentru premiile Oscar 2021</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342031/romania-propune-documentarul-colectiv-pentru-premiul-oscar-2021.html" class="more" title="România propune documentarul „Colectiv” pentru premiile Oscar 2021">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342021/post-malone-marele-castigator-al-billboard-music-awards-2020-lista-completa-a-castigatorilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342021/p_342021_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Post Malone - marele câștigător al Billboard Music Awards 2020. Lista completă a câștigătorilor" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342021/post-malone-marele-castigator-al-billboard-music-awards-2020-lista-completa-a-castigatorilor.html" title="Post Malone - marele câștigător al Billboard Music Awards 2020. Lista completă a câștigătorilor">Post Malone - marele câștigător al Billboard Music Awards 2020</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342021/post-malone-marele-castigator-al-billboard-music-awards-2020-lista-completa-a-castigatorilor.html" class="more" title="Post Malone - marele câștigător al Billboard Music Awards 2020. Lista completă a câștigătorilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/342020/omagiu-fiul-cel-mare-robin-williams-casatorit-ziua-mondiala-sanatate-mintala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342020/p_342020_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Omagiul fiului cel mare al lui Robin Williams pentru tatăl său: S-a căsătorit de Ziua Mondială a Sănătății Mintale" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/342020/omagiu-fiul-cel-mare-robin-williams-casatorit-ziua-mondiala-sanatate-mintala.html" title="Omagiul fiului cel mare al lui Robin Williams pentru tatăl său: S-a căsătorit de Ziua Mondială a Sănătății Mintale">Fiul cel mare al lui Robin Williams și-a omagiat tatăl printr-un gest deosebit</a></h3><a href="https://www.9am.ro/stiri/Entertainment/342020/omagiu-fiul-cel-mare-robin-williams-casatorit-ziua-mondiala-sanatate-mintala.html" class="more" title="Omagiul fiului cel mare al lui Robin Williams pentru tatăl său: S-a căsătorit de Ziua Mondială a Sănătății Mintale">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/341738/smiley-si-delia-au-lansat-prima-piesa-impreuna-ne-vedem-noi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/7/341738/p_341738_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Smiley și Delia au lansat prima piesă împreună: „Ne vedem noi”" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/341738/smiley-si-delia-au-lansat-prima-piesa-impreuna-ne-vedem-noi.html" title="Smiley și Delia au lansat prima piesă împreună: „Ne vedem noi”">Smiley și Delia au lansat prima piesă împreună: „Ne vedem noi”</a></h3><a href="https://www.9am.ro/stiri/Entertainment/341738/smiley-si-delia-au-lansat-prima-piesa-impreuna-ne-vedem-noi.html" class="more" title="Smiley și Delia au lansat prima piesă împreună: „Ne vedem noi”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="quiz"><div class="article"><a href="/quiz/test_n0000-test-de-iubire-care-este-initiala-jumatatii-tale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/33/p_33_120x0-00-90.jpg?v=1602766606}" class="object-cover b-lazy-custom" alt="Test de iubire: Care este inițiala jumătății tale?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_n0000-test-de-iubire-care-este-initiala-jumatatii-tale.html" title="Test de iubire: Care este inițiala jumătății tale?">Test de iubire: Care este inițiala jumătății tale?</a></h3><a href="/quiz/test_n0000-test-de-iubire-care-este-initiala-jumatatii-tale.html" class="more" title="Test de iubire: Care este inițiala jumătății tale?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_v0000-test-de-gramatica-poti-obtine-punctaj-maxim.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/32/p_32_120x0-00-90.jpg?v=1602519681}" class="object-cover b-lazy-custom" alt="Test de gramatică: Poți obține punctaj maxim?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_v0000-test-de-gramatica-poti-obtine-punctaj-maxim.html" title="Test de gramatică: Poți obține punctaj maxim?">Test de gramatică: Poți obține punctaj maxim?</a></h3><a href="/quiz/test_v0000-test-de-gramatica-poti-obtine-punctaj-maxim.html" class="more" title="Test de gramatică: Poți obține punctaj maxim?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_c0000-test-de-dragoste-care-este-zodia-sufletului-tau-pereche.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/31/p_31_120x0-00-90.jpg?v=1602234239}" class="object-cover b-lazy-custom" alt="Test de dragoste: Care este zodia sufletului tău pereche?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_c0000-test-de-dragoste-care-este-zodia-sufletului-tau-pereche.html" title="Test de dragoste: Care este zodia sufletului tău pereche?">Test de dragoste: Care este zodia sufletului tău pereche?</a></h3><a href="/quiz/test_c0000-test-de-dragoste-care-este-zodia-sufletului-tau-pereche.html" class="more" title="Test de dragoste: Care este zodia sufletului tău pereche?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_y0000-test-de-matematica-poti-obtine-punctaj-maxim.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/29/p_29_120x0-00-90.jpg?v=1601882238}" class="object-cover b-lazy-custom" alt="Test de matematica: Poti obtine punctaj maxim?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_y0000-test-de-matematica-poti-obtine-punctaj-maxim.html" title="Test de matematica: Poti obtine punctaj maxim?">Test de matematica: Poti obtine punctaj maxim?</a></h3><a href="/quiz/test_y0000-test-de-matematica-poti-obtine-punctaj-maxim.html" class="more" title="Test de matematica: Poti obtine punctaj maxim?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_l0000-ce-rasa-de-caine-ti-se-potriveste-in-functie-de-zodie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/27/p_27_120x0-00-90.jpg?v=1597662532}" class="object-cover b-lazy-custom" alt="Ce rasă de câine ți se potrivește în funcție de zodie" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_l0000-ce-rasa-de-caine-ti-se-potriveste-in-functie-de-zodie.html" title="Ce rasă de câine ți se potrivește în funcție de zodie">Ce rasă de câine ți se potrivește în funcție de zodie</a></h3><a href="/quiz/test_l0000-ce-rasa-de-caine-ti-se-potriveste-in-functie-de-zodie.html" class="more" title="Ce rasă de câine ți se potrivește în funcție de zodie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_h0000-ce-spune-culoarea-ta-preferata-despre-personalitatea-ta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/26/p_26_120x0-00-90.jpg?v=1596813854}" class="object-cover b-lazy-custom" alt="Ce spune culoarea ta preferată despre personalitatea ta?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_h0000-ce-spune-culoarea-ta-preferata-despre-personalitatea-ta.html" title="Ce spune culoarea ta preferată despre personalitatea ta?">Ce spune culoarea ta preferată despre personalitatea ta?</a></h3><a href="/quiz/test_h0000-ce-spune-culoarea-ta-preferata-despre-personalitatea-ta.html" class="more" title="Ce spune culoarea ta preferată despre personalitatea ta?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <!-- [ADOCEAN:START] --><div id="adoceanicorpromaemqmnnxa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Brandings */	/*ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorproylesetnuci"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.728x90 */	/*ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html"},"headline":"Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice","alternativeHeadline":"Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice","description":"Liderul deputaților liberali, Florin Roman, a anunțat vineri dimineață că își retrage semnătura de pe proiectul inițiat de un parlamentar PSD care limitează accesul la informațiile publice și dă posibilitatea autorităților să refuze accesul pe motiv că informațiile sunt solicitate cu „rea-credință”.","url":"https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html","articleSection":"","image":["https://www.9am.ro/article_pictures/342058_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/342058_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-10-16T11:19:39+03:00","datePublished":"2020-10-16T11:19:39+03:00","dateModified":"2020-10-16T11:19:39+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"342058","title":"Florin Roman \u00ee\u0219i retrage semn\u0103tura din proiectul PSD care limiteaz\u0103 accesul la informa\u021biile publice"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/2/0/342058/p_342058_640x420-00-85.jpg" alt="Florin Roman &icirc;și retrage semnătura din proiectul PSD care limitează accesul la informațiile publice" /><div class="article-image-copyright"><a href="https://www.facebook.com/Florin-Roman-148387219090644/photos/a.148390349090331/360179691244728" target="_blank" rel="nofollow">Sursa foto: Facebook /Florin Roman</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice" data-url="https://9am.ro/rd-342058" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice" data-url="https://9am.ro/rd-342058" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-342058" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.9am.Box5 */	ado.placement({ id: 'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7', server: 'icorpado.9am.ro' });</script></div><div id="articles_holde_ado" style="display: none;"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproycpnbvdmgy"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Ribbon */	/*ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Octombrie/Social.html" class="redText bold">Social</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Octombrie/16.html">16 Octombrie 2020</a><span class="big">&bull;</span>11:19<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/62/cristina-marin.html">Cristina Marin</a></strong> </div></div><div class="article-excerpt"><p>Liderul deputaților liberali, Florin Roman, a anunțat vineri dimineață că își retrage semnătura de pe proiectul inițiat de un parlamentar PSD care limitează accesul la informațiile publice și dă posibilitatea autorităților să refuze accesul pe motiv că informațiile sunt solicitate cu „rea-credință”.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprovmliiqhjhh"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250 */	/*ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1602872238 --><p>Florin Roman susține că a luat această decizie după ce a „primit semnale de la oameni de bună-credință că în forma propusă de inițiator poate naște interpretări abuzive”.</p><p>Deputatul PNL a anunțat pe Facebook că a depus astăzi o solicitare în scris de retragere a semnăturii de pe proiectul de lege inițiat de deputatul PSD de Dolj Eliza Mădălina Peța Ștefănescu, care viza modificări în cazul Legii 544 privind liberul acces la informații de interes public.</p><p><em>„Am primit semnale de la oameni de bună credință, că în forma propusă de inițiator poate naște interpretări abuzive și din acest motiv nu am dorit să las nici un fel de interpretare. Nu doar că am retras, dar nici nu vom vota proiectul, din motivele expuse mai sus.</em></p><p><em>Ca fost jurnalist sunt un adept al liberului acces la informații de interes public. Cât despre partea politică, înțeleg că orice dezbatere în perioada campaniei electorale nu este posibilă, totul fiind țintit pe atacuri, fără legătură cu subiectul”</em>, scrie Florin Roman.</p><a title="Florin Roman și cinci deputaţi PSD vor eliminarea legii care prevede liberul acces la informaţii de interes public" href="https://www.9am.ro/stiri/Social/342052/Roman-vrea-eliminarea-legii-care-prevede-liberul-acces-la-informatii-publice.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Florin Roman și cinci deputaţi PSD vor eliminarea legii care prevede liberul acces la informaţii de interes public']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Roman vrea eliminarea legii care prevede liberul acces la...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/4/2/0/342052/p_342052_400x250-00-65.jpg" alt="Florin Roman și cinci..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><a title="Coronavirus - cum se transmite, simptome, tratament" href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/coronavirus-cum-se-transmite-simptome-tratament_18181?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article Sfatulmedicului', 'click', 'Coronavirus - cum se transmite, simptome, tratament']); return true;" class="inArticleNew clearfix mobileShow"><div class="left"><div>Citeste si:</div><h5>Coronavirus - cum se transmite, simptome, tratament</h5></div><div class="right"><img src="//www.sfatulmedicului.ro/external/uploads/upload/coronavirus_virus_tratament.jpg" alt="Coronavirus - cum se..." class="" /></div></a><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="689" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fflorin.roman.14%2Fposts%2F3398419553579680&amp;show_text=true&amp;width=552&amp;height=689&amp;appId" style="border:none;overflow:hidden" width="552"></iframe></p><h2>Cinci parlamentari de la PSD și Florin Roman (PNL) au depus un proiect de lege la Senat prin care vor să modifice Legea 544/ 2001 privind liberul acces la informațiile de interes public</h2><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="1238" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorpropphiptritd"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_2 */ /*ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>Propunerile formulate reprezintă un regres uriaş în domeniul transparenţei în activitatea autorităţilor publice, ducând la îngreunarea obţinerii de informaţii de interes public.</p><p>Iniţiatorii proiectului susţin că definiţia dată de lege informaţiilor de interes public este prea largă, putând cuprinde practic orice informaţie despre activitatea instituţiilor publice. Astfel, cei cinci deputaţi propun ca instituţiile să poată refuza solicitările care necesită transmiterea unei documentaţii mai mari de 50 de pagini. Mai mult, orice costuri privind fotocopierea, scanarea sau alte operaţiuni necesare pentru oferirea răspunsului ar urma să fie suportate de solicitant. Preţul ar fi stabilit de conducătorul instituţiei, potrivit proiectului.</p><p>Dreptul de a oferi informaţiile este introdus în proiect şi în cazul în care instituţia apreciază că solicitarea este formulată cu rea-credinţă, aprecierea aparţinând instituţiei.</p><a title="Orban, despre intrarea lui Rafila în PSD: „A luat o decizie greșită”" href="https://www.9am.ro/stiri/Politica/342050/orban-intrare-rafila-psd-decizie-gresita.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Orban, despre intrarea lui Rafila în PSD: „A luat o decizie greșită”']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Orban, despre intrarea lui Rafila &icirc;n PSD: &bdquo;A luat o decizie greșită&rdquo;</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/4/2/0/342050/p_342050_400x250-00-65.jpg" alt="Orban, despre intrarea lui..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><p>Iniţiatorii sunt Bontea Vlad - deputat PSD; Ilişanu Claudiu-Augustin - deputat PSD; Roman Florin-Claudiu - deputat PNL; Ştefănescu (Peţa) Eliza-Mădălina - deputat PSD; Vişan George-Gabriel - deputat PSD.</p><p>Textul proiectului poate fi citit <a data-type="outlink" href="https://senat.ro/legis/PDF/2020/20b584FG.PDF" target="_blank" data-type="outlink" rel="nofollow" rel="nofollow" target="_blank">AICI</a>, iar expunerea de motive <a data-type="outlink" href="https://senat.ro/legis/PDF/2020/20b584EM.PDF" target="_blank" data-type="outlink" rel="nofollow" rel="nofollow" target="_blank">AICI</a>!</p><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice" data-url="https://9am.ro/rd-342058" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice" data-url="https://9am.ro/rd-342058" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-342058" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/PSD.html" title="Stiri despre PSD">PSD</a> <a href="https://www.9am.ro/tag/PNL.html" title="Stiri despre PNL">PNL</a> <a href="https://www.9am.ro/tag/lege.html" title="Stiri despre lege">lege</a> <a href="https://www.9am.ro/tag/proiect.html" title="Stiri despre proiect">proiect</a> <a href="https://www.9am.ro/tag/public.html" title="Stiri despre public">public</a> <a href="https://www.9am.ro/tag/informatii.html" title="Stiri despre informatii">informatii</a> <a href="https://www.9am.ro/tag/interese.html" title="Stiri despre interese">interese</a> <a href="https://www.9am.ro/tag/florin-roman.html" title="Stiri despre florin roman">florin roman</a></div></div></div></div><div class="right"><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprongmrbvislz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_3 */	/*ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"></ul><div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "342058", /*unique ID, alphanumeric*/	"title": "Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice", /*max 255 characters*/	"text": " Liderul deputaților liberali, Florin Roman, a anunțat vineri dimineață că își retrage semnătura de pe proiectul inițiat de un parlamentar PSD care limitează accesul la informațiile publice și dă posibilitatea autorităților să refuze acc", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/342058_articol.jpg", /*max 255 characters*/	"category": "Social",	"published_at": 1602836379, /*UNIX timestamp, date article was first published*/	"updated_at": 1602836379 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Social pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342048/orban-putem-sa-oprim-cresterea-numarului-de-cazuri-in-7-10-zile-datorita-noilor-masuri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342048/p_342048_470x300-00-85.jpg" class="object-cover b-lazy " title="Orban, despre creșterea numărului de cazuri: „Putem opri în 7-10 zile”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342048/orban-putem-sa-oprim-cresterea-numarului-de-cazuri-in-7-10-zile-datorita-noilor-masuri.html">Orban, despre creșterea numărului de cazuri: „Putem opri în 7-10 zile”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">09:19</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342052/Roman-vrea-eliminarea-legii-care-prevede-liberul-acces-la-informatii-publice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342052/p_342052_470x300-00-85.jpg" class="object-cover b-lazy " title="Roman vrea eliminarea legii care prevede liberul acces la..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342052/Roman-vrea-eliminarea-legii-care-prevede-liberul-acces-la-informatii-publice.html">Roman vrea eliminarea legii care prevede liberul acces la informații publice</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">10:21</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342054/pop-despre-situatia-din-spitale-prioritate-trebuie-sa-aiba-orice-om-bolnav-nu-doar-cei-cu-covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342054/p_342054_470x300-00-85.jpg" class="object-cover b-lazy " title="Pop, revoltată de discriminarea din spitale: „Toţi au acelaşi drept..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342054/pop-despre-situatia-din-spitale-prioritate-trebuie-sa-aiba-orice-om-bolnav-nu-doar-cei-cu-covid.html">Pop, revoltată de discriminarea din spitale: „Toţi au acelaşi drept la sănătate”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">11:13</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342055/Rafila-nu-sustine-inchiderea-scolilor-Nu-trebuie-sa-ne-raportam-la-cifre.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342055/p_342055_470x300-00-85.jpg" class="object-cover b-lazy " title="Rafila nu susține închiderea școlilor: „Nu trebuie să ne raportăm..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342055/Rafila-nu-sustine-inchiderea-scolilor-Nu-trebuie-sa-ne-raportam-la-cifre.html">Rafila nu susține închiderea școlilor: „Nu trebuie să ne raportăm la cifre”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">10:50</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342058/p_342058_470x300-00-85.jpg" class="object-cover b-lazy " title="Roman își retrage semnătura din proiectul care limitează accesul la..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342058/Roman-isi-retrage-semnatura-din-proiectul-care-limiteaza-accesul-la-informatii.html">Roman își retrage semnătura din proiectul care limitează accesul la informații</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">11:19</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342061/semnele-de-pe-fata-ta-pot-determina-de-ce-alimente-sau-bauturi-faci-abuz.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342061/p_342061_470x300-00-85.jpg" class="object-cover b-lazy " title="5 semne de pe fața ta ce determină de ce alimente sau băuturi faci..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342061/semnele-de-pe-fata-ta-pot-determina-de-ce-alimente-sau-bauturi-faci-abuz.html">5 semne de pe fața ta ce determină de ce alimente sau băuturi faci abuz</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">13:09</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342063/VIDEO-Biserica-de-lemn-din-Arges-distrusa-complet-de-un-incendiu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342063/p_342063_470x300-00-85.jpg" class="object-cover b-lazy " title="VIDEO Biserică de lemn din Argeș, distrusă complet de un incendiu"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342063/VIDEO-Biserica-de-lemn-din-Arges-distrusa-complet-de-un-incendiu.html">VIDEO Biserică de lemn din Argeș, distrusă complet de un incendiu</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">12:09</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342065/de-luni-bucurestenii-pot-depune-cererile-pentru-ajutorul-de-incalzire-a-locuintelor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342065/p_342065_470x300-00-85.jpg" class="object-cover b-lazy " title="De luni începe depunerea cererilor pentru ajutorul de încălzire a..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342065/de-luni-bucurestenii-pot-depune-cererile-pentru-ajutorul-de-incalzire-a-locuintelor.html">De luni începe depunerea cererilor pentru ajutorul de încălzire a locuințelor</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">12:28</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/342066/oros-in-acest-an-in-tara-au-intrat-peste-doua-miliarde-de-euro-pentru-agricultura.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/0/342066/p_342066_470x300-00-85.jpg" class="object-cover b-lazy " title="Oros despre fondurile pentru agricultură: „Au intrat peste 2..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/342066/oros-in-acest-an-in-tara-au-intrat-peste-doua-miliarde-de-euro-pentru-agricultura.html">Oros despre fondurile pentru agricultură: „Au intrat peste 2 miliarde de euro”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">13:21</span></p></div></li></ul></div></div></div></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Florin Roman își retrage semnătura din proiectul PSD care limitează accesul la informațiile publice</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li><li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js?v=1594650005"></script><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	tag.setGdpr("1");	tag.setGdprConsent(tcData.tcString);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	clearInterval(int_aa);	}	},100);</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>