<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață</title><!-- CookiePro Cookies Consent Notice start --><script src="https://cookiepro.blob.core.windows.net/langswitch/067debd7-cec6-4939-aa18-8c643ded0753.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">function OptanonWrapper() {	console.log('DONE OPTONWRAPER');	console.log(__cmp('ping')); }</script><!-- CookiePro Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1596898149"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Raed Arafat a anunțat că Departamentul pentru Situații de Urgență, împreună cu societatea civilă și cu diaspora libaneză în România vor acorda sprijin pe linie medicală Libanului." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață" /> <meta property="og:description" content="Raed Arafat a anunțat că Departamentul pentru Situații de Urgență, împreună cu societatea civilă și cu diaspora libaneză în România vor acorda sprijin pe linie medicală Libanului." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/340518_main.jpg?ord=1596892952" /><meta property="og:url" content="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 340518, articlelen: 1111, blockadsenseonadocean : 1, section: 'social'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["coronavirus","coronavirus"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["Covid-19","Covid-19"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Covid","Covid"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["Covid","Covid"]*/
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/
IC_ADO_EXTRAVARS.cola2020 = 1;/*["avioane","avioane"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Social */	/*ado.master({id: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'social',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html?amp;utm_medium=feed&amp;utm_campaign=9AM-RSS',	short_url	:	'/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html?amp;utm_medium=feed&amp;utm_campaign=9AM-RSS',	section	:	'social',	opengraph	:	{"title":"Primele dou\u0103 avioane cu ajutoarele medicale rom\u00e2ne\u0219ti pentru Liban au decolat s\u00e2mb\u0103t\u0103 diminea\u021b\u0103","description":"Raed Arafat a anun\u021bat c\u0103 Departamentul pentru Situa\u021bii de Urgen\u021b\u0103, \u00eempreun\u0103 cu societatea civil\u0103 \u0219i cu diaspora libanez\u0103 \u00een Rom\u00e2nia vor acorda sprijin pe linie medical\u0103 Libanului.","image":"https:\/\/www.9am.ro\/article_pictures\/340518_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/340518\/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html","short_url":"https:\/\/9am.ro\/rd-340518","hashtags":["9am","social","medical"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/social');	ga('set', 'dimension6', 'ID340518/MC3/ED62/SR6/TC0/DP2020-08-08');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politică">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sănătate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="Internațional">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340521/p_340521_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Florin Cîțu: România va evita recesiunea, iar economia își va reveni până la finalul anului" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html" title="Florin Cîțu: România va evita recesiunea, iar economia își va reveni până la finalul anului">Cîțu: România va evita recesiunea, iar economia își va reveni</a></h3><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html" class="more" title="Florin Cîțu: România va evita recesiunea, iar economia își va reveni până la finalul anului">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340520/bilant-covid-19-1350-cazuri-noi-si-43-decese-in-ultimele-24-de-ore.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340520/p_340520_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanț Covid-19: 1.350 de cazuri noi și 43 de decese în ultimele 24 de ore" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340520/bilant-covid-19-1350-cazuri-noi-si-43-decese-in-ultimele-24-de-ore.html" title="Bilanț Covid-19: 1.350 de cazuri noi și 43 de decese în ultimele 24 de ore">Bilanț Covid-19: 1.350 de cazuri noi și 43 de decese în ultimele 24 de ore</a></h3><a href="https://www.9am.ro/stiri/Social/340520/bilant-covid-19-1350-cazuri-noi-si-43-decese-in-ultimele-24-de-ore.html" class="more" title="Bilanț Covid-19: 1.350 de cazuri noi și 43 de decese în ultimele 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340519/firea-anunta-ca-a-fost-deschis-spitalul-modular-covid-din-pipera.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340519/p_340519_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Firea anunță că a fost deschis Spitalul Modular COVID din Pipera, cu o capacitate de 400 de locuri" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340519/firea-anunta-ca-a-fost-deschis-spitalul-modular-covid-din-pipera.html" title="Firea anunță că a fost deschis Spitalul Modular COVID din Pipera, cu o capacitate de 400 de locuri">Firea anunță că a fost deschis Spitalul Modular COVID din Pipera</a></h3><a href="https://www.9am.ro/stiri/Social/340519/firea-anunta-ca-a-fost-deschis-spitalul-modular-covid-din-pipera.html" class="more" title="Firea anunță că a fost deschis Spitalul Modular COVID din Pipera, cu o capacitate de 400 de locuri">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340518/p_340518_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html" title="Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață">Două avioane cu ajutoare medicale românești pentru Liban au decolat sâmbătă</a></h3><a href="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html" class="more" title="Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340517/rafila-numarul-de-cazuri-de-la-terapie-intensiva-si-decesele-vor-creste.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340517/p_340517_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Alexandru Rafila: „Numărul de cazuri de la terapie intensivă şi decesele vor creşte în perioada următoare”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340517/rafila-numarul-de-cazuri-de-la-terapie-intensiva-si-decesele-vor-creste.html" title="Alexandru Rafila: „Numărul de cazuri de la terapie intensivă şi decesele vor creşte în perioada următoare”">Rafila: „Numărul de cazuri de la terapie intensivă şi decesele vor creşte</a></h3><a href="https://www.9am.ro/stiri/Social/340517/rafila-numarul-de-cazuri-de-la-terapie-intensiva-si-decesele-vor-creste.html" class="more" title="Alexandru Rafila: „Numărul de cazuri de la terapie intensivă şi decesele vor creşte în perioada următoare”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340516/o-romanca-s-a-inecat-pe-litoralul-bulgaresc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340516/p_340516_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O româncă s-a înecat pe litoralul bulgăresc, după ce a ignorat atenționările salvamarilor" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340516/o-romanca-s-a-inecat-pe-litoralul-bulgaresc.html" title="O româncă s-a înecat pe litoralul bulgăresc, după ce a ignorat atenționările salvamarilor">O româncă s-a înecat pe litoralul bulgăresc</a></h3><a href="https://www.9am.ro/stiri/Social/340516/o-romanca-s-a-inecat-pe-litoralul-bulgaresc.html" class="more" title="O româncă s-a înecat pe litoralul bulgăresc, după ce a ignorat atenționările salvamarilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/340508/morosanu-consilier-judetean-pnl-alegeri-galati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340508/p_340508_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cătălin Moroșanu deschide lista consilierilor județeni PNL la alegerile din Galați" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340508/morosanu-consilier-judetean-pnl-alegeri-galati.html" title="Cătălin Moroșanu deschide lista consilierilor județeni PNL la alegerile din Galați">Cătălin Moroșanu deschide lista consilierilor județeni PNL la alegeri în Galați</a></h3><a href="https://www.9am.ro/stiri/Politica/340508/morosanu-consilier-judetean-pnl-alegeri-galati.html" class="more" title="Cătălin Moroșanu deschide lista consilierilor județeni PNL la alegerile din Galați">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340507/ciolacu-daca-v-ati-opri-din-furat-ati-avea-bani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340507/p_340507_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ciolacu îi atacă dur pe liberali: Dacă v-ați opri din furat, ați avea bani pentru pensii și alocații" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340507/ciolacu-daca-v-ati-opri-din-furat-ati-avea-bani.html" title="Ciolacu îi atacă dur pe liberali: Dacă v-ați opri din furat, ați avea bani pentru pensii și alocații">Ciolacu:Dacă v-ați opri din furat, ați avea bani pentru pensii și alocații</a></h3><a href="https://www.9am.ro/stiri/Politica/340507/ciolacu-daca-v-ati-opri-din-furat-ati-avea-bani.html" class="more" title="Ciolacu îi atacă dur pe liberali: Dacă v-ați opri din furat, ați avea bani pentru pensii și alocații">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340498/nicusor-dan-nu-e-impresionat-candidatura-tariceanu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340498/p_340498_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Nicușor Dan, despre candidatura lui Tăriceanu: ”Nu aș vrea să dăm foarte multă importanță acestei știri”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340498/nicusor-dan-nu-e-impresionat-candidatura-tariceanu.html" title="Nicușor Dan, despre candidatura lui Tăriceanu: ”Nu aș vrea să dăm foarte multă importanță acestei știri”">Nicușor Dan nu e impresionat de candidatura lui Tăriceanu</a></h3><a href="https://www.9am.ro/stiri/Politica/340498/nicusor-dan-nu-e-impresionat-candidatura-tariceanu.html" class="more" title="Nicușor Dan, despre candidatura lui Tăriceanu: ”Nu aș vrea să dăm foarte multă importanță acestei știri”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340496/psd-puterea-pnl-distruge-tara-prostie-inconstienta-infatuare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340496/p_340496_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="PSD: „Puterea liberală distruge țara dintr-un amestec de prostie, inconștiență și infatuare”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340496/psd-puterea-pnl-distruge-tara-prostie-inconstienta-infatuare.html" title="PSD: „Puterea liberală distruge țara dintr-un amestec de prostie, inconștiență și infatuare”">PSD: Puterea liberală distruge țara dintr-un amestec de prostie și inconștiență</a></h3><a href="https://www.9am.ro/stiri/Politica/340496/psd-puterea-pnl-distruge-tara-prostie-inconstienta-infatuare.html" class="more" title="PSD: „Puterea liberală distruge țara dintr-un amestec de prostie, inconștiență și infatuare”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340482/orban-huiduit-mineri-premier-uitat-nume-mina-lonea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340482/p_340482_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Orban, huiduit de mineri. Premierul a uitat cum se numește mina Lonea" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340482/orban-huiduit-mineri-premier-uitat-nume-mina-lonea.html" title="VIDEO Orban, huiduit de mineri. Premierul a uitat cum se numește mina Lonea">VIDEO Orban, huiduit de mineri. Premierul a uitat cum se numește mina Lonea</a></h3><a href="https://www.9am.ro/stiri/Politica/340482/orban-huiduit-mineri-premier-uitat-nume-mina-lonea.html" class="more" title="VIDEO Orban, huiduit de mineri. Premierul a uitat cum se numește mina Lonea">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340466/surse-tariceanu-intentioneaza-sa-candideze-primaria-capitalei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340466/p_340466_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="SURSE Tăriceanu intenționează să candideze pentru Primăria Capitalei. ALDE a validat decizia" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340466/surse-tariceanu-intentioneaza-sa-candideze-primaria-capitalei.html" title="SURSE Tăriceanu intenționează să candideze pentru Primăria Capitalei. ALDE a validat decizia">SURSE Tăriceanu intenționează să candideze pentru Primăria Capitalei</a></h3><a href="https://www.9am.ro/stiri/Politica/340466/surse-tariceanu-intentioneaza-sa-candideze-primaria-capitalei.html" class="more" title="SURSE Tăriceanu intenționează să candideze pentru Primăria Capitalei. ALDE a validat decizia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340501/bilant-covid-1378-cazuri-noi-50-decese-in-ultimele-24-ore.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340501/p_340501_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanț Covid-19: 1.378 de cazuri noi și 50 de decese în ultimele 24 de ore" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340501/bilant-covid-1378-cazuri-noi-50-decese-in-ultimele-24-ore.html" title="Bilanț Covid-19: 1.378 de cazuri noi și 50 de decese în ultimele 24 de ore">Bilanț Covid-19: 1.378 de cazuri noi și 50 de decese în ultimele 24 de ore</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340501/bilant-covid-1378-cazuri-noi-50-decese-in-ultimele-24-ore.html" class="more" title="Bilanț Covid-19: 1.378 de cazuri noi și 50 de decese în ultimele 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340499/iubitori-carne-dieta-vegana.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340499/p_340499_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O companie oferă 2.000 lire iubitorilor de carne pentru a deveni vegani timp de o lună" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340499/iubitori-carne-dieta-vegana.html" title="O companie oferă 2.000 lire iubitorilor de carne pentru a deveni vegani timp de o lună">O companie oferă 2.000 lire iubitorilor de carne pentru a deveni vegani</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340499/iubitori-carne-dieta-vegana.html" class="more" title="O companie oferă 2.000 lire iubitorilor de carne pentru a deveni vegani timp de o lună">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340491/sporuri-noi-covid-19-30-40-plus-dsp-prefecturi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340491/p_340491_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Sporuri noi pentru Covid-19: 30-40% în plus la DSP, 30% la Prefecturi" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340491/sporuri-noi-covid-19-30-40-plus-dsp-prefecturi.html" title="Sporuri noi pentru Covid-19: 30-40% în plus la DSP, 30% la Prefecturi">Sporuri noi pentru Covid-19: 30-40% în plus la DSP, 30% la Prefecturi</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340491/sporuri-noi-covid-19-30-40-plus-dsp-prefecturi.html" class="more" title="Sporuri noi pentru Covid-19: 30-40% în plus la DSP, 30% la Prefecturi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340489/arafat-peste-300-focare-covid-19-posibile-scenarii-grele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340489/p_340489_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Arafat avertizează: „Avem peste 300 de focare de Covid-19 în țară. Sunt posibile scenarii mai grele”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340489/arafat-peste-300-focare-covid-19-posibile-scenarii-grele.html" title="Arafat avertizează: „Avem peste 300 de focare de Covid-19 în țară. Sunt posibile scenarii mai grele”">Arafat avertizează: „Avem peste 300 de focare de Covid-19 în țară”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340489/arafat-peste-300-focare-covid-19-posibile-scenarii-grele.html" class="more" title="Arafat avertizează: „Avem peste 300 de focare de Covid-19 în țară. Sunt posibile scenarii mai grele”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340483/horatiu-moldovan-nu-e-cazul-testare-in-masa-risipa-resurse.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340483/p_340483_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Horațiu Moldovan: „Nu e cazul să facem testare în masă. Ar fi risipă de resurse”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340483/horatiu-moldovan-nu-e-cazul-testare-in-masa-risipa-resurse.html" title="Horațiu Moldovan: „Nu e cazul să facem testare în masă. Ar fi risipă de resurse”">Horațiu Moldovan: „Nu e cazul să facem testare în masă. Ar fi risipă de resurse”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340483/horatiu-moldovan-nu-e-cazul-testare-in-masa-risipa-resurse.html" class="more" title="Horațiu Moldovan: „Nu e cazul să facem testare în masă. Ar fi risipă de resurse”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340471/bilant-covid-19-romania-1345-cazuri-noi-45-decese-in-ultimele-24h.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340471/p_340471_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul COVID-19 în România: 1.345 de cazuri noi și 45 de decese în ultimele 24 de ore" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340471/bilant-covid-19-romania-1345-cazuri-noi-45-decese-in-ultimele-24h.html" title="Bilanțul COVID-19 în România: 1.345 de cazuri noi și 45 de decese în ultimele 24 de ore">Bilanțul COVID-19 în România: 1.345 de cazuri noi în ultimele 24 de ore</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340471/bilant-covid-19-romania-1345-cazuri-noi-45-decese-in-ultimele-24h.html" class="more" title="Bilanțul COVID-19 în România: 1.345 de cazuri noi și 45 de decese în ultimele 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/340513/foto-un-barbat-complet-dezbracat-a-fugarit-un-mistret-cu-doi-pui.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340513/p_340513_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO Un bărbat complet dezbrăcat a fugărit un mistreț cu doi pui, după ce animalul i-a furat laptopul" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340513/foto-un-barbat-complet-dezbracat-a-fugarit-un-mistret-cu-doi-pui.html" title="FOTO Un bărbat complet dezbrăcat a fugărit un mistreț cu doi pui, după ce animalul i-a furat laptopul">FOTO Un bărbat complet dezbrăcat a fugărit un mistreț cu doi pui</a></h3><a href="https://www.9am.ro/stiri/International/340513/foto-un-barbat-complet-dezbracat-a-fugarit-un-mistret-cu-doi-pui.html" class="more" title="FOTO Un bărbat complet dezbrăcat a fugărit un mistreț cu doi pui, după ce animalul i-a furat laptopul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340512/un-producator-premiat-cu-grammy-a-fost-arestat-dupa-ce-a-violat-cinci-femei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340512/p_340512_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un producător premiat cu Grammy, care a lucrat cu numeroase vedete, a fost arestat după ce ar fi violat cinci femei" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340512/un-producator-premiat-cu-grammy-a-fost-arestat-dupa-ce-a-violat-cinci-femei.html" title="Un producător premiat cu Grammy, care a lucrat cu numeroase vedete, a fost arestat după ce ar fi violat cinci femei">Un producător premiat cu Grammy a fost arestat după ce ar fi violat cinci femei</a></h3><a href="https://www.9am.ro/stiri/International/340512/un-producator-premiat-cu-grammy-a-fost-arestat-dupa-ce-a-violat-cinci-femei.html" class="more" title="Un producător premiat cu Grammy, care a lucrat cu numeroase vedete, a fost arestat după ce ar fi violat cinci femei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340494/libanezi-tara-conducere-franta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340494/p_340494_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Libanezii vor ca țara lor să treacă sub conducerea Franței" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340494/libanezi-tara-conducere-franta.html" title="Libanezii vor ca țara lor să treacă sub conducerea Franței">Libanezii vor ca țara lor să treacă sub conducerea Franței</a></h3><a href="https://www.9am.ro/stiri/International/340494/libanezi-tara-conducere-franta.html" class="more" title="Libanezii vor ca țara lor să treacă sub conducerea Franței">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340493/a-distrus-o-sculptura-veche-de-200-de-ani-dintr-un-muzeu-doar-pentru-o-poza.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340493/p_340493_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO A distrus o sculptură veche de 200 de ani dintr-un muzeu doar pentru o poză" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340493/a-distrus-o-sculptura-veche-de-200-de-ani-dintr-un-muzeu-doar-pentru-o-poza.html" title="VIDEO A distrus o sculptură veche de 200 de ani dintr-un muzeu doar pentru o poză">A distrus o sculptură veche de 200 de ani dintr-un muzeu doar pentru o poză</a></h3><a href="https://www.9am.ro/stiri/International/340493/a-distrus-o-sculptura-veche-de-200-de-ani-dintr-un-muzeu-doar-pentru-o-poza.html" class="more" title="VIDEO A distrus o sculptură veche de 200 de ani dintr-un muzeu doar pentru o poză">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340484/un-barbat-a-infectat-cu-coronavirus-100-de-persoane-prezente-la-o-slujba.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340484/p_340484_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Aproape 100 de persoane s-au infectat cu coronavirus după ce un bărbat a participat la o slujbă religioasă" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340484/un-barbat-a-infectat-cu-coronavirus-100-de-persoane-prezente-la-o-slujba.html" title="Aproape 100 de persoane s-au infectat cu coronavirus după ce un bărbat a participat la o slujbă religioasă">Un bărbat a infectat cu coronavirus 100 de persoane prezente la o slujbă</a></h3><a href="https://www.9am.ro/stiri/International/340484/un-barbat-a-infectat-cu-coronavirus-100-de-persoane-prezente-la-o-slujba.html" class="more" title="Aproape 100 de persoane s-au infectat cu coronavirus după ce un bărbat a participat la o slujbă religioasă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340473/a-executat-27-de-ani-de-inchisoare-pentru-o-crima-pe-care-nu-a-comis-o.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340473/p_340473_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un bărbat din China a executat 27 de ani de închisoare pentru o crimă pe care nu a comis-o" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340473/a-executat-27-de-ani-de-inchisoare-pentru-o-crima-pe-care-nu-a-comis-o.html" title="Un bărbat din China a executat 27 de ani de închisoare pentru o crimă pe care nu a comis-o">A executat 27 de ani de închisoare pentru o crimă pe care nu a comis-o</a></h3><a href="https://www.9am.ro/stiri/International/340473/a-executat-27-de-ani-de-inchisoare-pentru-o-crima-pe-care-nu-a-comis-o.html" class="more" title="Un bărbat din China a executat 27 de ani de închisoare pentru o crimă pe care nu a comis-o">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340478/bill-gates-schimbarile-climatice-periculoase-pandemie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340478/p_340478_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bill Gates: Schimbările climatice vor fi mai periculoase decât pandemia" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340478/bill-gates-schimbarile-climatice-periculoase-pandemie.html" title="Bill Gates: Schimbările climatice vor fi mai periculoase decât pandemia">Bill Gates: Schimbările climatice vor fi mai periculoase decât pandemia</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340478/bill-gates-schimbarile-climatice-periculoase-pandemie.html" class="more" title="Bill Gates: Schimbările climatice vor fi mai periculoase decât pandemia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340436/a-patra-revolutie-industriala-cum-ne-pregatim-ajungem-departe.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340436/p_340436_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cea de-a patra revoluție industrială. Cum ne pregătim ca să ajungem departe?" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340436/a-patra-revolutie-industriala-cum-ne-pregatim-ajungem-departe.html" title="Cea de-a patra revoluție industrială. Cum ne pregătim ca să ajungem departe?">Cea de-a patra revoluție industrială. Cum ne pregătim ca să ajungem departe?</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340436/a-patra-revolutie-industriala-cum-ne-pregatim-ajungem-departe.html" class="more" title="Cea de-a patra revoluție industrială. Cum ne pregătim ca să ajungem departe?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340350/cum-a-ajutat-pandemia-la-transformarea-digitala-accelerata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/3/340350/p_340350_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cum a ajutat pandemia la transformarea digitală accelerată" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340350/cum-a-ajutat-pandemia-la-transformarea-digitala-accelerata.html" title="Cum a ajutat pandemia la transformarea digitală accelerată">Cum a ajutat pandemia la transformarea digitală accelerată</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340350/cum-a-ajutat-pandemia-la-transformarea-digitala-accelerata.html" class="more" title="Cum a ajutat pandemia la transformarea digitală accelerată">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340339/huawei-p30-pro-cat-de-bun-este-la-peste-un-an-de-la-aparitie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/3/340339/p_340339_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Android Authority dă verdictul: cât de bun este Huawei P30 Pro la peste un an de la apariție" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340339/huawei-p30-pro-cat-de-bun-este-la-peste-un-an-de-la-aparitie.html" title="Android Authority dă verdictul: cât de bun este Huawei P30 Pro la peste un an de la apariție">Cât de bun este Huawei P30 Pro la peste un an de la apariție</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340339/huawei-p30-pro-cat-de-bun-este-la-peste-un-an-de-la-aparitie.html" class="more" title="Android Authority dă verdictul: cât de bun este Huawei P30 Pro la peste un an de la apariție">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340291/robot-18-metri-pasi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/2/340291/p_340291_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Pacific Rim devine realitate: Robot umanoid de 18 metri înălțime a făcut primii pași" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340291/robot-18-metri-pasi.html" title="VIDEO Pacific Rim devine realitate: Robot umanoid de 18 metri înălțime a făcut primii pași">VIDEO Robot umanoid de 18 metri înălțime a făcut primii pași</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340291/robot-18-metri-pasi.html" class="more" title="VIDEO Pacific Rim devine realitate: Robot umanoid de 18 metri înălțime a făcut primii pași">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340197/ce-alegi-intre-iphone-xs-sau-11-ce-conteaza.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340197/p_340197_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ce alegi între un iPhone XS și un iPhone 11? Depinde ce contează pentru tine" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340197/ce-alegi-intre-iphone-xs-sau-11-ce-conteaza.html" title="Ce alegi între un iPhone XS și un iPhone 11? Depinde ce contează pentru tine">Ce alegi între un iPhone XS și un iPhone 11? Depinde ce contează pentru tine</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340197/ce-alegi-intre-iphone-xs-sau-11-ce-conteaza.html" class="more" title="Ce alegi între un iPhone XS și un iPhone 11? Depinde ce contează pentru tine">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340497/loc-ultimul-tablou.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340497/p_340497_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="A fost găsit locul în care van Gogh ar fi pictat ultimul tablou înainte să moară" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340497/loc-ultimul-tablou.html" title="A fost găsit locul în care van Gogh ar fi pictat ultimul tablou înainte să moară">A fost găsit locul în care van Gogh ar fi pictat ultimul tablou înainte să moară</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340497/loc-ultimul-tablou.html" class="more" title="A fost găsit locul în care van Gogh ar fi pictat ultimul tablou înainte să moară">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Entertainment/340488/actori-alaturi-personaje-celebre-pe-care-le-au-interpretat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340488/p_340488_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="10 actori alături de cele mai cunoscute personaje pe care le-au interpretat în filme" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Entertainment/340488/actori-alaturi-personaje-celebre-pe-care-le-au-interpretat.html" title="10 actori alături de cele mai cunoscute personaje pe care le-au interpretat în filme">10 actori alături de cele mai cunoscute personaje pe care le-au interpretat</a></h3><a href="https://www.9am.ro/top/Entertainment/340488/actori-alaturi-personaje-celebre-pe-care-le-au-interpretat.html" class="more" title="10 actori alături de cele mai cunoscute personaje pe care le-au interpretat în filme">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340429/nume-caine-print-harry-meghan-markle-pula.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340429/p_340429_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Numele câinelui adoptat de Prințul Harry și Meghan Markle, subiect de glume în România. Cum l-au ales" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340429/nume-caine-print-harry-meghan-markle-pula.html" title="Numele câinelui adoptat de Prințul Harry și Meghan Markle, subiect de glume în România. Cum l-au ales">Numele câinelui adoptat de Prințul Harry, subiect de glume în România</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340429/nume-caine-print-harry-meghan-markle-pula.html" class="more" title="Numele câinelui adoptat de Prințul Harry și Meghan Markle, subiect de glume în România. Cum l-au ales">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340406/animale-disney-transformate-printese.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340406/p_340406_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO Cum ar arăta animalele din filmele Disney dacă ar fi fost prințese" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340406/animale-disney-transformate-printese.html" title="FOTO Cum ar arăta animalele din filmele Disney dacă ar fi fost prințese">FOTO Cum ar arăta animalele din filmele Disney dacă ar fi fost prințese</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340406/animale-disney-transformate-printese.html" class="more" title="FOTO Cum ar arăta animalele din filmele Disney dacă ar fi fost prințese">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Entertainment/340393/munca-de-acasa-si-animalele-de-companie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/3/340393/p_340393_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Munca de acasă și animalele de companie: 10 imagini adorabile" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Entertainment/340393/munca-de-acasa-si-animalele-de-companie.html" title="Munca de acasă și animalele de companie: 10 imagini adorabile">Munca de acasă și animalele de companie: 10 imagini adorabile</a></h3><a href="https://www.9am.ro/top/Entertainment/340393/munca-de-acasa-si-animalele-de-companie.html" class="more" title="Munca de acasă și animalele de companie: 10 imagini adorabile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340354/bryan-cranston-actor-principal-breaking-bad-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/3/340354/p_340354_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bryan Cranston, actorul principal din serialul Breaking Bad, a avut Covid-19" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340354/bryan-cranston-actor-principal-breaking-bad-covid-19.html" title="Bryan Cranston, actorul principal din serialul Breaking Bad, a avut Covid-19">Bryan Cranston, actorul principal din serialul Breaking Bad, a avut Covid-19</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340354/bryan-cranston-actor-principal-breaking-bad-covid-19.html" class="more" title="Bryan Cranston, actorul principal din serialul Breaking Bad, a avut Covid-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADOCEAN:START] --><div id="adoceanicorpromaemqmnnxa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Brandings */	/*ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorproylesetnuci"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.728x90 */	/*ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340521/p_340521_470x300-00-85.jpg" class="object-cover b-lazy " title="Cîțu: România va evita recesiunea, iar economia își va reveni"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html">Cîțu: România va evita recesiunea, iar economia își va reveni</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">15:10</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/340520/bilant-covid-19-1350-cazuri-noi-si-43-decese-in-ultimele-24-de-ore.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340520/p_340520_470x300-00-85.jpg" class="object-cover b-lazy " title="Bilanț Covid-19: 1.350 de cazuri noi și 43 de decese în ultimele 24..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340520/bilant-covid-19-1350-cazuri-noi-si-43-decese-in-ultimele-24-de-ore.html">Bilanț Covid-19: 1.350 de cazuri noi și 43 de decese în ultimele 24 de ore</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">13:03</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/340519/firea-anunta-ca-a-fost-deschis-spitalul-modular-covid-din-pipera.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340519/p_340519_470x300-00-85.jpg" class="object-cover b-lazy " title="Firea anunță că a fost deschis Spitalul Modular COVID din Pipera"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340519/firea-anunta-ca-a-fost-deschis-spitalul-modular-covid-din-pipera.html">Firea anunță că a fost deschis Spitalul Modular COVID din Pipera</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">12:54</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html"},"headline":"Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață","alternativeHeadline":"Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață","description":"Raed Arafat a anunțat că Departamentul pentru Situații de Urgență, împreună cu societatea civilă și cu diaspora libaneză în România vor acorda sprijin pe linie medicală Libanului.","url":"https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html","articleSection":"","image":["https://www.9am.ro/article_pictures/340518_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/340518_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-08-08T12:19:03+03:00","datePublished":"2020-08-08T12:19:03+03:00","dateModified":"2020-08-08T12:19:03+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"340518","title":"Primele dou\u0103 avioane cu ajutoarele medicale rom\u00e2ne\u0219ti pentru Liban au decolat s\u00e2mb\u0103t\u0103 diminea\u021b\u0103"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><style>*{	box-sizing: border-box;	}	.stickyRecommend {	position: static;	color: white;	background-color: #fff;	transition: left .30s ease-in;	font-size: 14px;	margin: auto;	}	.stickyRecommend.shadow {	box-shadow: 0px 0px 9px #333;	}	.stickyRecommend img {	width: 100%;	height: 100%;	object-fit: cover;	}	.stickyRecommend a {	color: white !important;	}	.stickyRecommend.mobile {	margin: 20px 0 10px;	}	.stickyRecommend.active {	left: 0;	}	.stickyRecommend .close {	opacity: 1;	font-size: 30px;	color: white;	z-index: 123;	position: absolute;	top: -4px;	right: 0;	font-weight: bold;	line-height: 1;	cursor: pointer;	}	@media only screen and (max-width: 959px) {	.stickyRecommend .close {	display: none;	}	}	.stickyRecommend>div {	padding: 8px 10px;	}	.stickyRecommend .head {	background-color: #f24400;	font-weight: bold;	text-transform: uppercase;	font-family: 'Roboto Slab';	}	.stickyRecommend .body {	display: block;	padding: 0;	position: relative;	background-blend-mode: multiply;	width: 300px;	height: 165px;	}	.stickyRecommend .body .text {	position: absolute;	z-index: 1;	bottom: 0;	width: 100%;	padding: 0 20px;	height: 100%;	transition: all .35s ease-in-out;	max-height: 100%;	background-color: rgba(0, 0, 0, 0.7);	display: flex;	align-items: center;	overflow: hidden;	}	.stickyRecommend:hover, .stickyRecommend:focus {	color: white;	text-decoration: none;	}	.stickyRecommend:hover .body .text, .stickyRecommend:focus .body .text {	max-height: 60px;	}	@media only screen and (min-width: 1200px) {	.stickyRecommend {	left: -400px;	top: 40%;	z-index: 999;	max-width: 300px;	}	.stickyRecommend.sticky {	position: fixed;	}	}</style><div class="stickyRecommend shadow sticky"><div class="close" style="z-index: 123;">&times;</div><div class="head">Citește și</div><a href="http://www.sfatulmedicului.ro/Ingrijirea-parului/tratament-pentru-cresterea-parului_10395?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" class="body" onclick="_gaq.push(['_trackEvent', 'Recommended Article from Left', 'click', 'Tratament pentru cresterea parului']); return true;" target="_blank"><img alt="" class="img-responsive" src="//www.sfatulmedicului.ro/external/uploads/upload/tratament_cresterea_parului.jpg"><div class="text">Tratament pentru cresterea parului</div></a></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/0/5/340518/p_340518_640x420-00-85.jpg" alt="Primele două avioane cu ajutoarele medicale rom&acirc;nești pentru Liban au decolat s&acirc;mbătă dimineață" /><div class="article-image-copyright"><a href="https://www.facebook.com/mapn.ro/videos/945328202631486" target="_blank" rel="nofollow">Sursa foto: Facebook / MApN</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață" data-url="https://9am.ro/rd-340518" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață" data-url="https://9am.ro/rd-340518" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-340518" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.9am.Box5 */	ado.placement({ id: 'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7', server: 'icorpado.9am.ro' });</script></div><div id="articles_holde_ado" style="display: none;"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/0/5/340521/p_340521_470x300-00-85.jpg" class="object-cover" alt="Cîțu: România va evita recesiunea, iar economia își va reveni"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html">Cîțu: România va evita recesiunea, iar economia își va reveni</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">15:10</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340520/bilant-covid-19-1350-cazuri-noi-si-43-decese-in-ultimele-24-de-ore.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/0/5/340520/p_340520_470x300-00-85.jpg" class="object-cover" alt="Bilanț Covid-19: 1.350 de cazuri noi și 43 de decese în ultimele 24..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340520/bilant-covid-19-1350-cazuri-noi-si-43-decese-in-ultimele-24-de-ore.html">Bilanț Covid-19: 1.350 de cazuri noi și 43 de decese în ultimele 24 de ore</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/65/vio-munteanu.html" class="greyText small ml-a mr-1">scris de <b>Vio Munteanu</b></a> <span class="date greyText small">13:03</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><script>var adoIntervalBox5 = setInterval(function(){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	}, 100);</script></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproycpnbvdmgy"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Ribbon */	/*ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/August/Social.html" class="redText bold">Social</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/August/8.html">8 August 2020</a><span class="big">&bull;</span>12:19<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/62/cristina-marin.html">Cristina Marin</a></strong> </div></div><div class="article-excerpt"><p>Raed Arafat a anunțat că Departamentul pentru Situații de Urgență, împreună cu societatea civilă și cu diaspora libaneză în România vor acorda sprijin pe linie medicală Libanului.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprovmliiqhjhh"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250 */	/*ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1596892952 --><p>Aproximativ opt tone de materiale medicale vor fi oferite autorităţilor libaneze pentru gestionarea efectelor exploziei produsă la un depozit de azotat de amoniu din Beirut, la data de 4 august, acestea urmând să fie transportate spre Liban cu aeronave ale Forţelor Aeriene Române, care vor decola sâmbătă, 8 august, de pe Baza 90 Transport Aerian, a anunţat MApN.<br /> <br /> România s-a numărat printre statele care au primit cerere de acordare a asistenţei internaţionale din partea guvernului libanez, prin activarea Mecanismului European de Protecţie Civilă. Astfel, Guvernul României, societatea civilă şi reprezentanţii diasporei libaneze au răspuns imediat apelului solicitat, iar prin eforturi comune, o cantitate relevantă de echipamente medicale urmează a fi donate către statul libanez, se arată într-un comunicat transmis vineri de MApN.</p><p>De asemenea, două cadre ale Inspectoratului General pentru Situaţii de Urgenţă vor însoţi echipajul care va asigura transportul aerian şi vor asigura predarea materialelor medicale către autorităţile responsabile din Liban.</p><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="509" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fmapn.ro%2Fvideos%2F945328202631486%2F&amp;show_text=true&amp;width=552&amp;height=509&amp;appId" style="border:none;overflow:hidden" width="552"></iframe></p><!-- ADV:0 | SPS:0 --></p><a title="VIDEO Două persoane moarte și alte șase dispărute după ce două avioane s-au ciocnit deasupra unui lac din SUA" href="https://www.9am.ro/stiri/International/339854/doua-persoane-moarte-si-alte-sase-date-disparute-dupa-ce-doua-avioane-s-au-ciocnit.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'VIDEO Două persoane moarte și alte șase dispărute după ce două avioane s-au ciocnit deasupra unui lac din SUA']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Două persoane moarte și alte șase dispărute după ce două avioane...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/3/9/8/339854/p_339854_400x250-00-65.jpg" alt="VIDEO Două persoane moarte și..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><a title="15 remedii simple pentru durerile de urechi" href="http://www.sfatulmedicului.ro/Infectiile-urechii/15-remedii-simple-pentru-durerile-de-urechi_17637?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article Sfatulmedicului', 'click', '15 remedii simple pentru durerile de urechi']); return true;" class="inArticleNew clearfix mobileShow"><div class="left"><div>Citeste si:</div><h5>15 remedii simple pentru durerile de urechi</h5></div><div class="right"><img src="//www.sfatulmedicului.ro/external/uploads/upload/ureche_2.jpg" alt="15 remedii simple pentru..." class="" /></div></a></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață" data-url="https://9am.ro/rd-340518" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață" data-url="https://9am.ro/rd-340518" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-340518" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/medical.html" title="Stiri despre medical">medical</a> <a href="https://www.9am.ro/tag/Liban.html" title="Stiri despre Liban">Liban</a> <a href="https://www.9am.ro/tag/avioane.html" title="Stiri despre avioane">avioane</a> <a href="https://www.9am.ro/tag/sprijin.html" title="Stiri despre sprijin">sprijin</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340519/firea-anunta-ca-a-fost-deschis-spitalul-modular-covid-din-pipera.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340519/p_340519_470x300-00-85.jpg" class="object-cover b-lazy " alt="Firea anunță că a fost deschis Spitalul Modular COVID din Pipera"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340519/firea-anunta-ca-a-fost-deschis-spitalul-modular-covid-din-pipera.html">Firea anunță că a fost deschis Spitalul Modular COVID din Pipera</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">12:54</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340518/p_340518_470x300-00-85.jpg" class="object-cover b-lazy " alt="Două avioane cu ajutoare medicale românești pentru Liban au decolat..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html">Două avioane cu ajutoare medicale românești pentru Liban au decolat sâmbătă</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">12:19</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprongmrbvislz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_3 */	/*ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340516/o-romanca-s-a-inecat-pe-litoralul-bulgaresc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340516/p_340516_470x300-00-85.jpg" class="object-cover b-lazy " alt="O româncă s-a înecat pe litoralul bulgăresc"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340516/o-romanca-s-a-inecat-pe-litoralul-bulgaresc.html">O româncă s-a înecat pe litoralul bulgăresc</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/65/vio-munteanu.html" class="greyText small ml-a mr-1">scris de <b>Vio Munteanu</b></a> <span class="date greyText small">08:35</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/340515/lege-cladiri-peste-10-locuri-parcare-obligate-infrastructura-incarcare-masini-electrice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340515/p_340515_470x300-00-85.jpg" class="object-cover b-lazy " alt="Ce vor fi obligate să aibă clădirile cu peste 10 locuri de parcare"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/340515/lege-cladiri-peste-10-locuri-parcare-obligate-infrastructura-incarcare-masini-electrice.html">Ce vor fi obligate să aibă clădirile cu peste 10 locuri de parcare</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">ieri</span></p></div></li></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "340518", /*unique ID, alphanumeric*/	"title": "Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață", /*max 255 characters*/	"text": " Raed Arafat a anunțat că&amp;nbsp;Departamentul pentru Situații de Urgență, împreună cu societatea civilă și cu diaspora libaneză în România vor acorda&amp;nbsp;sprijin pe linie medicală Libanului. ", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Social/340518/doua-avioane-cu-ajutoare-medicale-romanesti-pentru-liban-au-decolat-sambata.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/340518_articol.jpg", /*max 255 characters*/	"category": "Social",	"published_at": 1596878343, /*UNIX timestamp, date article was first published*/	"updated_at": 1596878343 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Social pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/336920/10-piese-vestimentare-esentiale-garderoba-capsula.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336920/p_336920_470x300-00-85.jpg" class="object-cover b-lazy " title="10 piese vestimentare esentiale pentru o garderoba capsula"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336920/10-piese-vestimentare-esentiale-garderoba-capsula.html">10 piese vestimentare esentiale pentru o garderoba capsula</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/65/vio-munteanu.html" class="ml-a mr-1">scris de <b>Vio Munteanu</b></a><span class="date">04 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/top/Social/336938/cutremur-4-martie-1977-imaginile-dezastrului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336938/p_336938_470x300-00-85.jpg" class="object-cover b-lazy " title=" Top 43 de ani de la..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Social/336938/cutremur-4-martie-1977-imaginile-dezastrului.html"><span class="label label-info">Top</span> 43 de ani de la cutremurul din 4 martie 1977 - imaginile dezastrului</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">04 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/336953/4-martie-1977-43-de-ani-de-la-cutremurul-care-a-devastat-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336953/p_336953_470x300-00-85.jpg" class="object-cover b-lazy " title="4 martie 1977 - 43 de ani de la cutremurul care a devastat Romania"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336953/4-martie-1977-43-de-ani-de-la-cutremurul-care-a-devastat-romania.html">4 martie 1977 - 43 de ani de la cutremurul care a devastat Romania</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">04 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/336955/cutremur-4-martie-1977-marturii-supravietuitori.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336955/p_336955_470x300-00-85.jpg" class="object-cover b-lazy " title="Cutremurul din 1977: Marturiile infiorataore ale supravietuitorilor"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336955/cutremur-4-martie-1977-marturii-supravietuitori.html">Cutremurul din 1977: Marturiile infiorataore ale supravietuitorilor</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">04 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/336957/diabet-tip-1-leac-celule-stem.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336957/p_336957_470x300-00-85.jpg" class="object-cover b-lazy " title="Cercetatorii sunt aproape de gasirea unui leac pentru diabet"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336957/diabet-tip-1-leac-celule-stem.html">Cercetatorii sunt aproape de gasirea unui leac pentru diabet</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">04 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/336972/in-romania-vor-ajunge-4-milioane-de-masti-manusi-sterile-si-costume-de-protectie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336972/p_336972_470x300-00-85.jpg" class="object-cover b-lazy " title="In Romania vor ajunge 4 milioane de masti, manusi sterile si costume d"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336972/in-romania-vor-ajunge-4-milioane-de-masti-manusi-sterile-si-costume-de-protectie.html">In Romania vor ajunge 4 milioane de masti, manusi sterile si costume d</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">04 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/336958/dana-budeanu-verdict-politic-poluare-video.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336958/p_336958_470x300-00-85.jpg" class="object-cover b-lazy " title="Dana Budeanu, &quot;Verdict politic&quot; pe tema poluarii"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336958/dana-budeanu-verdict-politic-poluare-video.html">Dana Budeanu, "Verdict politic" pe tema poluarii</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">04 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/336960/ciolacu-arestarea-lui-pintea-umilinta-publica-achitata-ca-orban.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336960/p_336960_470x300-00-85.jpg" class="object-cover b-lazy " title="Ciolacu, despre arestarea lui Pintea: Cine va raspunde pentru toata um"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336960/ciolacu-arestarea-lui-pintea-umilinta-publica-achitata-ca-orban.html">Ciolacu, despre arestarea lui Pintea: Cine va raspunde pentru toata um</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">04 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/336967/critici-dure-din-partea-lui-nicusor-dan-la-adresa-gabrielei-firea-in-scandalul-poluarii-din-bucuresti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336967/p_336967_470x300-00-85.jpg" class="object-cover b-lazy " title="Critici dure din partea lui Nicusor Dan in scandalul poluarii din Bucu"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336967/critici-dure-din-partea-lui-nicusor-dan-la-adresa-gabrielei-firea-in-scandalul-poluarii-din-bucuresti.html">Critici dure din partea lui Nicusor Dan in scandalul poluarii din Bucu</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">04 Mar.</span></p></div></li></ul></div></div></div></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','340518#');"></a><a href="https://www.9am.ro/stiri/Social/340521/citu-romania-va-evita-recensiunea-iar-economia-isi-va-reveni.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','340518#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Primele două avioane cu ajutoarele medicale românești pentru Liban au decolat sâmbătă dimineață</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js?v=1594650005"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("social");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>