<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat</title><!-- CookiePro Cookies Consent Notice start --><script src="https://cookiepro.blob.core.windows.net/langswitch/067debd7-cec6-4939-aa18-8c643ded0753.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">function OptanonWrapper() {	console.log('DONE OPTONWRAPER');	console.log(__cmp('ping')); }</script><!-- CookiePro Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1595264017"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Zeci de oameni au ignorat sau au uitat de regulile de distanțare socială și s-au îmbulzit pentru pachete la o biserică din Pitești." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat" /> <meta property="og:description" content="Zeci de oameni au ignorat sau au uitat de regulile de distanțare socială și s-au îmbulzit pentru pachete la o biserică din Pitești." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/340123_main.jpg?ord=1595254182" /><meta property="og:url" content="https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 340123, articlelen: 983, blockadsenseonadocean : 1, section: 'social'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["coronavirus","coronavirus"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["virus","virus"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["cazuri","cazuri"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Politic","Politic"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Social */	/*ado.master({id: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'social',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html',	short_url	:	'/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html',	section	:	'social',	opengraph	:	{"title":"Zeci de oameni s-au \u00eembulzit pentru pachete la o biseric\u0103 din Pite\u0219ti. Un preot a le\u0219inat","description":"Zeci de oameni au ignorat sau au uitat de regulile de distan\u021bare social\u0103 \u0219i s-au \u00eembulzit pentru pachete la o biseric\u0103 din Pite\u0219ti.","image":"https:\/\/www.9am.ro\/article_pictures\/340123_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/340123\/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html","short_url":"https:\/\/9am.ro\/rd-340123","hashtags":["9am","social","biserica"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/social');	ga('set', 'dimension6', 'ID340123/MC3/ED64/SR1/TC0/DP2020-07-20');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politică">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sănătate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="Internațional">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340123/p_340123_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html" title="Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat">Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești</a></h3><a href="https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html" class="more" title="Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340121/laufer-noul-candidat-la-primaria-capitalei-m-am-saturat-de-coruptie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340121/p_340121_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ilan Laufer, noul candidat la Primăria Capitalei: „M-am săturat de minciună, incompetență, corupție și vrăjeală”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340121/laufer-noul-candidat-la-primaria-capitalei-m-am-saturat-de-coruptie.html" title="Ilan Laufer, noul candidat la Primăria Capitalei: „M-am săturat de minciună, incompetență, corupție și vrăjeală”">Laufer, noul candidat la Primăria Capitalei: „M-am săturat de corupție”</a></h3><a href="https://www.9am.ro/stiri/Social/340121/laufer-noul-candidat-la-primaria-capitalei-m-am-saturat-de-coruptie.html" class="more" title="Ilan Laufer, noul candidat la Primăria Capitalei: „M-am săturat de minciună, incompetență, corupție și vrăjeală”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340119/video-costel-alexe-stalceste-limba-engleza-la-o-conferinta-din-madrid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340119/p_340119_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Costel Alexe stâlcește limba engleză la o conferință din Madrid. Care este reacția celorlalte oficialități" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340119/video-costel-alexe-stalceste-limba-engleza-la-o-conferinta-din-madrid.html" title="VIDEO Costel Alexe stâlcește limba engleză la o conferință din Madrid. Care este reacția celorlalte oficialități">VIDEO Costel Alexe stâlcește limba engleză la o conferință din Madrid</a></h3><a href="https://www.9am.ro/stiri/Social/340119/video-costel-alexe-stalceste-limba-engleza-la-o-conferinta-din-madrid.html" class="more" title="VIDEO Costel Alexe stâlcește limba engleză la o conferință din Madrid. Care este reacția celorlalte oficialități">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340118/ctp-despre-cei-care-nu-cred-in-virus-iti-vine-sa-i-dai-dracului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340118/p_340118_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="CTP, despre cei care nu cred în virus: ”Îți vine să-i dai dracului!”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340118/ctp-despre-cei-care-nu-cred-in-virus-iti-vine-sa-i-dai-dracului.html" title="CTP, despre cei care nu cred în virus: ”Îți vine să-i dai dracului!”">CTP, despre cei care nu cred în virus: ”Îți vine să-i dai dracului!”</a></h3><a href="https://www.9am.ro/stiri/Social/340118/ctp-despre-cei-care-nu-cred-in-virus-iti-vine-sa-i-dai-dracului.html" class="more" title="CTP, despre cei care nu cred în virus: ”Îți vine să-i dai dracului!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340114/foto-mai-multi-caini-au-fost-otraviti-si-aruncati-la-marginea-unei-paduri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340114/p_340114_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Imagini revoltătoare în Gorj! Mai mulți câini fără stăpân au fost otrăviți și aruncați la marginea unei păduri" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340114/foto-mai-multi-caini-au-fost-otraviti-si-aruncati-la-marginea-unei-paduri.html" title="Imagini revoltătoare în Gorj! Mai mulți câini fără stăpân au fost otrăviți și aruncați la marginea unei păduri">FOTO Mai mulți câini au fost otrăviți și aruncați la marginea unei păduri</a></h3><a href="https://www.9am.ro/stiri/Social/340114/foto-mai-multi-caini-au-fost-otraviti-si-aruncati-la-marginea-unei-paduri.html" class="more" title="Imagini revoltătoare în Gorj! Mai mulți câini fără stăpân au fost otrăviți și aruncați la marginea unei păduri">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/340113/politia-amenzi-250000-euro-capitala-nerespectare-masuri-protectie-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340113/p_340113_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Poliția a dat amenzi de 250.000 de euro în Capitală pentru nerespectarea restricțiilor" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/340113/politia-amenzi-250000-euro-capitala-nerespectare-masuri-protectie-coronavirus.html" title="Poliția a dat amenzi de 250.000 de euro în Capitală pentru nerespectarea restricțiilor">Poliția a dat amenzi de 250.000 de euro în Capitală</a></h3><a href="https://www.9am.ro/stiri/Social/340113/politia-amenzi-250000-euro-capitala-nerespectare-masuri-protectie-coronavirus.html" class="more" title="Poliția a dat amenzi de 250.000 de euro în Capitală pentru nerespectarea restricțiilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/340093/firea-guvern-panica-paturi-spital.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340093/p_340093_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Firea acuză Guvernul că minte despre paturile ATI. &quot;Se dorește să fie stare de panică&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340093/firea-guvern-panica-paturi-spital.html" title="Firea acuză Guvernul că minte despre paturile ATI. &quot;Se dorește să fie stare de panică&quot;">Firea acuză Guvernul că minte despre paturile ATI. "Se dorește panică"</a></h3><a href="https://www.9am.ro/stiri/Politica/340093/firea-guvern-panica-paturi-spital.html" class="more" title="Firea acuză Guvernul că minte despre paturile ATI. &quot;Se dorește să fie stare de panică&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340069/firea-7-procente-peste-nicusor-dan-sondaj-nou-viorel-catarama-9.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340069/p_340069_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Firea, cu 7 procente peste Nicușor Dan, într-un nou sondaj. Viorel Cataramă are 9%" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340069/firea-7-procente-peste-nicusor-dan-sondaj-nou-viorel-catarama-9.html" title="Firea, cu 7 procente peste Nicușor Dan, într-un nou sondaj. Viorel Cataramă are 9%">Firea, cu 7 procente peste Nicușor Dan, într-un nou sondaj. Viorel Cataramă, 9%</a></h3><a href="https://www.9am.ro/stiri/Politica/340069/firea-7-procente-peste-nicusor-dan-sondaj-nou-viorel-catarama-9.html" class="more" title="Firea, cu 7 procente peste Nicușor Dan, într-un nou sondaj. Viorel Cataramă are 9%">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340057/grindeanu-critici-iohannis-nu-poti-sa-sustii-alegerile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340057/p_340057_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Grindeanu, critici la adresa lui Iohannis: „Nu poți să vorbești de infectări și decese și să susții alegerile”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340057/grindeanu-critici-iohannis-nu-poti-sa-sustii-alegerile.html" title="Grindeanu, critici la adresa lui Iohannis: „Nu poți să vorbești de infectări și decese și să susții alegerile”">Grindeanu: „Nu poți să vorbești de infectări și decese și să susții alegerile”</a></h3><a href="https://www.9am.ro/stiri/Politica/340057/grindeanu-critici-iohannis-nu-poti-sa-sustii-alegerile.html" class="more" title="Grindeanu, critici la adresa lui Iohannis: „Nu poți să vorbești de infectări și decese și să susții alegerile”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340055/alocatiile-vor-fi-majorate-dar-nu-dublate-orban.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340055/p_340055_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Alocațiile vor fi majorate, dar nu dublate. Orban: „Nu există resursele financiare necesare”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340055/alocatiile-vor-fi-majorate-dar-nu-dublate-orban.html" title="Alocațiile vor fi majorate, dar nu dublate. Orban: „Nu există resursele financiare necesare”">Alocațiile vor fi majorate, dar nu dublate. Orban: „Nu sunt resurse financiare”</a></h3><a href="https://www.9am.ro/stiri/Politica/340055/alocatiile-vor-fi-majorate-dar-nu-dublate-orban.html" class="more" title="Alocațiile vor fi majorate, dar nu dublate. Orban: „Nu există resursele financiare necesare”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340048/vicepresedintele-usr-cere-lui-iohannis-amanarea-alegerilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340048/p_340048_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vicepreședintele USR îi cere lui Iohannis amânarea alegerilor: „Mi se pare o iresponsabilitate”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340048/vicepresedintele-usr-cere-lui-iohannis-amanarea-alegerilor.html" title="Vicepreședintele USR îi cere lui Iohannis amânarea alegerilor: „Mi se pare o iresponsabilitate”">Vicepreședintele USR îi cere lui Iohannis amânarea alegerilor</a></h3><a href="https://www.9am.ro/stiri/Politica/340048/vicepresedintele-usr-cere-lui-iohannis-amanarea-alegerilor.html" class="more" title="Vicepreședintele USR îi cere lui Iohannis amânarea alegerilor: „Mi se pare o iresponsabilitate”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/340047/robert-negoita-partid-alegeri-locale-bucuresti-2020.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340047/p_340047_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Robert Negoiță își face partid pentru alegerile locale: București 2020" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/340047/robert-negoita-partid-alegeri-locale-bucuresti-2020.html" title="Robert Negoiță își face partid pentru alegerile locale: București 2020">Robert Negoiță își face partid pentru alegerile locale: București 2020</a></h3><a href="https://www.9am.ro/stiri/Politica/340047/robert-negoita-partid-alegeri-locale-bucuresti-2020.html" class="more" title="Robert Negoiță își face partid pentru alegerile locale: București 2020">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340115/681-cazuri-noi-24-ore-972-pacienti-pozitivi-externati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340115/p_340115_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="681 de noi cazuri în 24 de ore. 972 de pacienți pozitivi, externați la cerere" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340115/681-cazuri-noi-24-ore-972-pacienti-pozitivi-externati.html" title="681 de noi cazuri în 24 de ore. 972 de pacienți pozitivi, externați la cerere">681 de noi cazuri în 24 de ore. 972 de pacienți pozitivi, externați la cerere</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340115/681-cazuri-noi-24-ore-972-pacienti-pozitivi-externati.html" class="more" title="681 de noi cazuri în 24 de ore. 972 de pacienți pozitivi, externați la cerere">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340112/ambulante-pacienti-covid-coada-curte-institut-matei-bals.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340112/p_340112_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO Ambulanțele cu pacienți Covid stau la coadă în curtea Institutului Matei Balș" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340112/ambulante-pacienti-covid-coada-curte-institut-matei-bals.html" title="FOTO Ambulanțele cu pacienți Covid stau la coadă în curtea Institutului Matei Balș">FOTO Ambulanțele stau la coadă în curtea Institutului Matei Balș</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340112/ambulante-pacienti-covid-coada-curte-institut-matei-bals.html" class="more" title="FOTO Ambulanțele cu pacienți Covid stau la coadă în curtea Institutului Matei Balș">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340100/coada-ambulante-covid-matei-bals.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340100/p_340100_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO Coadă de ambulanțe cu bolnavi infectați cu COVID la Matei Balș" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340100/coada-ambulante-covid-matei-bals.html" title="FOTO Coadă de ambulanțe cu bolnavi infectați cu COVID la Matei Balș">FOTO Coadă de ambulanțe cu bolnavi infectați cu COVID la Matei Balș</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340100/coada-ambulante-covid-matei-bals.html" class="more" title="FOTO Coadă de ambulanțe cu bolnavi infectați cu COVID la Matei Balș">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340097/raspuns-orban-declaratii-firea-paturi-ati-bucuresti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340097/p_340097_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Răspunsul lui Orban la declarațiile Gabrielei Firea că ar exista suficiente locuri la ATI pentru bolnavii COVID: &quot;Sferturile de adevăr bagă zâzanie&quot;" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340097/raspuns-orban-declaratii-firea-paturi-ati-bucuresti.html" title="Răspunsul lui Orban la declarațiile Gabrielei Firea că ar exista suficiente locuri la ATI pentru bolnavii COVID: &quot;Sferturile de adevăr bagă zâzanie&quot;">Răspunsul lui Orban la declarațiile Gabrielei Firea că sunt locuri la ATI</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340097/raspuns-orban-declaratii-firea-paturi-ati-bucuresti.html" class="more" title="Răspunsul lui Orban la declarațiile Gabrielei Firea că ar exista suficiente locuri la ATI pentru bolnavii COVID: &quot;Sferturile de adevăr bagă zâzanie&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340095/barbat-timisoara-refuzat-tratamentul-covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340095/p_340095_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un pacient bolnav de COVID-19 a murit la ATI după ce a refuzat tratamentul. Motivul: Nu dorește să fie cobai pentru experimente" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340095/barbat-timisoara-refuzat-tratamentul-covid.html" title="Un pacient bolnav de COVID-19 a murit la ATI după ce a refuzat tratamentul. Motivul: Nu dorește să fie cobai pentru experimente">Un pacient bolnav de COVID a murit la ATI după ce a refuzat tratamentul</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340095/barbat-timisoara-refuzat-tratamentul-covid.html" class="more" title="Un pacient bolnav de COVID-19 a murit la ATI după ce a refuzat tratamentul. Motivul: Nu dorește să fie cobai pentru experimente">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/340088/experiment-fizician-cristian-presura-masca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340088/p_340088_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Experimentul fizicianului Cristian Presură: &quot;Am purtat două măști și am făcut efort&quot;" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340088/experiment-fizician-cristian-presura-masca.html" title="Experimentul fizicianului Cristian Presură: &quot;Am purtat două măști și am făcut efort&quot;">Experimentul fizicianului Cristian Presură: "Am purtat mască și am făcut efort"</a></h3><a href="https://www.9am.ro/stiri/Sanatate/340088/experiment-fizician-cristian-presura-masca.html" class="more" title="Experimentul fizicianului Cristian Presură: &quot;Am purtat două măști și am făcut efort&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/340116/s-a-dezbracat-complet-si-a-facut-yoga-la-un-protest-chiar-in-fata-politiei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340116/p_340116_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO O tânără s-a dezbrăcat complet și a făcut yoga la un protest, chiar în fața polițiștilor" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340116/s-a-dezbracat-complet-si-a-facut-yoga-la-un-protest-chiar-in-fata-politiei.html" title="FOTO O tânără s-a dezbrăcat complet și a făcut yoga la un protest, chiar în fața polițiștilor">FOTO S-a dezbrăcat complet și a făcut yoga la un protest, chiar în fața poliției</a></h3><a href="https://www.9am.ro/stiri/International/340116/s-a-dezbracat-complet-si-a-facut-yoga-la-un-protest-chiar-in-fata-politiei.html" class="more" title="FOTO O tânără s-a dezbrăcat complet și a făcut yoga la un protest, chiar în fața polițiștilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340110/miliardari-rusia-vaccin-experimental-anti-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340110/p_340110_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Miliardarii Rusiei primesc un vaccin experimental anti-Covid-19 încă din aprilie" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340110/miliardari-rusia-vaccin-experimental-anti-coronavirus.html" title="Miliardarii Rusiei primesc un vaccin experimental anti-Covid-19 încă din aprilie">Miliardarii Rusiei primesc un vaccin experimental anti-Covid-19 încă din aprilie</a></h3><a href="https://www.9am.ro/stiri/International/340110/miliardari-rusia-vaccin-experimental-anti-coronavirus.html" class="more" title="Miliardarii Rusiei primesc un vaccin experimental anti-Covid-19 încă din aprilie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340103/cuplu-amor-tufis-batuti-de-pensionara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340103/p_340103_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Cuplu care făcea amor într-un tufiș, bătut cu scândura de o pensionară" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340103/cuplu-amor-tufis-batuti-de-pensionara.html" title="VIDEO Cuplu care făcea amor într-un tufiș, bătut cu scândura de o pensionară">VIDEO Cuplu care făcea amor într-un tufiș, bătut cu scândura de o pensionară</a></h3><a href="https://www.9am.ro/stiri/International/340103/cuplu-amor-tufis-batuti-de-pensionara.html" class="more" title="VIDEO Cuplu care făcea amor într-un tufiș, bătut cu scândura de o pensionară">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340102/turisti-morti-ghetar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340102/p_340102_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Mai mulți turiști care s-au dus să vadă topirea ghețarilor au murit în autobuz" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340102/turisti-morti-ghetar.html" title="VIDEO Mai mulți turiști care s-au dus să vadă topirea ghețarilor au murit în autobuz">VIDEO Turiști care s-au dus să vadă topirea ghețarilor au murit în autobuz</a></h3><a href="https://www.9am.ro/stiri/International/340102/turisti-morti-ghetar.html" class="more" title="VIDEO Mai mulți turiști care s-au dus să vadă topirea ghețarilor au murit în autobuz">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340096/roman-grecia-coronavirus-nu-a-fost-consultat-medic.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340096/p_340096_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un român depistat cu COVID-19 în Grecia se plânge că a fost lăsat să se plimbe în voie" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340096/roman-grecia-coronavirus-nu-a-fost-consultat-medic.html" title="Un român depistat cu COVID-19 în Grecia se plânge că a fost lăsat să se plimbe în voie">Un român depistat cu COVID în Grecia spune că a fost lăsat să se plimbe în voie</a></h3><a href="https://www.9am.ro/stiri/International/340096/roman-grecia-coronavirus-nu-a-fost-consultat-medic.html" class="more" title="Un român depistat cu COVID-19 în Grecia se plânge că a fost lăsat să se plimbe în voie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/340094/cum-atrag-alte-tari-turisti-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340094/p_340094_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cum plănuiesc alte țări să atragă turiști: 3.000 dolari dacă te infectezi sau cazare gratuită" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/340094/cum-atrag-alte-tari-turisti-coronavirus.html" title="Cum plănuiesc alte țări să atragă turiști: 3.000 dolari dacă te infectezi sau cazare gratuită">Cum plănuiesc alte țări să atragă turiști: 3.000 dolari dacă te infectezi</a></h3><a href="https://www.9am.ro/stiri/International/340094/cum-atrag-alte-tari-turisti-coronavirus.html" class="more" title="Cum plănuiesc alte țări să atragă turiști: 3.000 dolari dacă te infectezi sau cazare gratuită">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340120/cea-mai-mare-harta-3d-a-universului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340120/p_340120_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cercetătorii au publicat cea mai mare hartă 3D a Universului, după un efort de peste 20 de ani" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340120/cea-mai-mare-harta-3d-a-universului.html" title="Cercetătorii au publicat cea mai mare hartă 3D a Universului, după un efort de peste 20 de ani">Cercetătorii au publicat cea mai mare hartă 3D a Universului</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340120/cea-mai-mare-harta-3d-a-universului.html" class="more" title="Cercetătorii au publicat cea mai mare hartă 3D a Universului, după un efort de peste 20 de ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340078/netflix-abonament-83-ani-castigi-joc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340078/p_340078_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Netflix îți oferă un abonament ”nemuritor”, valabil 83 de ani, dacă reușești să câștigi acest joc" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340078/netflix-abonament-83-ani-castigi-joc.html" title="Netflix îți oferă un abonament ”nemuritor”, valabil 83 de ani, dacă reușești să câștigi acest joc">Netflix îți oferă un abonament valabil 83 de ani dacă vei câștiga acest joc</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340078/netflix-abonament-83-ani-castigi-joc.html" class="more" title="Netflix îți oferă un abonament ”nemuritor”, valabil 83 de ani, dacă reușești să câștigi acest joc">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340050/castor-filmat-rau-alba-specie-disparuta-200-ani-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340050/p_340050_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Castor filmat pe un râu din Alba. Specia era considerată dispărută de 200 de ani din România" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340050/castor-filmat-rau-alba-specie-disparuta-200-ani-romania.html" title="Castor filmat pe un râu din Alba. Specia era considerată dispărută de 200 de ani din România">Castor filmat pe un râu din Alba. Specia era considerată dispărută de 200 de ani</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340050/castor-filmat-rau-alba-specie-disparuta-200-ani-romania.html" class="more" title="Castor filmat pe un râu din Alba. Specia era considerată dispărută de 200 de ani din România">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339989/state-europene-incredere-huawei-evita-tratamente-discriminatorii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/9/339989/p_339989_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Statele europene au încredere în Huawei și evită tratamente discriminatorii pentru companii" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339989/state-europene-incredere-huawei-evita-tratamente-discriminatorii.html" title="Statele europene au încredere în Huawei și evită tratamente discriminatorii pentru companii">Statele europene au încredere în Huawei și evită tratamente discriminatorii</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339989/state-europene-incredere-huawei-evita-tratamente-discriminatorii.html" class="more" title="Statele europene au încredere în Huawei și evită tratamente discriminatorii pentru companii">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339928/spotify-premium-duo-cat-costa-doua-conturi-premium.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/9/339928/p_339928_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Spotify Premium Duo: cât costă să împarți muzica preferată cu cineva drag" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339928/spotify-premium-duo-cat-costa-doua-conturi-premium.html" title="Spotify Premium Duo: cât costă să împarți muzica preferată cu cineva drag">Spotify Premium Duo: cât costă să împarți muzica preferată cu cineva drag</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339928/spotify-premium-duo-cat-costa-doua-conturi-premium.html" class="more" title="Spotify Premium Duo: cât costă să împarți muzica preferată cu cineva drag">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339871/coronavirus-nu-a-aparut-in-china-exista-de-mult-timp.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/8/339871/p_339871_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Profesor de la Oxford: Coronavirusul nu a apărut în China și există în lume de mai mult timp" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339871/coronavirus-nu-a-aparut-in-china-exista-de-mult-timp.html" title="Profesor de la Oxford: Coronavirusul nu a apărut în China și există în lume de mai mult timp">Profesor de la Oxford: Coronavirusul nu a apărut în China și există de mult timp</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339871/coronavirus-nu-a-aparut-in-china-exista-de-mult-timp.html" class="more" title="Profesor de la Oxford: Coronavirusul nu a apărut în China și există în lume de mai mult timp">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340109/printese-disney-trasaturi-realiste.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340109/p_340109_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO Cum ar arată prințesele Disney dacă ar avea trăsături realiste" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340109/printese-disney-trasaturi-realiste.html" title="FOTO Cum ar arată prințesele Disney dacă ar avea trăsături realiste">FOTO Cum ar arată prințesele Disney dacă ar avea trăsături realiste</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340109/printese-disney-trasaturi-realiste.html" class="more" title="FOTO Cum ar arată prințesele Disney dacă ar avea trăsături realiste">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340108/copil-dat-jos-din-pat-dormit-caine.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340108/p_340108_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Adorabil! S-a furișat din pat în toiul nopții ca să doarmă cu câinele lui" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340108/copil-dat-jos-din-pat-dormit-caine.html" title="VIDEO Adorabil! S-a furișat din pat în toiul nopții ca să doarmă cu câinele lui">VIDEO Adorabil! S-a furișat din pat în toiul nopții ca să doarmă cu câinele lui</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340108/copil-dat-jos-din-pat-dormit-caine.html" class="more" title="VIDEO Adorabil! S-a furișat din pat în toiul nopții ca să doarmă cu câinele lui">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Entertainment/340107/cum-stranuti-personaliate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340107/p_340107_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Spune-mi cum strănuți ca să îți spun ce personalitate ai" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Entertainment/340107/cum-stranuti-personaliate.html" title="Spune-mi cum strănuți ca să îți spun ce personalitate ai">Spune-mi cum strănuți ca să îți spun ce personalitate ai</a></h3><a href="https://www.9am.ro/top/Entertainment/340107/cum-stranuti-personaliate.html" class="more" title="Spune-mi cum strănuți ca să îți spun ce personalitate ai">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340099/catalin-botezatu-politica.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340099/p_340099_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cătălin Botezatu se gândește să între în politică" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340099/catalin-botezatu-politica.html" title="Cătălin Botezatu se gândește să între în politică">Cătălin Botezatu se gândește să între în politică</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340099/catalin-botezatu-politica.html" class="more" title="Cătălin Botezatu se gândește să între în politică">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340076/spectacol-drone-coreea-sud-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340076/p_340076_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Spectacol cu 300 drone: cum mulțumește Coreea de Sud medicilor care luptă împotriva COVID-19" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340076/spectacol-drone-coreea-sud-covid-19.html" title="VIDEO Spectacol cu 300 drone: cum mulțumește Coreea de Sud medicilor care luptă împotriva COVID-19">VIDEO Cum mulțumește Coreea de Sud medicilor care luptă împotriva COVID-19</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340076/spectacol-drone-coreea-sud-covid-19.html" class="more" title="VIDEO Spectacol cu 300 drone: cum mulțumește Coreea de Sud medicilor care luptă împotriva COVID-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/340065/reactie-pisica-abandonata-luata-brate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340065/p_340065_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO O pisică de 15 ani este luată în brațe pentru prima dată în foarte mult timp. Reacția ei te va topi" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/340065/reactie-pisica-abandonata-luata-brate.html" title="FOTO O pisică de 15 ani este luată în brațe pentru prima dată în foarte mult timp. Reacția ei te va topi">Pisică de 15 ani este luată în brațe după mulți ani de abandon. Reacția ei</a></h3><a href="https://www.9am.ro/stiri/Entertainment/340065/reactie-pisica-abandonata-luata-brate.html" class="more" title="FOTO O pisică de 15 ani este luată în brațe pentru prima dată în foarte mult timp. Reacția ei te va topi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADOCEAN:START] --><div id="adoceanicorpromaemqmnnxa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Brandings */	/*ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorproylesetnuci"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.728x90 */	/*ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/International/340116/s-a-dezbracat-complet-si-a-facut-yoga-la-un-protest-chiar-in-fata-politiei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340116/p_340116_470x300-00-85.jpg" class="object-cover b-lazy " title="FOTO S-a dezbrăcat complet și a făcut yoga la un protest, chiar în..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/340116/s-a-dezbracat-complet-si-a-facut-yoga-la-un-protest-chiar-in-fata-politiei.html">FOTO S-a dezbrăcat complet și a făcut yoga la un protest, chiar în fața poliției</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><span class="date">13:35</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Sanatate/340115/681-cazuri-noi-24-ore-972-pacienti-pozitivi-externati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340115/p_340115_470x300-00-85.jpg" class="object-cover b-lazy " title="681 de noi cazuri în 24 de ore. 972 de pacienți pozitivi, externați..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Sanatate/340115/681-cazuri-noi-24-ore-972-pacienti-pozitivi-externati.html">681 de noi cazuri în 24 de ore. 972 de pacienți pozitivi, externați la cerere</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">Sanatate </a><span class="date">12:59</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/340114/foto-mai-multi-caini-au-fost-otraviti-si-aruncati-la-marginea-unei-paduri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340114/p_340114_470x300-00-85.jpg" class="object-cover b-lazy " title="FOTO Mai mulți câini au fost otrăviți și aruncați la marginea unei..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340114/foto-mai-multi-caini-au-fost-otraviti-si-aruncati-la-marginea-unei-paduri.html">FOTO Mai mulți câini au fost otrăviți și aruncați la marginea unei păduri</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">12:39</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html"},"headline":"Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat","alternativeHeadline":"Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat","description":"Zeci de oameni au ignorat sau au uitat de regulile de distanțare socială și s-au îmbulzit pentru pachete la o biserică din Pitești.","url":"https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html","articleSection":"","image":["https://www.9am.ro/article_pictures/340123_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/340123_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-07-20T17:09:36+03:00","datePublished":"2020-07-20T17:09:36+03:00","dateModified":"2020-07-20T17:09:36+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"340123","title":"Zeci de oameni s-au \u00eembulzit pentru pachete la o biseric\u0103 din Pite\u0219ti. Un preot a le\u0219inat"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><style>*{	box-sizing: border-box;	}	.stickyRecommend {	position: static;	color: white;	background-color: #fff;	transition: left .30s ease-in;	font-size: 14px;	margin: auto;	}	.stickyRecommend.shadow {	box-shadow: 0px 0px 9px #333;	}	.stickyRecommend img {	width: 100%;	height: 100%;	object-fit: cover;	}	.stickyRecommend a {	color: white !important;	}	.stickyRecommend.mobile {	margin: 20px 0 10px;	}	.stickyRecommend.active {	left: 0;	}	.stickyRecommend .close {	opacity: 1;	font-size: 30px;	color: white;	z-index: 123;	position: absolute;	top: -4px;	right: 0;	font-weight: bold;	line-height: 1;	cursor: pointer;	}	@media only screen and (max-width: 959px) {	.stickyRecommend .close {	display: none;	}	}	.stickyRecommend>div {	padding: 8px 10px;	}	.stickyRecommend .head {	background-color: #f24400;	font-weight: bold;	text-transform: uppercase;	font-family: 'Roboto Slab';	}	.stickyRecommend .body {	display: block;	padding: 0;	position: relative;	background-blend-mode: multiply;	width: 300px;	height: 165px;	}	.stickyRecommend .body .text {	position: absolute;	z-index: 1;	bottom: 0;	width: 100%;	padding: 0 20px;	height: 100%;	transition: all .35s ease-in-out;	max-height: 100%;	background-color: rgba(0, 0, 0, 0.7);	display: flex;	align-items: center;	overflow: hidden;	}	.stickyRecommend:hover, .stickyRecommend:focus {	color: white;	text-decoration: none;	}	.stickyRecommend:hover .body .text, .stickyRecommend:focus .body .text {	max-height: 60px;	}	@media only screen and (min-width: 1200px) {	.stickyRecommend {	left: -400px;	top: 40%;	z-index: 999;	max-width: 300px;	}	.stickyRecommend.sticky {	position: fixed;	}	}</style><div class="stickyRecommend shadow sticky"><div class="close" style="z-index: 123;">&times;</div><div class="head">Citește și</div><a href="http://www.sfatulmedicului.ro/Alimentatia-sanatoasa/cele-mai-bune-surse-alimentare-de-vitamina-c_12100?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" class="body" onclick="_gaq.push(['_trackEvent', 'Recommended Article from Left', 'click', 'Cele mai bune surse alimentare de vitamina C']); return true;" target="_blank"><img alt="" class="img-responsive" src="//www.sfatulmedicului.ro/external/uploads/upload/surse_alimentare_vit_C.jpg"><div class="text">Cele mai bune surse alimentare de vitamina C</div></a></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/0/1/340123/p_340123_640x420-00-85.jpg" alt="Zeci de oameni s-au &icirc;mbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat" /><div class="article-image-copyright">Sursa foto: captură video Ziarul "Argeșul" - Pitești</div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat" data-url="https://9am.ro/rd-340123" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat" data-url="https://9am.ro/rd-340123" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-340123" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.9am.Box5 */	ado.placement({ id: 'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7', server: 'icorpado.9am.ro' });</script></div><div id="articles_holde_ado" style="display: none;"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/339998/video-marcel-pavel-prima-aparitie-dupa-ce-s-a-vindecat-de-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/3/9/9/339998/p_339998_470x300-00-85.jpg" class="object-cover" alt="VIDEO Marcel Pavel, prima apariție după ce s-a vindecat de coronavirus"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/339998/video-marcel-pavel-prima-aparitie-dupa-ce-s-a-vindecat-de-coronavirus.html">VIDEO Marcel Pavel, prima apariție după ce s-a vindecat de coronavirus</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">14 Jul.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340024/legea-mirosurilor-se-aplica-prevederi-amenzi.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/0/0/340024/p_340024_470x300-00-85.jpg" class="object-cover" alt="Legea mirosurilor se aplică de joi. Ce prevede și ce amenzi pot fi..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340024/legea-mirosurilor-se-aplica-prevederi-amenzi.html">Legea mirosurilor se aplică de joi. Ce prevede și ce amenzi pot fi date</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/64/george-stanciu.html" class="greyText small ml-a mr-1">scris de <b>George Stanciu</b></a> <span class="date greyText small">15 Jul.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><script>var adoIntervalBox5 = setInterval(function(){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	}, 100);</script></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproycpnbvdmgy"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Ribbon */	/*ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Iulie/Social.html" class="redText bold">Social</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Iulie/20.html">20 Iulie 2020</a><span class="big">&bull;</span>17:07<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/64/george-stanciu.html">George Stanciu</a></strong> </div><p class="mb-0 slab redText text-right">Lectura de un minut</p></div><div class="article-excerpt"><p>Zeci de oameni au ignorat sau au uitat de regulile de distanțare socială și s-au îmbulzit pentru pachete la o biserică din Pitești.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprovmliiqhjhh"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250 */	/*ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1595254182 --><p>Poliția și Ambulanța au ajuns la biserica Sfântul Ilie din Pitești, care își sărbătorea hramul.</p><p>Slujba a fost efectuată în curte, care a devenit rapid neîncăpătoare pentru cele câteva zeci de oameni care au asistat la procesiune.</p><p>Au fost pregătite 500 de pachete, conform tradiției, iar la finalul slujbei, când acestea urmau să fie împărțite, oamenii s-au îmbulzit fără să mai țină cont de vreo regulă de distanțare socială.</p><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="454" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorpropphiptritd"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_2 */ /*ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>Trei polițiști ajunși la biserică i-au avertizat pe oameni să păstreze distanța: <em>”E ultima dată când vă spunem! Stați depărtați! Păstrați distanța! Nu ne obligați să dăm amenzi!” </em>Mulți bătrâni, însă, au mizat pe bunăvoința oamenilor legii: ”Sunteți creștini, e zi sfântă...”, notează <a href="https://ziarulargesul.ro/video-puhoi-de-lume-la-biserica-unui-preot-i-s-a-facut-rau/" target="_blank" data-type="outlink" rel="nofollow" target="_blank">ziarulargesul.ro</a>.</p><a title="FOTO O tânără s-a dezbrăcat complet și a făcut yoga la un protest, chiar în fața polițiștilor" href="https://www.9am.ro/stiri/International/340116/s-a-dezbracat-complet-si-a-facut-yoga-la-un-protest-chiar-in-fata-politiei.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'FOTO O tânără s-a dezbrăcat complet și a făcut yoga la un protest, chiar în fața polițiștilor']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>FOTO S-a dezbrăcat complet și a făcut yoga la un protest, chiar &icirc;n...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/4/0/1/340116/p_340116_400x250-00-65.jpg" alt="FOTO O tânără s-a dezbrăcat..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><a title="15 remedii simple pentru durerile de urechi" href="http://www.sfatulmedicului.ro/Infectiile-urechii/15-remedii-simple-pentru-durerile-de-urechi_17637?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article Sfatulmedicului', 'click', '15 remedii simple pentru durerile de urechi']); return true;" class="inArticleNew clearfix mobileShow"><div class="left"><div>Citeste si:</div><h5>15 remedii simple pentru durerile de urechi</h5></div><div class="right"><img src="//www.sfatulmedicului.ro/external/uploads/upload/ureche_2.jpg" alt="15 remedii simple pentru..." class="" /></div></a><p>Și o ambulanță a ajuns la biserica Sf. Ilie, după ce unuia dintre preoți i s-a făcut rău. Acesta acuzase o stare de rău și nu s-a mai putut ține pe picioare.</p><p> <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="282" data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/X6oQOLsI0KI" width="610""></iframe></p><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat" data-url="https://9am.ro/rd-340123" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat" data-url="https://9am.ro/rd-340123" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-340123" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/Biserica.html" title="Stiri despre Biserica">Biserica</a> <a href="https://www.9am.ro/tag/Pitesti.html" title="Stiri despre Pitesti">Pitesti</a> <a href="https://www.9am.ro/tag/ambulanta.html" title="Stiri despre ambulanta">ambulanta</a> <a href="https://www.9am.ro/tag/politisti.html" title="Stiri despre politisti">politisti</a> <a href="https://www.9am.ro/tag/preot.html" title="Stiri despre preot">preot</a> <a href="https://www.9am.ro/tag/aglomeratie.html" title="Stiri despre aglomeratie">aglomeratie</a> <a href="https://www.9am.ro/tag/lesinat.html" title="Stiri despre lesinat">lesinat</a> <a href="https://www.9am.ro/tag/covid-19.html" title="Stiri despre covid-19">covid-19</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340063/dezvaluire-socanta-galatean-declarat-mort-covid-19-a-murit-de-infarct.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340063/p_340063_470x300-00-85.jpg" class="object-cover b-lazy " alt="Un gălățean declarat mort de Covid-19 a decedat, de fapt, din cauza..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340063/dezvaluire-socanta-galatean-declarat-mort-covid-19-a-murit-de-infarct.html">Un gălățean declarat mort de Covid-19 a decedat, de fapt, din cauza unui infarct</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">17 Jul.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340092/Iohannis-promulgat-legea-carantinei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340092/p_340092_470x300-00-85.jpg" class="object-cover b-lazy " alt="ULTIMA ORĂ Klaus Iohannis a promulgat legea carantinei și izolarii"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340092/Iohannis-promulgat-legea-carantinei.html">ULTIMA ORĂ Klaus Iohannis a promulgat legea carantinei și izolarii</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="greyText small ml-a mr-1">scris de <b>Violeta Olteanu</b></a> <span class="date greyText small">18 Jul.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprongmrbvislz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_3 */	/*ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340006/basescu-scandal-legea-carantinei-ce-vreti-mai-ridicol-de-atat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340006/p_340006_470x300-00-85.jpg" class="object-cover b-lazy " alt="Băsescu intervine în scandalul legii carantinei: „Ce vreți mai..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340006/basescu-scandal-legea-carantinei-ce-vreti-mai-ridicol-de-atat.html">Băsescu intervine în scandalul legii carantinei: „Ce vreți mai ridicol de atât?”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">14 Jul.</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/340042/video-tarmul-marii-negre-inecat-sub-mii-de-tone-de-alge.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/0/340042/p_340042_470x300-00-85.jpg" class="object-cover b-lazy " alt="VIDEO Țărmul Mării Negre, înecat sub mii de tone de alge"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340042/video-tarmul-marii-negre-inecat-sub-mii-de-tone-de-alge.html">VIDEO Țărmul Mării Negre, înecat sub mii de tone de alge</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">16 Jul.</span></p></div></li></ul><div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "340123", /*unique ID, alphanumeric*/	"title": "Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat", /*max 255 characters*/	"text": " Zeci de oameni au ignorat sau au uitat de regulile de distanțare socială și s-au îmbulzit pentru pachete la o biserică din Pitești. ", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Social/340123/zeci-oameni-imbulzit-pachete-biserica-sf-ilie-pitesti.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/340123_articol.jpg", /*max 255 characters*/	"category": "Social",	"published_at": 1595254176, /*UNIX timestamp, date article was first published*/	"updated_at": 1595254176 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Social pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340104/arafat-numarul-vindecatilor-este-mai-mic-decat-al-celor-care-se-imbolnavesc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340104/p_340104_470x300-00-85.jpg" class="object-cover b-lazy " title="Arafat: „Numărul vindecaților este mai mic decât al celor care se..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340104/arafat-numarul-vindecatilor-este-mai-mic-decat-al-celor-care-se-imbolnavesc.html">Arafat: „Numărul vindecaților este mai mic decât al celor care se îmbolnăvesc”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">07:19</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340105/gabriela-firea-acuza-ministerul-sanatatii-de-manipulare-si-dezinformare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340105/p_340105_470x300-00-85.jpg" class="object-cover b-lazy " title="Gabriela Firea acuză Ministerul Sănătății de manipulare și..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340105/gabriela-firea-acuza-ministerul-sanatatii-de-manipulare-si-dezinformare.html">Gabriela Firea acuză Ministerul Sănătății de manipulare și dezinformare</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">07:55</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340106/tariceanu-panica-intretinuta-pe-banii-nostri-ucide-sute-de-locuri-de-munca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340106/p_340106_470x300-00-85.jpg" class="object-cover b-lazy " title="Tăriceanu: Panica întreținută pe banii noștri ucide sute de locuri..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340106/tariceanu-panica-intretinuta-pe-banii-nostri-ucide-sute-de-locuri-de-munca.html">Tăriceanu: Panica întreținută pe banii noștri ucide sute de locuri de muncă</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">09:39</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340111/greseala-pe-site-ul-ministerului-sanatatii-masca-este-doar-recomandata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340111/p_340111_470x300-00-85.jpg" class="object-cover b-lazy " title="Greșeală pe site-ul Ministerului Sănătății: masca este doar..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340111/greseala-pe-site-ul-ministerului-sanatatii-masca-este-doar-recomandata.html">Greșeală pe site-ul Ministerului Sănătății: masca este doar recomandată</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">11:43</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340113/politia-amenzi-250000-euro-capitala-nerespectare-masuri-protectie-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340113/p_340113_470x300-00-85.jpg" class="object-cover b-lazy " title="Poliția a dat amenzi de 250.000 de euro în Capitală"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340113/politia-amenzi-250000-euro-capitala-nerespectare-masuri-protectie-coronavirus.html">Poliția a dat amenzi de 250.000 de euro în Capitală</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">12:25</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340114/foto-mai-multi-caini-au-fost-otraviti-si-aruncati-la-marginea-unei-paduri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340114/p_340114_470x300-00-85.jpg" class="object-cover b-lazy " title="FOTO Mai mulți câini au fost otrăviți și aruncați la marginea unei..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340114/foto-mai-multi-caini-au-fost-otraviti-si-aruncati-la-marginea-unei-paduri.html">FOTO Mai mulți câini au fost otrăviți și aruncați la marginea unei păduri</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">12:39</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340118/ctp-despre-cei-care-nu-cred-in-virus-iti-vine-sa-i-dai-dracului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340118/p_340118_470x300-00-85.jpg" class="object-cover b-lazy " title="CTP, despre cei care nu cred în virus: ”Îți vine să-i dai dracului!”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340118/ctp-despre-cei-care-nu-cred-in-virus-iti-vine-sa-i-dai-dracului.html">CTP, despre cei care nu cred în virus: ”Îți vine să-i dai dracului!”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">14:54</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340119/video-costel-alexe-stalceste-limba-engleza-la-o-conferinta-din-madrid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340119/p_340119_470x300-00-85.jpg" class="object-cover b-lazy " title="VIDEO Costel Alexe stâlcește limba engleză la o conferință din Madrid"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340119/video-costel-alexe-stalceste-limba-engleza-la-o-conferinta-din-madrid.html">VIDEO Costel Alexe stâlcește limba engleză la o conferință din Madrid</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">15:10</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/340121/laufer-noul-candidat-la-primaria-capitalei-m-am-saturat-de-coruptie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/1/340121/p_340121_470x300-00-85.jpg" class="object-cover b-lazy " title="Laufer, noul candidat la Primăria Capitalei: „M-am săturat de..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/340121/laufer-noul-candidat-la-primaria-capitalei-m-am-saturat-de-coruptie.html">Laufer, noul candidat la Primăria Capitalei: „M-am săturat de corupție”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">15:46</span></p></div></li></ul></div></div></div></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Social/339998/video-marcel-pavel-prima-aparitie-dupa-ce-s-a-vindecat-de-coronavirus.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','340123#');"></a><a href="https://www.9am.ro/stiri/Social/339998/video-marcel-pavel-prima-aparitie-dupa-ce-s-a-vindecat-de-coronavirus.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','340123#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Zeci de oameni s-au îmbulzit pentru pachete la o biserică din Pitești. Un preot a leșinat</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"><a href="https://www.9am.ro/vremea/Bucuresti.html" class="" rel="tooltip" title="Vezi prognoza pentru Bucuresti"><span class="actual-weather-conditions"><b class="weather-t">&deg;C</b><b class="weather-current-city"></b></span><span class="clearfix"></span></a></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js?v=1594650005"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("social");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>