<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Suceava este în carantină, dar tăierile ilegale de lemne continuă</title><!-- CookiePro Cookies Consent Notice start --><script src="https://cookiepro.blob.core.windows.net/langswitch/067debd7-cec6-4939-aa18-8c643ded0753.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">function OptanonWrapper() {	console.log('DONE OPTONWRAPER');	console.log(__cmp('ping')); }</script><!-- CookiePro Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1587894164"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Tăieri ilegale de lemne în valoare de 90.000 de lei au fost descoperite de Garda Forestieră Suceava în luna martie." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Suceava este în carantină, dar tăierile ilegale de lemne continuă" /> <meta property="og:description" content="Tăieri ilegale de lemne în valoare de 90.000 de lei au fost descoperite de Garda Forestieră Suceava în luna martie." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/338336_main.jpg?ord=1587888030" /><meta property="og:url" content="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 338336, articlelen: 1751, blockadsenseonadocean : 1, section: 'social'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["coronavirus","coronavirus"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemie","pandemie"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["pandemie","pandemie"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Social */	/*ado.master({id: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'social',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Social/338336/taieri-ilegale-lemne-suceava.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',	short_url	:	'/stiri/Social/338336/taieri-ilegale-lemne-suceava.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',	section	:	'social',	opengraph	:	{"title":"Suceava este \u00een carantin\u0103, dar t\u0103ierile ilegale de lemne continu\u0103","description":"T\u0103ieri ilegale de lemne \u00een valoare de 90.000 de lei au fost descoperite de Garda Forestier\u0103 Suceava \u00een luna martie.","image":"https:\/\/www.9am.ro\/article_pictures\/338336_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/338336\/taieri-ilegale-lemne-suceava.html","short_url":"https:\/\/9am.ro\/rd-338336","hashtags":["9am","social","suceava"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/social');	ga('set', 'dimension6', 'ID338336/MC3/ED25/SR1/TC0/DP2020-04-26');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['requireConsent']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	IC_COOKIES_CMP.init(); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politică">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sănătate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="Internațional">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/338338/a-murit-printul-mihai-dimitrie-sturdza.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338338/p_338338_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="A murit Prinţul Mihai Dimitrie Sturdza" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338338/a-murit-printul-mihai-dimitrie-sturdza.html" title="A murit Prinţul Mihai Dimitrie Sturdza">A murit Prinţul Mihai Dimitrie Sturdza</a></h3><a href="https://www.9am.ro/stiri/Social/338338/a-murit-printul-mihai-dimitrie-sturdza.html" class="more" title="A murit Prinţul Mihai Dimitrie Sturdza">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338336/p_338336_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Suceava este în carantină, dar tăierile ilegale de lemne continuă" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html" title="Suceava este în carantină, dar tăierile ilegale de lemne continuă">Suceava este în carantină, dar tăierile ilegale de lemne continuă</a></h3><a href="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html" class="more" title="Suceava este în carantină, dar tăierile ilegale de lemne continuă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338334/mascatii-au-spart-petrecere-logodna-craiova.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338334/p_338334_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Mascații au &quot;spart&quot; o petrecere de logodnă cu zeci de persoane" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338334/mascatii-au-spart-petrecere-logodna-craiova.html" title="VIDEO Mascații au &quot;spart&quot; o petrecere de logodnă cu zeci de persoane">VIDEO Mascații au "spart" o petrecere de logodnă cu zeci de persoane</a></h3><a href="https://www.9am.ro/stiri/Social/338334/mascatii-au-spart-petrecere-logodna-craiova.html" class="more" title="VIDEO Mascații au &quot;spart&quot; o petrecere de logodnă cu zeci de persoane">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338331/avertisment-sri-malware-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338331/p_338331_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Avertisment SRI: Nu deschideți SMS-urile care conțin acest mesaj" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338331/avertisment-sri-malware-covid-19.html" title="Avertisment SRI: Nu deschideți SMS-urile care conțin acest mesaj">Avertisment SRI: Nu deschideți SMS-urile care conțin acest mesaj</a></h3><a href="https://www.9am.ro/stiri/Social/338331/avertisment-sri-malware-covid-19.html" class="more" title="Avertisment SRI: Nu deschideți SMS-urile care conțin acest mesaj">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338327/proces-ordonanta-militara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338327/p_338327_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Femeia care a contestat Ordonanța Militară 3 în instanță a pierdut. Care a fost argumentul Curții de Apel" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338327/proces-ordonanta-militara.html" title="Femeia care a contestat Ordonanța Militară 3 în instanță a pierdut. Care a fost argumentul Curții de Apel">Femeia care a contestat Ordonanța Militară 3 în instanță a pierdut</a></h3><a href="https://www.9am.ro/stiri/Social/338327/proces-ordonanta-militara.html" class="more" title="Femeia care a contestat Ordonanța Militară 3 în instanță a pierdut. Care a fost argumentul Curții de Apel">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338326/cutremur-romania-galati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338326/p_338326_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cutremur &quot;semnificativ&quot; produs în Galați vineri noaptea. Câte grade a avut" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338326/cutremur-romania-galati.html" title="Cutremur &quot;semnificativ&quot; produs în Galați vineri noaptea. Câte grade a avut">Cutremur "semnificativ" produs în Galați vineri noaptea. Câte grade a avut</a></h3><a href="https://www.9am.ro/stiri/Social/338326/cutremur-romania-galati.html" class="more" title="Cutremur &quot;semnificativ&quot; produs în Galați vineri noaptea. Câte grade a avut">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/338319/psd-ia-peste-picior-declaratii-iohannis-orban.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338319/p_338319_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO PSD ia peste picior contradicțiile din declarațiile lui Iohannis și Orban" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338319/psd-ia-peste-picior-declaratii-iohannis-orban.html" title="VIDEO PSD ia peste picior contradicțiile din declarațiile lui Iohannis și Orban">VIDEO PSD ia peste picior contradicțiile din declarațiile lui Iohannis și Orban</a></h3><a href="https://www.9am.ro/stiri/Politica/338319/psd-ia-peste-picior-declaratii-iohannis-orban.html" class="more" title="VIDEO PSD ia peste picior contradicțiile din declarațiile lui Iohannis și Orban">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338313/basescu-incetati-falsificati-nivel-contaminare-populatie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338313/p_338313_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Băsescu: ”Încetați să mai falsificați nivelul de contaminare al populației”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338313/basescu-incetati-falsificati-nivel-contaminare-populatie.html" title="Băsescu: ”Încetați să mai falsificați nivelul de contaminare al populației”">Băsescu: Încetați să mai falsificați nivelul de contaminare al populației</a></h3><a href="https://www.9am.ro/stiri/Politica/338313/basescu-incetati-falsificati-nivel-contaminare-populatie.html" class="more" title="Băsescu: ”Încetați să mai falsificați nivelul de contaminare al populației”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338306/ludovic-orban-alegeri-locale-cand-ar-putea-fi-organizate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338306/p_338306_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="În plină pandemie, Orban se gândește la alegeri. Când ar putea fi organizate" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338306/ludovic-orban-alegeri-locale-cand-ar-putea-fi-organizate.html" title="În plină pandemie, Orban se gândește la alegeri. Când ar putea fi organizate">În plină pandemie, Orban se gândește la alegeri. Când ar putea fi organizate</a></h3><a href="https://www.9am.ro/stiri/Politica/338306/ludovic-orban-alegeri-locale-cand-ar-putea-fi-organizate.html" class="more" title="În plină pandemie, Orban se gândește la alegeri. Când ar putea fi organizate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338286/copiii-cadrelor-medicale-decedate-din-cauza-covid-19-vor-primi-pensie-de-urmas.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338286/p_338286_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Copiii cadrelor medicale decedate din cauza Covid-19 vor primi pensie de urmaș" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338286/copiii-cadrelor-medicale-decedate-din-cauza-covid-19-vor-primi-pensie-de-urmas.html" title="Copiii cadrelor medicale decedate din cauza Covid-19 vor primi pensie de urmaș">Copiii cadrelor medicale decedate din cauza Covid-19 vor primi pensie de urmaș</a></h3><a href="https://www.9am.ro/stiri/Politica/338286/copiii-cadrelor-medicale-decedate-din-cauza-covid-19-vor-primi-pensie-de-urmas.html" class="more" title="Copiii cadrelor medicale decedate din cauza Covid-19 vor primi pensie de urmaș">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338277/rares-bogdan-atac-guvern-rabdare-limite.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338277/p_338277_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Rareș Bogdan, atac surprinzător la Guvern: ”Răbdarea mea are și ea limitele ei”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338277/rares-bogdan-atac-guvern-rabdare-limite.html" title="Rareș Bogdan, atac surprinzător la Guvern: ”Răbdarea mea are și ea limitele ei”">Rareș Bogdan, atac surprinzător la Guvern: ”Răbdarea mea are și ea limitele ei”</a></h3><a href="https://www.9am.ro/stiri/Politica/338277/rares-bogdan-atac-guvern-rabdare-limite.html" class="more" title="Rareș Bogdan, atac surprinzător la Guvern: ”Răbdarea mea are și ea limitele ei”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338239/ponta-vrea-darame-guvern-orban-dupa-stare-de-urgenta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338239/p_338239_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ponta vrea să dărâme guvernul Orban după starea de urgență" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338239/ponta-vrea-darame-guvern-orban-dupa-stare-de-urgenta.html" title="Ponta vrea să dărâme guvernul Orban după starea de urgență">Ponta vrea să dărâme guvernul Orban după starea de urgență</a></h3><a href="https://www.9am.ro/stiri/Politica/338239/ponta-vrea-darame-guvern-orban-dupa-stare-de-urgenta.html" class="more" title="Ponta vrea să dărâme guvernul Orban după starea de urgență">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338335/focare-infectie-covid-19-galati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338335/p_338335_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Alertă! Posibile focare de infecție cu COVID-19 în două cartiere din Galați" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338335/focare-infectie-covid-19-galati.html" title="Alertă! Posibile focare de infecție cu COVID-19 în două cartiere din Galați">Alertă! Posibile focare de infecție cu COVID-19 în două cartiere din Galați</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338335/focare-infectie-covid-19-galati.html" class="more" title="Alertă! Posibile focare de infecție cu COVID-19 în două cartiere din Galați">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338330/bilant-coronavirus-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338330/p_338330_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul deceselor cauzate de Covid-19 a ajuns la 575. Cea mai tânără victimă avea 21 de ani" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338330/bilant-coronavirus-romania.html" title="Bilanțul deceselor cauzate de Covid-19 a ajuns la 575. Cea mai tânără victimă avea 21 de ani">575 decese cauzate de Covid-19 în România. Cea mai tânără victimă avea 21 ani</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338330/bilant-coronavirus-romania.html" class="more" title="Bilanțul deceselor cauzate de Covid-19 a ajuns la 575. Cea mai tânără victimă avea 21 de ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338328/decese-covid-19-aziluri-batrani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338328/p_338328_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Jumătate din decesele Covid-19 din Europa sunt înregistrate în aziluri de bătrâni. OMS: &quot;Este o tragedie de neimaginat&quot;" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338328/decese-covid-19-aziluri-batrani.html" title="Jumătate din decesele Covid-19 din Europa sunt înregistrate în aziluri de bătrâni. OMS: &quot;Este o tragedie de neimaginat&quot;">Jumătate din decesele Covid-19 din Europa, înregistrate în aziluri de bătrâni</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338328/decese-covid-19-aziluri-batrani.html" class="more" title="Jumătate din decesele Covid-19 din Europa sunt înregistrate în aziluri de bătrâni. OMS: &quot;Este o tragedie de neimaginat&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338318/cum-poate-intra-coronavirusul-in-corpurile-noastre.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338318/p_338318_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cum poate pătrunde coronavirusul în corpurile noastre și care sunt zonele vulnerabile. Explicațiile specialiștilor" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338318/cum-poate-intra-coronavirusul-in-corpurile-noastre.html" title="Cum poate pătrunde coronavirusul în corpurile noastre și care sunt zonele vulnerabile. Explicațiile specialiștilor">Cum poate intra coronavirusul în corpurile noastre</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338318/cum-poate-intra-coronavirusul-in-corpurile-noastre.html" class="more" title="Cum poate pătrunde coronavirusul în corpurile noastre și care sunt zonele vulnerabile. Explicațiile specialiștilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338311/victor-costache-fostul-ministru-demisioneaza-de-la-polisano.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338311/p_338311_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Victor Costache, fostul ministru, demisionează de la Polisano: „A ales să-și continue activitatea în alt spital”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338311/victor-costache-fostul-ministru-demisioneaza-de-la-polisano.html" title="Victor Costache, fostul ministru, demisionează de la Polisano: „A ales să-și continue activitatea în alt spital”">Victor Costache, fostul ministru, demisionează de la Polisano</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338311/victor-costache-fostul-ministru-demisioneaza-de-la-polisano.html" class="more" title="Victor Costache, fostul ministru, demisionează de la Polisano: „A ales să-și continue activitatea în alt spital”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338308/bilantul-zilei-10417-infectari-552-morti-2817-vindecati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338308/p_338308_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul zilei: 10.417 infectări, 2.817 persoane vindecate și 552 morți" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338308/bilantul-zilei-10417-infectari-552-morti-2817-vindecati.html" title="Bilanțul zilei: 10.417 infectări, 2.817 persoane vindecate și 552 morți">Bilanțul zilei: 10.417 infectări, 2.817 persoane vindecate și 552 morți</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338308/bilantul-zilei-10417-infectari-552-morti-2817-vindecati.html" class="more" title="Bilanțul zilei: 10.417 infectări, 2.817 persoane vindecate și 552 morți">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/338333/tanara-sinucis-izolare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338333/p_338333_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O tânără de 17 ani s-a sinucis din cauza izolării. &quot;Credea că această carantină nu se va mai termina niciodată&quot;" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338333/tanara-sinucis-izolare.html" title="O tânără de 17 ani s-a sinucis din cauza izolării. &quot;Credea că această carantină nu se va mai termina niciodată&quot;">O tânără de 17 ani s-a sinucis din cauza izolării</a></h3><a href="https://www.9am.ro/stiri/International/338333/tanara-sinucis-izolare.html" class="more" title="O tânără de 17 ani s-a sinucis din cauza izolării. &quot;Credea că această carantină nu se va mai termina niciodată&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338312/prima-tara-europa-a-ridicat-restrictii-de-calatorie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338312/p_338312_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prima țară din Europa care a ridicat interdicția de călătorie în străinătate" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338312/prima-tara-europa-a-ridicat-restrictii-de-calatorie.html" title="Prima țară din Europa care a ridicat interdicția de călătorie în străinătate">Prima țară din Europa care a ridicat interdicția de călătorie în străinătate</a></h3><a href="https://www.9am.ro/stiri/International/338312/prima-tara-europa-a-ridicat-restrictii-de-calatorie.html" class="more" title="Prima țară din Europa care a ridicat interdicția de călătorie în străinătate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338310/tara-plateste-turisti-sa-plece.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338310/p_338310_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Țara care îi plătește pe turiști pentru a pleca acasă" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338310/tara-plateste-turisti-sa-plece.html" title="Țara care îi plătește pe turiști pentru a pleca acasă">Țara care îi plătește pe turiști pentru a pleca acasă</a></h3><a href="https://www.9am.ro/stiri/International/338310/tara-plateste-turisti-sa-plece.html" class="more" title="Țara care îi plătește pe turiști pentru a pleca acasă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338305/pandemia-l-a-imbogatit-cu-4-miliarde-de-dolari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338305/p_338305_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Pandemia l-a îmbogățit cu 4 miliarde de dolari. Cine este bărbatul care câștigă în urma suferințelor oamenilor" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338305/pandemia-l-a-imbogatit-cu-4-miliarde-de-dolari.html" title="Pandemia l-a îmbogățit cu 4 miliarde de dolari. Cine este bărbatul care câștigă în urma suferințelor oamenilor">Pandemia l-a îmbogățit cu 4 miliarde de dolari</a></h3><a href="https://www.9am.ro/stiri/International/338305/pandemia-l-a-imbogatit-cu-4-miliarde-de-dolari.html" class="more" title="Pandemia l-a îmbogățit cu 4 miliarde de dolari. Cine este bărbatul care câștigă în urma suferințelor oamenilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338303/miliardari-planeta-imbogatit-mult-pandemie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338303/p_338303_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Marii miliardari ai lumii s-au îmbogățit și mai mult în vremea pandemiei" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338303/miliardari-planeta-imbogatit-mult-pandemie.html" title="Marii miliardari ai lumii s-au îmbogățit și mai mult în vremea pandemiei">Marii miliardari ai lumii s-au îmbogățit și mai mult în vremea pandemiei</a></h3><a href="https://www.9am.ro/stiri/International/338303/miliardari-planeta-imbogatit-mult-pandemie.html" class="more" title="Marii miliardari ai lumii s-au îmbogățit și mai mult în vremea pandemiei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338301/injectii-cu-dezinfectant-noua-teorie-a-lui-trump-pentru-lupta-cu-virusul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338301/p_338301_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Injecții cu dezinfectant - noua teorie ciudată a lui Trump pentru lupta cu virusul" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338301/injectii-cu-dezinfectant-noua-teorie-a-lui-trump-pentru-lupta-cu-virusul.html" title="Injecții cu dezinfectant - noua teorie ciudată a lui Trump pentru lupta cu virusul">Injecții cu dezinfectant - noua teorie a lui Trump pentru lupta cu virusul</a></h3><a href="https://www.9am.ro/stiri/International/338301/injectii-cu-dezinfectant-noua-teorie-a-lui-trump-pentru-lupta-cu-virusul.html" class="more" title="Injecții cu dezinfectant - noua teorie ciudată a lui Trump pentru lupta cu virusul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338292/persoane-tinere-risc-accident-vascular-cerebral-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338292/p_338292_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Avertisment: Persoanele tinere riscă atacuri vasculare cerebrale subite din cauza infecției cu coronavirus" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338292/persoane-tinere-risc-accident-vascular-cerebral-coronavirus.html" title="Avertisment: Persoanele tinere riscă atacuri vasculare cerebrale subite din cauza infecției cu coronavirus">Tinerii riscă atacuri vasculare cerebrale din cauza infecției cu coronavirus</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338292/persoane-tinere-risc-accident-vascular-cerebral-coronavirus.html" class="more" title="Avertisment: Persoanele tinere riscă atacuri vasculare cerebrale subite din cauza infecției cu coronavirus">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338271/Te-protejeaza-expunerea-la-soare-de-coronavirus-Ce-spun-expertii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338271/p_338271_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Te protejează expunerea la soare de coronavirus? Ce spun experții" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338271/Te-protejeaza-expunerea-la-soare-de-coronavirus-Ce-spun-expertii.html" title="Te protejează expunerea la soare de coronavirus? Ce spun experții">Te protejează expunerea la soare de coronavirus? Ce spun experții</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338271/Te-protejeaza-expunerea-la-soare-de-coronavirus-Ce-spun-expertii.html" class="more" title="Te protejează expunerea la soare de coronavirus? Ce spun experții">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338227/ziua-pamantului-22-aprilie-miscare-moderna-aparare-mediu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338227/p_338227_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="22 aprilie, Ziua Pământului. Cum a apărut prima mișcare modernă în apărarea mediului înconjurător" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338227/ziua-pamantului-22-aprilie-miscare-moderna-aparare-mediu.html" title="22 aprilie, Ziua Pământului. Cum a apărut prima mișcare modernă în apărarea mediului înconjurător">22 aprilie, Ziua Pământului. Prima mișcare modernă în apărarea mediului</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338227/ziua-pamantului-22-aprilie-miscare-moderna-aparare-mediu.html" class="more" title="22 aprilie, Ziua Pământului. Cum a apărut prima mișcare modernă în apărarea mediului înconjurător">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338220/foto-limba-umana-reprezinta-un-intreg-ecosistem-de-bacterii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338220/p_338220_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO Oamenii de știință arată că limba umană reprezintă un întreg ecosistem de bacterii" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338220/foto-limba-umana-reprezinta-un-intreg-ecosistem-de-bacterii.html" title="FOTO Oamenii de știință arată că limba umană reprezintă un întreg ecosistem de bacterii">FOTO Limba umană reprezintă un întreg ecosistem de bacterii</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338220/foto-limba-umana-reprezinta-un-intreg-ecosistem-de-bacterii.html" class="more" title="FOTO Oamenii de știință arată că limba umană reprezintă un întreg ecosistem de bacterii">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338218/doi-doctori-chinezi-bolnavi-coronavirus-trezit-culoare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338218/p_338218_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Doi doctori chinezi bolnavi de coronavirus s-au trezit... de culoare" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338218/doi-doctori-chinezi-bolnavi-coronavirus-trezit-culoare.html" title="Doi doctori chinezi bolnavi de coronavirus s-au trezit... de culoare">Doi doctori chinezi bolnavi de coronavirus s-au trezit... de culoare</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338218/doi-doctori-chinezi-bolnavi-coronavirus-trezit-culoare.html" class="more" title="Doi doctori chinezi bolnavi de coronavirus s-au trezit... de culoare">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338166/test-coronavirus-rezultate-40-minute.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/1/338166/p_338166_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Testul pentru coronavirus care oferă rezultate precise în doar 40 de minute" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338166/test-coronavirus-rezultate-40-minute.html" title="Testul pentru coronavirus care oferă rezultate precise în doar 40 de minute">Testul pentru coronavirus care oferă rezultate precise în doar 40 de minute</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338166/test-coronavirus-rezultate-40-minute.html" class="more" title="Testul pentru coronavirus care oferă rezultate precise în doar 40 de minute">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338329/sateliti-starlink-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338329/p_338329_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Sateliți Starlink, lansați de SpaceX, vizibili de pe cerul României" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338329/sateliti-starlink-romania.html" title="VIDEO Sateliți Starlink, lansați de SpaceX, vizibili de pe cerul României">VIDEO Sateliți Starlink, lansați de SpaceX, vizibili de pe cerul României</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338329/sateliti-starlink-romania.html" class="more" title="VIDEO Sateliți Starlink, lansați de SpaceX, vizibili de pe cerul României">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338320/armata-romana-clip-viral-tiktok-spalati-va-pe-maini.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338320/p_338320_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Armata Română, clip viral pe TikTok: ”Spălați-vă pe mâini!”" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338320/armata-romana-clip-viral-tiktok-spalati-va-pe-maini.html" title="Armata Română, clip viral pe TikTok: ”Spălați-vă pe mâini!”">Armata Română, clip viral pe TikTok: ”Spălați-vă pe mâini!”</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338320/armata-romana-clip-viral-tiktok-spalati-va-pe-maini.html" class="more" title="Armata Română, clip viral pe TikTok: ”Spălați-vă pe mâini!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338293/profesor-livreaza-mancare-elevilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338293/p_338293_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un profesor merge 8 kilometri în fiecare zi pentru a duce mâncare elevilor săi" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338293/profesor-livreaza-mancare-elevilor.html" title="Un profesor merge 8 kilometri în fiecare zi pentru a duce mâncare elevilor săi">Un profesor merge 8 kilometri în fiecare zi pentru a duce mâncare elevilor săi</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338293/profesor-livreaza-mancare-elevilor.html" class="more" title="Un profesor merge 8 kilometri în fiecare zi pentru a duce mâncare elevilor săi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338269/video-batran-emotionat-cadou.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338269/p_338269_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO emoționant: Cum a reacționat un bătrân când a primit cadou o pernă cu chipul soției decedate" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338269/video-batran-emotionat-cadou.html" title="VIDEO emoționant: Cum a reacționat un bătrân când a primit cadou o pernă cu chipul soției decedate">Cum a reacționat un bătrân când a primit cadou o pernă cu chipul soției decedate</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338269/video-batran-emotionat-cadou.html" class="more" title="VIDEO emoționant: Cum a reacționat un bătrân când a primit cadou o pernă cu chipul soției decedate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338263/cum-sa-tai-unghii-caine-unt-arahide.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338263/p_338263_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Metoda inedită prin care o femeie a tăiat unghiile câinelui. Ai nevoie de…unt de arahide" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338263/cum-sa-tai-unghii-caine-unt-arahide.html" title="Metoda inedită prin care o femeie a tăiat unghiile câinelui. Ai nevoie de…unt de arahide">Metoda inedită prin care o femeie a tăiat unghiile câinelui</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338263/cum-sa-tai-unghii-caine-unt-arahide.html" class="more" title="Metoda inedită prin care o femeie a tăiat unghiile câinelui. Ai nevoie de…unt de arahide">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338232/mesaj-emotionant-caine-abandonat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338232/p_338232_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="I-au dat lacrimile când a citit mesajul prins de zgarda unui câine abandonat de stăpâni" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338232/mesaj-emotionant-caine-abandonat.html" title="I-au dat lacrimile când a citit mesajul prins de zgarda unui câine abandonat de stăpâni">I-au dat lacrimile când a citit mesajul prins de zgarda unui câine abandonat</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338232/mesaj-emotionant-caine-abandonat.html" class="more" title="I-au dat lacrimile când a citit mesajul prins de zgarda unui câine abandonat de stăpâni">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorpromaemqmnnxa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Brandings */	/*ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorproylesetnuci"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.728x90 */	/*ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Social/338338/a-murit-printul-mihai-dimitrie-sturdza.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338338/p_338338_470x300-00-85.jpg" class="object-cover b-lazy " title="A murit Prinţul Mihai Dimitrie Sturdza"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338338/a-murit-printul-mihai-dimitrie-sturdza.html">A murit Prinţul Mihai Dimitrie Sturdza</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">08:14</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Sanatate/338335/focare-infectie-covid-19-galati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338335/p_338335_470x300-00-85.jpg" class="object-cover b-lazy " title="Alertă! Posibile focare de infecție cu COVID-19 în două cartiere..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338335/focare-infectie-covid-19-galati.html">Alertă! Posibile focare de infecție cu COVID-19 în două cartiere din Galați</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">Sanatate </a><span class="date">10:00</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/338334/mascatii-au-spart-petrecere-logodna-craiova.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338334/p_338334_470x300-00-85.jpg" class="object-cover b-lazy " title="VIDEO Mascații au &quot;spart&quot; o petrecere de logodnă cu zeci de persoane"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338334/mascatii-au-spart-petrecere-logodna-craiova.html">VIDEO Mascații au "spart" o petrecere de logodnă cu zeci de persoane</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">09:00</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html"},"headline":"Suceava este în carantină, dar tăierile ilegale de lemne continuă","alternativeHeadline":"Suceava este în carantină, dar tăierile ilegale de lemne continuă","description":"Tăieri ilegale de lemne în valoare de 90.000 de lei au fost descoperite de Garda Forestieră Suceava în luna martie.","url":"https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html","articleSection":"","image":["https://www.9am.ro/article_pictures/338336_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/338336_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-04-26T11:00:01+03:00","datePublished":"2020-04-26T11:00:01+03:00","dateModified":"2020-04-26T11:00:01+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"338336","title":"Suceava este \u00een carantin\u0103, dar t\u0103ierile ilegale de lemne continu\u0103"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Suceava este în carantină, dar tăierile ilegale de lemne continuă</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/3/8/3/338336/p_338336_640x420-00-85.jpg" alt="Suceava este &icirc;n carantină, dar tăierile ilegale de lemne continuă" /><div class="article-image-copyright">pexels.com</div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Suceava este în carantină, dar tăierile ilegale de lemne continuă" data-url="https://9am.ro/rd-338336" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Suceava este în carantină, dar tăierile ilegale de lemne continuă" data-url="https://9am.ro/rd-338336" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-338336" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/338234/bucurestean-agresat-politisti-impuscat-a-murit.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338234/p_338234_470x300-00-85.jpg" class="object-cover b-lazy " alt="Un bucureștean i-a agresat pe polițiștii. Oamenii legii l-au..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338234/bucurestean-agresat-politisti-impuscat-a-murit.html">Un bucureștean i-a agresat pe polițiștii. Oamenii legii l-au împușcat și a murit</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">22 Apr.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/338183/radu-paraschivescu-derapaj-dan-puric-este-o-abjectie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/1/338183/p_338183_470x300-00-85.jpg" class="object-cover b-lazy " alt="Scriitorul Radu Paraschivescu, despre derapajul lui Dan Puric:..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338183/radu-paraschivescu-derapaj-dan-puric-este-o-abjectie.html">Scriitorul Radu Paraschivescu, despre derapajul lui Dan Puric: ”Este o abjecție”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/64/george-stanciu.html" class="greyText small ml-a mr-1">scris de <b>George Stanciu</b></a> <span class="date greyText small">20 Apr.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproycpnbvdmgy"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Ribbon */	/*ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Aprilie/Social.html" class="redText bold">Social</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Aprilie/26.html">26 Aprilie 2020</a><span class="big">&bull;</span>11:00<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/25/violeta-olteanu.html">Violeta Olteanu</a></strong> </div><p class="mb-0 slab redText text-right">Lectura de un minut</p></div><div class="article-excerpt"><p>Tăieri ilegale de lemne în valoare de 90.000 de lei au fost descoperite de Garda Forestieră Suceava în luna martie.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprovmliiqhjhh"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250 */	/*ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1587888030 --><p>Descoperirea a fost făcută în zona localităţii Suceviţa (Pârâul Rotari), a anunțat Ministrul Mediului Apelor și Pădurilor.</p><p>„Garda Forestieră Suceava a continuat verificările privind stabilirea provenienţei celor 61,7 mc de lemn rotund de răşinoase confiscaţi pe 13.03.2020. Verificările au avut loc în zona de încărcare a materialului lemnos confiscat, în martie, în localitatea Suceviţa (Pârâul Rotari), unde, în platforma primară din zona menţionată, a fost constatată şi inventariată cantitatea de aproape 130 mc de lemn rotund. Ca urmare, s-a dispus ridicarea materialului lemnos şi predarea în custodie, a întregii cantităţi de lemn rotund, către cea mai apropiată structură silvică. De asemenea, în cadrul acţiunii care a continuat în fondul forestier au fost constatate mai multe cioate care nu prezentau urma unui dispozitiv circular, provenite din tăierea ilegală de arbori, cu un volum de 134,88 mc, apreciate a fi provenienţa materialului lemnos indisponibilizat de Garda Forestieră Suceava în martie. Valoarea cioatelor constatate se ridică la peste 90.000 lei", se arată în comunicatul ministerului, citat de <a href="https://www.agerpres.ro/mediu/2020/04/25/garda-forestiera-suceava-a-descoperit-material-lemnos-taiat-ilegal-in-valoare-de-90-000-de-lei--493367" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Agerpres</a>.</p><p>Inspectoratul Judeţean de Poliţie (IPJ) Suceava a efectuat lucrări premergătoare pentru întocmirea unui dosar penal pentru toate faptele constatate, acesta fiind înaintat Parchetului de pe lângă Judecătoria Rădăuţi.</p><p>Potrivit Ministerului Mediului, Garda Forestieră Suceava, în cooperare cu reprezentanţii Ministerului Afacerilor Interne (MAI) şi Ministerului Apărării Naţionale (MApN), va continua controalele şi patrulările în scopul prevenirii şi a combaterii delictelor silvice, atât în pădure cât şi pe drumurile publice.</p><a title="Un român s-a spânzurat în Germania pentru că nu a fost lăsat să vină acasă de Paște" href="https://www.9am.ro/stiri/Social/338275/roman-spanzurat-germania-acasa-paste.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Un român s-a spânzurat în Germania pentru că nu a fost lăsat să vină acasă de Paște']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Un rom&acirc;n s-a sp&acirc;nzurat &icirc;n Germania pentru că nu a putut veni acasă...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/3/8/2/338275/p_338275_400x250-00-65.jpg" alt="Un român s-a spânzurat în..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Suceava este în carantină, dar tăierile ilegale de lemne continuă" data-url="https://9am.ro/rd-338336" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Suceava este în carantină, dar tăierile ilegale de lemne continuă" data-url="https://9am.ro/rd-338336" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-338336" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/suceava.html" title="Stiri despre suceava">suceava</a> <a href="https://www.9am.ro/tag/taieri-ilegale.html" title="Stiri despre taieri ilegale">taieri ilegale</a> <a href="https://www.9am.ro/tag/taieri-paduri.html" title="Stiri despre taieri paduri">taieri paduri</a> <a href="https://www.9am.ro/tag/taieri-lemne.html" title="Stiri despre taieri lemne">taieri lemne</a> <a href="https://www.9am.ro/tag/Garda-forestiera-suceava.html" title="Stiri despre Garda forestiera suceava">Garda forestiera suceava</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/338304/adriana-pistol-replica-gabriela-firea-distantare-sociala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338304/p_338304_470x300-00-85.jpg" class="object-cover b-lazy " alt="Adriana Pistol, noua șefă a comisiei anti-Covid, prima replică..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338304/adriana-pistol-replica-gabriela-firea-distantare-sociala.html">Adriana Pistol, noua șefă a comisiei anti-Covid, prima replică pentru Firea</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/64/george-stanciu.html" class="greyText small ml-a mr-1">scris de <b>George Stanciu</b></a> <span class="date greyText small">24 Apr.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/338178/video-petrecere-rahova-mascatii-focuri-de-arma.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/1/338178/p_338178_470x300-00-85.jpg" class="object-cover b-lazy " alt="VIDEO Petrecere din Rahova, sfârșită cu mascații. Agenții au tras..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338178/video-petrecere-rahova-mascatii-focuri-de-arma.html">VIDEO Petrecere din Rahova, sfârșită cu mascații. Agenții au tras focuri de armă</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">20 Apr.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprongmrbvislz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_3 */	/*ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/338315/foto-suferinta-unei-copile-inainte-de-a-muri-la-auschwitz.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338315/p_338315_470x300-00-85.jpg" class="object-cover b-lazy " alt="FOTO Suferința unei copile înainte de a muri la Auschwitz"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338315/foto-suferinta-unei-copile-inainte-de-a-muri-la-auschwitz.html">FOTO Suferința unei copile înainte de a muri la Auschwitz</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">24 Apr.</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/338191/spartacus-scandal-rahova-parere-rau-politie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/1/338191/p_338191_470x300-00-85.jpg" class="object-cover b-lazy " alt="Un scandalagiu din Rahova, după incident: ”Ami pare rau la domni..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338191/spartacus-scandal-rahova-parere-rau-politie.html">Un scandalagiu din Rahova, după incident: ”Ami pare rau la domni politisti”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/64/george-stanciu.html" class="greyText small ml-a mr-1">scris de <b>George Stanciu</b></a> <span class="date greyText small">20 Apr.</span></p></div></li></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "338336", /*unique ID, alphanumeric*/	"title": "Suceava este în carantină, dar tăierile ilegale de lemne continuă", /*max 255 characters*/	"text": " Tăieri ilegale de lemne în valoare de 90.000 de lei au fost descoperite de Garda Forestieră Suceava în luna martie.&amp;nbsp; ", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/338336_articol.jpg", /*max 255 characters*/	"category": "Social",	"published_at": 1587888001, /*UNIX timestamp, date article was first published*/	"updated_at": 1587888001 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Social pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337878/manifest-scrisoare-salvarea-economiei-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/8/337878/p_337878_470x300-00-85.jpg" class="object-cover b-lazy " title="Manifest pentru salvarea economiei pregătit de companii și..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337878/manifest-scrisoare-salvarea-economiei-romania.html">Manifest pentru salvarea economiei pregătit de companii și antreprenori</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">astazi</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/338334/mascatii-au-spart-petrecere-logodna-craiova.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338334/p_338334_470x300-00-85.jpg" class="object-cover b-lazy " title="VIDEO Mascații au &quot;spart&quot; o petrecere de logodnă cu zeci de persoane"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338334/mascatii-au-spart-petrecere-logodna-craiova.html">VIDEO Mascații au "spart" o petrecere de logodnă cu zeci de persoane</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">astazi</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338336/p_338336_470x300-00-85.jpg" class="object-cover b-lazy " title="Suceava este în carantină, dar tăierile ilegale de lemne continuă"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338336/taieri-ilegale-lemne-suceava.html">Suceava este în carantină, dar tăierile ilegale de lemne continuă</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">astazi</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/338338/a-murit-printul-mihai-dimitrie-sturdza.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338338/p_338338_470x300-00-85.jpg" class="object-cover b-lazy " title="A murit Prinţul Mihai Dimitrie Sturdza"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338338/a-murit-printul-mihai-dimitrie-sturdza.html">A murit Prinţul Mihai Dimitrie Sturdza</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">08:14</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/338324/rafila-reluarea-cursurilor-sa-se-faca-gradual.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338324/p_338324_470x300-00-85.jpg" class="object-cover b-lazy " title="Alexandru Rafila cere ca reluarea cursurilor să se petreacă gradual"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338324/rafila-reluarea-cursurilor-sa-se-faca-gradual.html">Alexandru Rafila cere ca reluarea cursurilor să se petreacă gradual</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/338323/orban-statul-va-distribui-masti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338323/p_338323_470x300-00-85.jpg" class="object-cover b-lazy " title="Orban a anunțat că statul va distribui măști, dar nu pentru toată..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338323/orban-statul-va-distribui-masti.html">Orban a anunțat că statul va distribui măști, dar nu pentru toată lumea</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/338325/reactie-ctp-declaratii-orban.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338325/p_338325_470x300-00-85.jpg" class="object-cover b-lazy " title="CTP îl numește dictator pe Orban după ce acesta a spus că..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338325/reactie-ctp-declaratii-orban.html">CTP îl numește dictator pe Orban după ce acesta a spus că Parlamentul nu există</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/338326/cutremur-romania-galati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338326/p_338326_470x300-00-85.jpg" class="object-cover b-lazy " title="Cutremur &quot;semnificativ&quot; produs în Galați vineri noaptea. Câte grade..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338326/cutremur-romania-galati.html">Cutremur "semnificativ" produs în Galați vineri noaptea. Câte grade a avut</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/338327/proces-ordonanta-militara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/3/338327/p_338327_470x300-00-85.jpg" class="object-cover b-lazy " title="Femeia care a contestat Ordonanța Militară 3 în instanță a pierdut"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/338327/proces-ordonanta-militara.html">Femeia care a contestat Ordonanța Militară 3 în instanță a pierdut</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">ieri</span></p></div></li></ul></div></div></div></div><div class="stickyFarticle"><div class="head uppercase bold slab">Citește și: <div class="close"><div class="fa fa-times"></div></div></div><a href="https://www.9am.ro/stiri/Social/338234/bucurestean-agresat-politisti-impuscat-a-murit.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/2/338234/p_338234_470x300-00-85.jpg" class="object-cover b-lazy" alt=""><div class="hoverText"><h3 class="">Un bucureștean i-a agresat pe polițiștii. Oamenii legii l-au împușcat și a murit la spital</h3></div></a></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Social/338234/bucurestean-agresat-politisti-impuscat-a-murit.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','338336#');"></a><a href="https://www.9am.ro/stiri/Social/338234/bucurestean-agresat-politisti-impuscat-a-murit.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','338336#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Suceava este în carantină, dar tăierile ilegale de lemne continuă</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-95a7680b81560ce24d82b1931b2c4c5ecompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/95a7680b81560ce24d82b1931b2c4c5ecompress_all.min.js?v=1584091060"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("social");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>