<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><title>Avocatul Poporului, solicitare catre Iohannis: Sa declare starea de urgenta</title><!-- CookiePro Cookies Consent Notice start --><script src="https://cookiepro.blob.core.windows.net/langswitch/067debd7-cec6-4939-aa18-8c643ded0753.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">function OptanonWrapper() {	console.log('DONE OPTONWRAPER');	console.log(__cmp('ping')); }</script><!-- CookiePro Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1584035948"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Avocatul Poporului ii cere presedintelui Klaus Iohannis sa declare stare de urgenta, in contextul epidemeiei de coronavirus, care a luat amploare la nivel mondial." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Avocatul Poporului, solicitare catre Iohannis: &quot;Sa declare starea de urgenta&quot;" /> <meta property="og:description" content="Avocatul Poporului ii cere presedintelui Klaus Iohannis sa declare stare de urgenta, in contextul epidemeiei de coronavirus, care a luat amploare la nivel mondial." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/337173_main.jpg?ord=1584029771" /><meta property="og:url" content="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 337173, articlelen: 1907, blockadsenseonadocean : 1, section: 'social'};	IC_ADO_EXTRAVARS.gruptest = 1
IC_ADO_EXTRAVARS.coronavirus = 1 </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Social */	/*ado.master({id: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7",server:"ado.icorp.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'social',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html',	short_url	:	'/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html',	section	:	'social',	opengraph	:	{"title":"Avocatul Poporului, solicitare catre Iohannis: \"Sa declare starea de urgenta\"","description":"Avocatul Poporului ii cere presedintelui Klaus Iohannis sa declare stare de urgenta, in contextul epidemeiei de coronavirus, care a luat amploare la nivel mondial.","image":"https:\/\/www.9am.ro\/article_pictures\/337173_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/337173\/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html","short_url":"https:\/\/9am.ro\/rd-337173","hashtags":["9am","social","stareurgenta"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/social');	ga('set', 'dimension6', 'ID337173/MC3/ED33/SR6/TC0/DP2020-03-12');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['requireConsent']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	IC_COOKIES_CMP.init(); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */	/*ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politica</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" class="mainNavLink">International</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politica</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">International</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Business" data-cat="Business">Business</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">Sanatate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Recomandari" data-cat="Recomandari">Recomandari</a></li></ul></div><div class="right"><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/337179/florin-citu-renunta-la-functia-de-prim-ministru.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337179/p_337179_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Florin Citu a drenuntat la functia de prim-ministru. Reactii virulente: &quot;Intr-o tara normala, il impuscau si pe el, si pe ai lui&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/337179/florin-citu-renunta-la-functia-de-prim-ministru.html" title="Florin Citu a drenuntat la functia de prim-ministru. Reactii virulente: &quot;Intr-o tara normala, il impuscau si pe el, si pe ai lui&quot;">Florin Citu a renuntat la functia de prim-ministru. Reactii virulente</a></h3><a href="https://www.9am.ro/stiri/Politica/337179/florin-citu-renunta-la-functia-de-prim-ministru.html" class="more" title="Florin Citu a drenuntat la functia de prim-ministru. Reactii virulente: &quot;Intr-o tara normala, il impuscau si pe el, si pe ai lui&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/337174/malin-bot-psd-acuze-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337174/p_337174_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Malin Bot acuza PSD: ”In Bucuresti a imprastiat virusul un pensionar de lux din MAI”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/337174/malin-bot-psd-acuze-coronavirus.html" title="Malin Bot acuza PSD: ”In Bucuresti a imprastiat virusul un pensionar de lux din MAI”">Malin Bot acuza PSD si pe pensionarul MAI care a imprastiat coronavirusul</a></h3><a href="https://www.9am.ro/stiri/Politica/337174/malin-bot-psd-acuze-coronavirus.html" class="more" title="Malin Bot acuza PSD: ”In Bucuresti a imprastiat virusul un pensionar de lux din MAI”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/337171/florin-citu-unda-verde-guvern-pnl.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337171/p_337171_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Florin Citu, unda verde catre guvernare. PNL isi va vota propriul cabinet" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/337171/florin-citu-unda-verde-guvern-pnl.html" title="Florin Citu, unda verde catre guvernare. PNL isi va vota propriul cabinet">Florin Citu, unda verde catre guvernare. PNL isi va vota propriul cabinet</a></h3><a href="https://www.9am.ro/stiri/Politica/337171/florin-citu-unda-verde-guvern-pnl.html" class="more" title="Florin Citu, unda verde catre guvernare. PNL isi va vota propriul cabinet">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/337168/tariceanu-decizia-ccr-ordonanta-anticipatelor-de-asteptat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337168/p_337168_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tariceanu, despre decizia CCR pe ordonanta anticipatelor data &quot;noaptea ca hotii&quot;: &quot;Era de asteptat&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/337168/tariceanu-decizia-ccr-ordonanta-anticipatelor-de-asteptat.html" title="Tariceanu, despre decizia CCR pe ordonanta anticipatelor data &quot;noaptea ca hotii&quot;: &quot;Era de asteptat&quot;">Tariceanu, despre decizia CCR pe ordonanta data "noaptea ca hotii"</a></h3><a href="https://www.9am.ro/stiri/Politica/337168/tariceanu-decizia-ccr-ordonanta-anticipatelor-de-asteptat.html" class="more" title="Tariceanu, despre decizia CCR pe ordonanta anticipatelor data &quot;noaptea ca hotii&quot;: &quot;Era de asteptat&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/337164/ordonanta-anticipate-declarata-neconstitutionala-la-ccr.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337164/p_337164_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ordonanta pentru anticipate, declarata neconstitutionala de catre CCR" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/337164/ordonanta-anticipate-declarata-neconstitutionala-la-ccr.html" title="Ordonanta pentru anticipate, declarata neconstitutionala de catre CCR">Ordonanta pentru anticipate, declarata neconstitutionala de catre CCR</a></h3><a href="https://www.9am.ro/stiri/Politica/337164/ordonanta-anticipate-declarata-neconstitutionala-la-ccr.html" class="more" title="Ordonanta pentru anticipate, declarata neconstitutionala de catre CCR">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/337161/senator-pnl-suspect-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337161/p_337161_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Senator PNL, suspect de coronavirus. Barbatul s-a autoizolat" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/337161/senator-pnl-suspect-coronavirus.html" title="Senator PNL, suspect de coronavirus. Barbatul s-a autoizolat">Senator PNL, suspect de coronavirus. Barbatul s-a autoizolat</a></h3><a href="https://www.9am.ro/stiri/Politica/337161/senator-pnl-suspect-coronavirus.html" class="more" title="Senator PNL, suspect de coronavirus. Barbatul s-a autoizolat">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/337167/nu-sperie-coronavirus-daca-mor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337167/p_337167_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Nu o sperie epidemia de coronavirus: &quot;Daca e sa mor, mor&quot;" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/337167/nu-sperie-coronavirus-daca-mor.html" title="Nu o sperie epidemia de coronavirus: &quot;Daca e sa mor, mor&quot;">Nu o sperie epidemia de coronavirus: "Daca e sa mor, mor"</a></h3><a href="https://www.9am.ro/stiri/International/337167/nu-sperie-coronavirus-daca-mor.html" class="more" title="Nu o sperie epidemia de coronavirus: &quot;Daca e sa mor, mor&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/337160/video-trump-inchide-granitele-sua-pentru-europeni-exceptie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337160/p_337160_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Trump, decizie radicala: inchide granitele SUA pentru europeni. Cine face exceptie" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/337160/video-trump-inchide-granitele-sua-pentru-europeni-exceptie.html" title="VIDEO Trump, decizie radicala: inchide granitele SUA pentru europeni. Cine face exceptie">VIDEO Trump, decizie radicala: inchide granitele SUA pentru europeni</a></h3><a href="https://www.9am.ro/stiri/International/337160/video-trump-inchide-granitele-sua-pentru-europeni-exceptie.html" class="more" title="VIDEO Trump, decizie radicala: inchide granitele SUA pentru europeni. Cine face exceptie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/337156/video-arestat-contaminat-bara-metrou.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337156/p_337156_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Arestat dupa ce a contaminat o bara de sustinere din metrou" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/337156/video-arestat-contaminat-bara-metrou.html" title="VIDEO Arestat dupa ce a contaminat o bara de sustinere din metrou">VIDEO Arestat dupa ce a contaminat o bara de sustinere din metrou</a></h3><a href="https://www.9am.ro/stiri/International/337156/video-arestat-contaminat-bara-metrou.html" class="more" title="VIDEO Arestat dupa ce a contaminat o bara de sustinere din metrou">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/337154/13-judecatori-arestati-jurnalist-asasinat-comanda.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337154/p_337154_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="13 judecatori, arestati in cazul unui jurnalist asasinat la comanda" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/337154/13-judecatori-arestati-jurnalist-asasinat-comanda.html" title="13 judecatori, arestati in cazul unui jurnalist asasinat la comanda">13 judecatori, arestati in cazul unui jurnalist asasinat la comanda</a></h3><a href="https://www.9am.ro/stiri/International/337154/13-judecatori-arestati-jurnalist-asasinat-comanda.html" class="more" title="13 judecatori, arestati in cazul unui jurnalist asasinat la comanda">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/337149/vladimir-putin-presedinte-rusia-modificare-constitutie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337149/p_337149_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Putin, liber sa fie din nou Presedintele Rusiei. Constitutia a fost modificata in favoarea sa" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/337149/vladimir-putin-presedinte-rusia-modificare-constitutie.html" title="Putin, liber sa fie din nou Presedintele Rusiei. Constitutia a fost modificata in favoarea sa">Putin, liber sa fie din nou Presedintele Rusiei. Constitutia a fost modificata</a></h3><a href="https://www.9am.ro/stiri/International/337149/vladimir-putin-presedinte-rusia-modificare-constitutie.html" class="more" title="Putin, liber sa fie din nou Presedintele Rusiei. Constitutia a fost modificata in favoarea sa">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/337140/coronavirus-angela-merkel-predictie-sumbra.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337140/p_337140_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Merkel, predicite sumbra: coronavirusul va afecta 60-70% din populatie" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/337140/coronavirus-angela-merkel-predictie-sumbra.html" title="Merkel, predicite sumbra: coronavirusul va afecta 60-70% din populatie">Merkel, predicite sumbra: coronavirusul va afecta 60-70% din populatie</a></h3><a href="https://www.9am.ro/stiri/International/337140/coronavirus-angela-merkel-predictie-sumbra.html" class="more" title="Merkel, predicite sumbra: coronavirusul va afecta 60-70% din populatie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/337178/violeta-alexandru-demiterea-directorului-casei-de-pensii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337178/p_337178_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Violeta Alexandru cere demiterea directorului Casei de Pensii Bucuresti: &quot;Este inadmisibil sa se inchida casele de pensii&quot;" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/337178/violeta-alexandru-demiterea-directorului-casei-de-pensii.html" title="Violeta Alexandru cere demiterea directorului Casei de Pensii Bucuresti: &quot;Este inadmisibil sa se inchida casele de pensii&quot;">Violeta Alexandru cere demiterea directorului Casei de Pensii Bucuresti</a></h3><a href="https://www.9am.ro/stiri/Social/337178/violeta-alexandru-demiterea-directorului-casei-de-pensii.html" class="more" title="Violeta Alexandru cere demiterea directorului Casei de Pensii Bucuresti: &quot;Este inadmisibil sa se inchida casele de pensii&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337177/p_337177_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="UnTeatru din Bucuresti va tine spectacolele live pe internet in aceasta perioada" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html" title="UnTeatru din Bucuresti va tine spectacolele live pe internet in aceasta perioada">UnTeatru din Bucuresti va tine spectacolele live pe internet in aceasta perioada</a></h3><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html" class="more" title="UnTeatru din Bucuresti va tine spectacolele live pe internet in aceasta perioada">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/337176/angajatorii-obligati-liber-parinti-inchiderii-scolilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337176/p_337176_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Angajatorii, obligati sa dea liber parintilor in cazul inchiderii scolilor. Cu cat vor fi platiti" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/337176/angajatorii-obligati-liber-parinti-inchiderii-scolilor.html" title="Angajatorii, obligati sa dea liber parintilor in cazul inchiderii scolilor. Cu cat vor fi platiti">Angajatorii, obligati sa dea liber parintilor in cazul inchiderii scolilor</a></h3><a href="https://www.9am.ro/stiri/Social/337176/angajatorii-obligati-liber-parinti-inchiderii-scolilor.html" class="more" title="Angajatorii, obligati sa dea liber parintilor in cazul inchiderii scolilor. Cu cat vor fi platiti">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/337175/capitalei-locuri-carantina-oamenii-zonele-risc-asteapta-ore-triaj.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337175/p_337175_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Primaria Capitalei nu mai are locuri pentru carantina, iar oamenii veniti din zonele de risc asteapta ore in sir la triaj" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/337175/capitalei-locuri-carantina-oamenii-zonele-risc-asteapta-ore-triaj.html" title="Primaria Capitalei nu mai are locuri pentru carantina, iar oamenii veniti din zonele de risc asteapta ore in sir la triaj">Primaria Capitalei nu mai are locuri pentru carantina</a></h3><a href="https://www.9am.ro/stiri/Social/337175/capitalei-locuri-carantina-oamenii-zonele-risc-asteapta-ore-triaj.html" class="more" title="Primaria Capitalei nu mai are locuri pentru carantina, iar oamenii veniti din zonele de risc asteapta ore in sir la triaj">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337173/p_337173_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Avocatul Poporului, solicitare catre Iohannis: &quot;Sa declare starea de urgenta&quot;" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html" title="Avocatul Poporului, solicitare catre Iohannis: &quot;Sa declare starea de urgenta&quot;">Avocatul Poporului, solicitare catre Iohannis: "Sa declare starea de urgenta"</a></h3><a href="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html" class="more" title="Avocatul Poporului, solicitare catre Iohannis: &quot;Sa declare starea de urgenta&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/337172/medic-bacau-acuzat-teste-de-coronavirus-pentru-50-de-lei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337172/p_337172_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Medic din Bacau, acuzat ca face teste de coronavirus pentru 50 de lei" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/337172/medic-bacau-acuzat-teste-de-coronavirus-pentru-50-de-lei.html" title="Medic din Bacau, acuzat ca face teste de coronavirus pentru 50 de lei">Medic din Bacau, acuzat ca face teste de coronavirus pentru 50 de lei</a></h3><a href="https://www.9am.ro/stiri/Social/337172/medic-bacau-acuzat-teste-de-coronavirus-pentru-50-de-lei.html" class="more" title="Medic din Bacau, acuzat ca face teste de coronavirus pentru 50 de lei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="business"><div class="article"><a href="https://www.9am.ro/stiri/Business/337102/coronavirusul-pune-economia-pe-butuci-investitorii-nu-au-planuri-de-risc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337102/p_337102_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Coronavirusul risca sa puna economia pe butuci: majoritatea investitorilor nu au planuri de risc" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/337102/coronavirusul-pune-economia-pe-butuci-investitorii-nu-au-planuri-de-risc.html" title="Coronavirusul risca sa puna economia pe butuci: majoritatea investitorilor nu au planuri de risc">Coronavirusul risca sa puna economia pe butuci: investitorii nu au plan de risc</a></h3><a href="https://www.9am.ro/stiri/Business/337102/coronavirusul-pune-economia-pe-butuci-investitorii-nu-au-planuri-de-risc.html" class="more" title="Coronavirusul risca sa puna economia pe butuci: majoritatea investitorilor nu au planuri de risc">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/336949/teodorovici-propune-ca-statul-sa-transfere-aurul-confiscat-catre-bnr.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336949/p_336949_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Teodorovici propune ca Statul sa transfere aurul confiscat catre BNR" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/336949/teodorovici-propune-ca-statul-sa-transfere-aurul-confiscat-catre-bnr.html" title="Teodorovici propune ca Statul sa transfere aurul confiscat catre BNR">Teodorovici propune ca Statul sa transfere aurul confiscat catre BNR</a></h3><a href="https://www.9am.ro/stiri/Business/336949/teodorovici-propune-ca-statul-sa-transfere-aurul-confiscat-catre-bnr.html" class="more" title="Teodorovici propune ca Statul sa transfere aurul confiscat catre BNR">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/336936/ancom-licitatii-5g-cand-au-loc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336936/p_336936_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Licitatiile pentru 5G, pregatite de ANCOM. Cand vor avea loc acestea" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/336936/ancom-licitatii-5g-cand-au-loc.html" title="Licitatiile pentru 5G, pregatite de ANCOM. Cand vor avea loc acestea">Licitatiile pentru 5G, pregatite de ANCOM. Cand vor avea loc acestea</a></h3><a href="https://www.9am.ro/stiri/Business/336936/ancom-licitatii-5g-cand-au-loc.html" class="more" title="Licitatiile pentru 5G, pregatite de ANCOM. Cand vor avea loc acestea">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/336850/chiritoiu-atentioneaza-companiile-sa-nu-profite-de-panica-pentru-a-scumpi-produsele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/8/336850/p_336850_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Chiritoiu atentioneaza companiile sa nu profite de panica pentru a scumpi produsele" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/336850/chiritoiu-atentioneaza-companiile-sa-nu-profite-de-panica-pentru-a-scumpi-produsele.html" title="Chiritoiu atentioneaza companiile sa nu profite de panica pentru a scumpi produsele">Chiritoiu atentioneaza companiile sa nu profite de panica pentru scump</a></h3><a href="https://www.9am.ro/stiri/Business/336850/chiritoiu-atentioneaza-companiile-sa-nu-profite-de-panica-pentru-a-scumpi-produsele.html" class="more" title="Chiritoiu atentioneaza companiile sa nu profite de panica pentru a scumpi produsele">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/336825/pentru-prima-data-in-istorie-romania-s-a-imprumutat-cu-dobanzi-negative-in-euro.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/8/336825/p_336825_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Pentru prima data in istorie, Romania s-a imprumutat cu dobanzi negative in euro" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/336825/pentru-prima-data-in-istorie-romania-s-a-imprumutat-cu-dobanzi-negative-in-euro.html" title="Pentru prima data in istorie, Romania s-a imprumutat cu dobanzi negative in euro">Pentru prima data in istorie, Romania s-a imprumutat cu dobanzi negati</a></h3><a href="https://www.9am.ro/stiri/Business/336825/pentru-prima-data-in-istorie-romania-s-a-imprumutat-cu-dobanzi-negative-in-euro.html" class="more" title="Pentru prima data in istorie, Romania s-a imprumutat cu dobanzi negative in euro">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/336787/citu-record-istoric-al-incasarilor-brute-din-tva.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/7/336787/p_336787_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Citu: Record istoric al incasarilor brute din TVA!" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/336787/citu-record-istoric-al-incasarilor-brute-din-tva.html" title="Citu: Record istoric al incasarilor brute din TVA!">Citu: Record istoric al incasarilor brute din TVA!</a></h3><a href="https://www.9am.ro/stiri/Business/336787/citu-record-istoric-al-incasarilor-brute-din-tva.html" class="more" title="Citu: Record istoric al incasarilor brute din TVA!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/top/Sci-Tech/337082/dacia-modele-rare-masina-romaneasca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/0/337082/p_337082_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Dacia asa cum nu ai mai vazut-o. Cele mai rare 15 modele ale masinii romanesti" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sci-Tech/337082/dacia-modele-rare-masina-romaneasca.html" title="Dacia asa cum nu ai mai vazut-o. Cele mai rare 15 modele ale masinii romanesti">Dacia asa cum nu ai mai vazut-o. Cele mai rare 15 modele ale masinii romanesti</a></h3><a href="https://www.9am.ro/top/Sci-Tech/337082/dacia-modele-rare-masina-romaneasca.html" class="more" title="Dacia asa cum nu ai mai vazut-o. Cele mai rare 15 modele ale masinii romanesti">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/337021/dacia-vanzari-scadere-germania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/0/337021/p_337021_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vanzarile Dacia, in cadere libera pe aceasta piata din Europa" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/337021/dacia-vanzari-scadere-germania.html" title="Vanzarile Dacia, in cadere libera pe aceasta piata din Europa">Vanzarile Dacia, in cadere libera pe aceasta piata din Europa</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/337021/dacia-vanzari-scadere-germania.html" class="more" title="Vanzarile Dacia, in cadere libera pe aceasta piata din Europa">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/337007/materie-intunecata-descoperire-intelegere-stiinta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/0/337007/p_337007_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Descoperirea care ar putea schimba modul in care intelegem materia intunecata" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/337007/materie-intunecata-descoperire-intelegere-stiinta.html" title="Descoperirea care ar putea schimba modul in care intelegem materia intunecata">Descoperirea care ar putea schimba modul in care intelegem materia intunecata</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/337007/materie-intunecata-descoperire-intelegere-stiinta.html" class="more" title="Descoperirea care ar putea schimba modul in care intelegem materia intunecata">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/336980/bmw-schimba-logo-cum-arata-noul-design.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336980/p_336980_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="BMW isi schimba logoul. Iata cum arata cel mai nou design al emblemei" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/336980/bmw-schimba-logo-cum-arata-noul-design.html" title="BMW isi schimba logoul. Iata cum arata cel mai nou design al emblemei">BMW isi schimba logoul. Iata cum arata cel mai nou design al emblemei</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/336980/bmw-schimba-logo-cum-arata-noul-design.html" class="more" title="BMW isi schimba logoul. Iata cum arata cel mai nou design al emblemei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/337158/spirt-nefolositor-clor-dezinfectie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337158/p_337158_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Streinu Cercel: Spirtul nu foloseste la nimic. Ce trebuie sa folosesti pentru dezinfectie" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/337158/spirt-nefolositor-clor-dezinfectie.html" title="VIDEO Streinu Cercel: Spirtul nu foloseste la nimic. Ce trebuie sa folosesti pentru dezinfectie">Streinu Cercel: Spirtul nu e bun la nimic. Ce sa folosesti pentru dezinfectie</a></h3><a href="https://www.9am.ro/stiri/Sanatate/337158/spirt-nefolositor-clor-dezinfectie.html" class="more" title="VIDEO Streinu Cercel: Spirtul nu foloseste la nimic. Ce trebuie sa folosesti pentru dezinfectie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/337148/la-fel-de-bune-ca-citricile-alimente-bogate-in-vitamina-nu-asteptai.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337148/p_337148_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Nu te-ai fi gandit ca sunt la fel de bune ca citricele: 5 alimente bogate in vitamina C la care nu te asteptai" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/337148/la-fel-de-bune-ca-citricile-alimente-bogate-in-vitamina-nu-asteptai.html" title="Nu te-ai fi gandit ca sunt la fel de bune ca citricele: 5 alimente bogate in vitamina C la care nu te asteptai">5 alimente bogate in vitamina C la care nu te asteptai</a></h3><a href="https://www.9am.ro/top/Sanatate/337148/la-fel-de-bune-ca-citricile-alimente-bogate-in-vitamina-nu-asteptai.html" class="more" title="Nu te-ai fi gandit ca sunt la fel de bune ca citricele: 5 alimente bogate in vitamina C la care nu te asteptai">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/337146/15-recomandari-autoritati-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337146/p_337146_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="15 recomandari de la autoritati: iata cum sa te feresti de coronavirus" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/337146/15-recomandari-autoritati-coronavirus.html" title="15 recomandari de la autoritati: iata cum sa te feresti de coronavirus">15 recomandari de la autoritati: iata cum sa te feresti de coronavirus</a></h3><a href="https://www.9am.ro/stiri/Sanatate/337146/15-recomandari-autoritati-coronavirus.html" class="more" title="15 recomandari de la autoritati: iata cum sa te feresti de coronavirus">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/337118/coronavirus-numarul-infectiilor-din-nou-crestere.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337118/p_337118_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Coronavirus: numarul infectiilor este din nou in crestere" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/337118/coronavirus-numarul-infectiilor-din-nou-crestere.html" title="Coronavirus: numarul infectiilor este din nou in crestere">Coronavirus: numarul infectiilor este din nou in crestere</a></h3><a href="https://www.9am.ro/stiri/Sanatate/337118/coronavirus-numarul-infectiilor-din-nou-crestere.html" class="more" title="Coronavirus: numarul infectiilor este din nou in crestere">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/337112/coronavirus-tot-ce-trebuie-sa-stii-informatii-transmitere-preventie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337112/p_337112_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Coronavirus: tot ce trebuie sa stii despre epidemie, transmitere, simptome, preventie si nu numai" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/337112/coronavirus-tot-ce-trebuie-sa-stii-informatii-transmitere-preventie.html" title="Coronavirus: tot ce trebuie sa stii despre epidemie, transmitere, simptome, preventie si nu numai">Coronavirus: tot ce trebuie sa stii despre epidemie, transmitere, simptome,</a></h3><a href="https://www.9am.ro/stiri/Sanatate/337112/coronavirus-tot-ce-trebuie-sa-stii-informatii-transmitere-preventie.html" class="more" title="Coronavirus: tot ce trebuie sa stii despre epidemie, transmitere, simptome, preventie si nu numai">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/337079/coronavirus-romania-lista-pacientilor-infectati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/0/337079/p_337079_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Coronavirus in Romania: 49 de pacienti infectati, jumatate in Bucuresti" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/337079/coronavirus-romania-lista-pacientilor-infectati.html" title="Coronavirus in Romania: 49 de pacienti infectati, jumatate in Bucuresti">Coronavirus in Romania: 49 de pacienti infectati, jumatate in Bucuresti</a></h3><a href="https://www.9am.ro/stiri/Sanatate/337079/coronavirus-romania-lista-pacientilor-infectati.html" class="more" title="Coronavirus in Romania: 49 de pacienti infectati, jumatate in Bucuresti">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="recomandari"><div class="article"><a href="https://www.9am.ro/stiri/Recomandari/337138/cum-sa-alegi-cadoul-perfect.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337138/p_337138_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cum sa alegi cadoul perfect" ></a><div class="text"><span class="categ">Recomandari</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Recomandari/337138/cum-sa-alegi-cadoul-perfect.html" title="Cum sa alegi cadoul perfect">Cum sa alegi cadoul perfect</a></h3><a href="https://www.9am.ro/stiri/Recomandari/337138/cum-sa-alegi-cadoul-perfect.html" class="more" title="Cum sa alegi cadoul perfect">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Recomandari/337096/invata-sa-economisesti-inteligent.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/0/337096/p_337096_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Invata sa economisesti inteligent" ></a><div class="text"><span class="categ">Recomandari</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Recomandari/337096/invata-sa-economisesti-inteligent.html" title="Invata sa economisesti inteligent">Invata sa economisesti inteligent</a></h3><a href="https://www.9am.ro/stiri/Recomandari/337096/invata-sa-economisesti-inteligent.html" class="more" title="Invata sa economisesti inteligent">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Recomandari/337075/vacanta-munte-aventura-trasee-montane-schi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/0/337075/p_337075_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O vacanta la munte poate fi o adevarata aventura: de la trasee montane, la schi si fotografii surprinse din telescaun" ></a><div class="text"><span class="categ">Recomandari</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Recomandari/337075/vacanta-munte-aventura-trasee-montane-schi.html" title="O vacanta la munte poate fi o adevarata aventura: de la trasee montane, la schi si fotografii surprinse din telescaun">O vacanta la munte poate fi o adevarata aventura: de la trasee montane, la schi</a></h3><a href="https://www.9am.ro/stiri/Recomandari/337075/vacanta-munte-aventura-trasee-montane-schi.html" class="more" title="O vacanta la munte poate fi o adevarata aventura: de la trasee montane, la schi si fotografii surprinse din telescaun">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Recomandari/337014/previziuni-beneficiile-de-care-vor-avea-nevoie-angajatii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/0/337014/p_337014_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Viitorul mediului de lucru: previziuni despre beneficiile de care vor avea nevoie angajatii" ></a><div class="text"><span class="categ">Recomandari</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Recomandari/337014/previziuni-beneficiile-de-care-vor-avea-nevoie-angajatii.html" title="Viitorul mediului de lucru: previziuni despre beneficiile de care vor avea nevoie angajatii">Viitorul mediului de lucru: beneficiile de care vor avea nevoie angajatii</a></h3><a href="https://www.9am.ro/stiri/Recomandari/337014/previziuni-beneficiile-de-care-vor-avea-nevoie-angajatii.html" class="more" title="Viitorul mediului de lucru: previziuni despre beneficiile de care vor avea nevoie angajatii">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Recomandari/336983/cum-sa-iti-cureti-bucataria-in-mod-natural-cei-mai-eficienti-detergenti-fabricati-in-casa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/9/336983/p_336983_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cum sa iti cureti bucataria in mod natural - cei mai eficienti detergenti fabricati in casa" ></a><div class="text"><span class="categ">Recomandari</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Recomandari/336983/cum-sa-iti-cureti-bucataria-in-mod-natural-cei-mai-eficienti-detergenti-fabricati-in-casa.html" title="Cum sa iti cureti bucataria in mod natural - cei mai eficienti detergenti fabricati in casa">Cum sa iti cureti bucataria in mod natural - cei mai eficienti detergenti</a></h3><a href="https://www.9am.ro/stiri/Recomandari/336983/cum-sa-iti-cureti-bucataria-in-mod-natural-cei-mai-eficienti-detergenti-fabricati-in-casa.html" class="more" title="Cum sa iti cureti bucataria in mod natural - cei mai eficienti detergenti fabricati in casa">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorpromaemqmnnxa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Brandings */	/*ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorproylesetnuci"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.728x90 */	/*ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337177/p_337177_470x300-00-85.jpg" class="object-cover b-lazy " title="UnTeatru din Bucuresti va tine spectacolele live pe internet in..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html">UnTeatru din Bucuresti va tine spectacolele live pe internet in aceasta perioada</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">14:53</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/337176/angajatorii-obligati-liber-parinti-inchiderii-scolilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337176/p_337176_470x300-00-85.jpg" class="object-cover b-lazy " title="Angajatorii, obligati sa dea liber parintilor in cazul inchiderii..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337176/angajatorii-obligati-liber-parinti-inchiderii-scolilor.html">Angajatorii, obligati sa dea liber parintilor in cazul inchiderii scolilor</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">14:17</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/337175/capitalei-locuri-carantina-oamenii-zonele-risc-asteapta-ore-triaj.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337175/p_337175_470x300-00-85.jpg" class="object-cover b-lazy " title="Primaria Capitalei nu mai are locuri pentru carantina"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337175/capitalei-locuri-carantina-oamenii-zonele-risc-asteapta-ore-triaj.html">Primaria Capitalei nu mai are locuri pentru carantina</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">14:12</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="subscribeTerms" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form><p>Ai deja cont? <a href="#" class="toggle"><b>Login</b> <span class="fa fa-chevron-right"></span></a></p></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html"},"headline":"Avocatul Poporului, solicitare catre Iohannis: &quot;Sa declare starea de urgenta&quot;","alternativeHeadline":"Avocatul Poporului, solicitare catre Iohannis: Sa declare starea de urgenta","description":"Avocatul Poporului ii cere presedintelui Klaus Iohannis sa declare stare de urgenta, in contextul epidemeiei de coronavirus, care a luat amploare la nivel mondial.","url":"https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html","articleSection":"","image":["https://www.9am.ro/article_pictures/337173_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/337173_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-03-12T00:00:00+02:00","datePublished":"2020-03-12T00:00:00+02:00","dateModified":"2020-03-12T00:00:00+02:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"337173","title":"Avocatul Poporului, solicitare catre Iohannis: \"Sa declare starea de urgenta\""};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Avocatul Poporului, solicitare catre Iohannis: "Sa declare starea de urgenta"</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/3/7/1/337173/p_337173_640x420-00-85.jpg" alt="Avocatul Poporului, solicitare catre Iohannis: &quot;Sa declare starea de urgenta&quot;" /></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Avocatul Poporului, solicitare catre Iohannis: "Sa declare starea de urgenta"" data-url="https://9am.ro/rd-337173" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Avocatul Poporului, solicitare catre Iohannis: "Sa declare starea de urgenta"" data-url="https://9am.ro/rd-337173" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-337173" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337177/p_337177_470x300-00-85.jpg" class="object-cover b-lazy " alt="UnTeatru din Bucuresti va tine spectacolele live pe internet in..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html">UnTeatru din Bucuresti va tine spectacolele live pe internet in aceasta perioada</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">14:53</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/337175/capitalei-locuri-carantina-oamenii-zonele-risc-asteapta-ore-triaj.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337175/p_337175_470x300-00-85.jpg" class="object-cover b-lazy " alt="Primaria Capitalei nu mai are locuri pentru carantina"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337175/capitalei-locuri-carantina-oamenii-zonele-risc-asteapta-ore-triaj.html">Primaria Capitalei nu mai are locuri pentru carantina</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">14:12</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproycpnbvdmgy"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Ribbon */	/*ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Martie/Social.html" class="redText bold">Social</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Martie/12.html">12 Martie 2020</a><span class="big">&bull;</span>13:47<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/33/andreea-stefan.html">Andreea Stefan</a></strong> </div><p class="mb-0 slab redText text-right">Lectura de un minut</p></div><div class="article-excerpt">Avocatul Poporului ii cere presedintelui Klaus Iohannis sa declare stare de urgenta, in contextul epidemeiei de coronavirus, care a luat amploare la nivel mondial.</div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprovmliiqhjhh"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250 */	/*ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1584029771 --><p>Renate Weber, Avocatul Poporului, a facut o solicitare adresata presedintelui Klaus Iohannis, in care cere declararea starii de urgenta, pe care Parlamentul sa o incuviinteze, in contextul epidemiei de coronavirus.</p><p>&quot;<em>Avocatul Poporului, in calitate de garant constitutional al drepturilor si libertatilor fundamentale, luand act de masurile administrative adoptate in ultimele zile in actiunea de combatere a raspandirii virusului Covid - 19 solicita Presedintelui Romaniei sa declare starea de urgenta, iar Parlamentului Romaniei sa o incuviinteze, in conformitate cu art. 93 alin.(1) si (2) din Constitutia Romaniei. Nu punem in discutie oportunitatea masurilor luate pana acum, necesitatea restrangerii unor drepturi, dar acest lucru este obligatoriu sa se intample asa cum prevede legea fundamentala in cazul situatiilor exceptionale. Acestea sunt exigentele statului de drept, in care restrangerea unor drepturi si libertati nu poate fi facuta decat in conditiile art. 53 din Constitutia Romaniei</em>&quot;, potrivit comunicatului de presa transmis de <a href="https://www.9am.ro/stiri/Politica/335730/avocatul-poporului-copii-faci-indiferent-de-ce-spune-sau-nu-primarul-sau-o-autoritate.html" target="_blank" target="_blank">Avocatul Poporului</a>.</p><h2>Avocatul Poporului: Acest lucru este obligatoriu</h2><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="1124" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorpropphiptritd"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_2 */ /*ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>Weber a tinut sa sublinieze ca aceasta solicitare este obligatorie, tinand cont de masurile administrative adoptate in ultimele zile in actiunea de combatere a raspandirii <a href="https://www.9am.ro/stiri/Sanatate/337112/coronavirus-tot-ce-trebuie-sa-stii-informatii-transmitere-preventie.html" target="_blank" target="_blank">Covid &ndash; 19</a>.</p><p>&quot;<em>Nu punem in discutie oportunitatea masurilor luate pana acum, necesitatea restrangerii unor drepturi, dar acest lucru este obligatoriu sa se intample asa cum prevede legea fundamentala in cazul situatiilor exceptionale. Acestea sunt exigentele statului de drept, in care restrangerea unor drepturi si libertati nu poate fi facuta decat in conditiile art. 53 din Constitutia Romaniei. Romania are legislatie in materie, respectiv O.U.G. nr. 1/1999, iar prevederile acestui act normativ trebuie respectate intocmai</em>&quot;, se mai arata in comunicat, potrivit <a href="https://www.realitatea.net/stiri/actual/covid19-avocatul-poporului-cere-declararea-starii-de-urgenta_5e6a1b5d60afab69535f1693" target="_blank" data-type="outlink" rel="nofollow" target="_blank">realitatea.net</a>.</p><a title="Violeta Alexandru cere demiterea directorului Casei de Pensii Bucuresti: &quot;Este inadmisibil sa se inchida casele de pensii&quot;" href="https://www.9am.ro/stiri/Social/337178/violeta-alexandru-demiterea-directorului-casei-de-pensii.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Violeta Alexandru cere demiterea directorului Casei de Pensii Bucuresti: &quot;Este inadmisibil sa se inchida casele de pensii&quot;']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Violeta Alexandru cere demiterea directorului Casei de Pensii...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/3/7/1/337178/p_337178_400x250-00-65.jpg" alt="Violeta Alexandru cere..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Avocatul Poporului, solicitare catre Iohannis: "Sa declare starea de urgenta"" data-url="https://9am.ro/rd-337173" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Avocatul Poporului, solicitare catre Iohannis: "Sa declare starea de urgenta"" data-url="https://9am.ro/rd-337173" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-337173" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/stare-de-urgenta.html" title="Stiri despre stare de urgenta">stare de urgenta</a> <a href="https://www.9am.ro/tag/Avocatul-Poporului.html" title="Stiri despre Avocatul Poporului">Avocatul Poporului</a> <a href="https://www.9am.ro/tag/klaus-iohannis.html" title="Stiri despre klaus iohannis">klaus iohannis</a> <a href="https://www.9am.ro/tag/coronavirus.html" title="Stiri despre coronavirus">coronavirus</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337173/p_337173_470x300-00-85.jpg" class="object-cover b-lazy " alt="Avocatul Poporului, solicitare catre Iohannis: &quot;Sa declare starea..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html">Avocatul Poporului, solicitare catre Iohannis: "Sa declare starea de urgenta"</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">13:47</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/337172/medic-bacau-acuzat-teste-de-coronavirus-pentru-50-de-lei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337172/p_337172_470x300-00-85.jpg" class="object-cover b-lazy " alt="Medic din Bacau, acuzat ca face teste de coronavirus pentru 50 de lei"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337172/medic-bacau-acuzat-teste-de-coronavirus-pentru-50-de-lei.html">Medic din Bacau, acuzat ca face teste de coronavirus pentru 50 de lei</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">13:20</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprongmrbvislz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_3 */	/*ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/337169/tudorel-toader-rector-nu-a-suspendat-cursurile-cvorum.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337169/p_337169_470x300-00-85.jpg" class="object-cover b-lazy " alt="Tudorel Toader, ales din nou rector. Nu a suspendat cursurile ca sa..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337169/tudorel-toader-rector-nu-a-suspendat-cursurile-cvorum.html">Tudorel Toader, ales din nou rector. Nu a suspendat cursurile ca sa aiba cvorum</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">12:39</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/337166/izolare-coronavirusului-daca-enervez-duc-tot-blocul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337166/p_337166_470x300-00-85.jpg" class="object-cover b-lazy " alt="CORONAVIRUS: &quot;Am iesit. Si ce? Daca ma enervez ma duc in tot blocul&quot;"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337166/izolare-coronavirusului-daca-enervez-duc-tot-blocul.html">CORONAVIRUS: "Am iesit. Si ce? Daca ma enervez ma duc in tot blocul"</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">11:51</span></p></div></li></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column"><div class="d-flex mb-1"><input type="text" placeholder="Adresa te de email"><button type="submit"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="subscribeTerms-article" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "337173", /*unique ID, alphanumeric*/	"title": "Avocatul Poporului, solicitare catre Iohannis: &quot;Sa declare starea de urgenta&quot;", /*max 255 characters*/	"text": "Avocatul Poporului ii cere presedintelui Klaus Iohannis sa declare stare de urgenta, in contextul epidemeiei de coronavirus, care a luat amploare la nivel mondial.", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Social/337173/avocatul-poporului-solicitare-iohannis-stare-de-urgenta.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/337173_articol.jpg", /*max 255 characters*/	"category": "Social",	"published_at": 1584013658, /*UNIX timestamp, date article was first published*/	"updated_at": 1584013658 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Social pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337152/coronavirus-romania-granite-inchise-serbia.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337152/p_337152_470x300-00-85.jpg" class="object-cover b-lazy " title="Romania incepe sa inchida punctele de trecere a frontierei"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337152/coronavirus-romania-granite-inchise-serbia.html">Romania incepe sa inchida punctele de trecere a frontierei</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">08:17</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337159/flacara-olimpica-aprinde-astazi-la-ora-12-fara-spectatori.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337159/p_337159_470x300-00-85.jpg" class="object-cover b-lazy " title="Flacara Olimpica de la Templul Herei se aprinde la ora 12, fara..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337159/flacara-olimpica-aprinde-astazi-la-ora-12-fara-spectatori.html">Flacara Olimpica de la Templul Herei se aprinde la ora 12, fara spectatori</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">10:08</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337162/venit-italia-afla-izolare-domiciuliu-urcat-beat-volan-accident.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337162/p_337162_470x300-00-85.jpg" class="object-cover b-lazy " title="O persoana care se afla in izolare la domiciliu a provocat un..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337162/venit-italia-afla-izolare-domiciuliu-urcat-beat-volan-accident.html">O persoana care se afla in izolare la domiciliu a provocat un accident rutier</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">10:55</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337163/s-a-triplat-productia-de-alcool-sanitar-din-cauza-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337163/p_337163_470x300-00-85.jpg" class="object-cover b-lazy " title="S-a TRIPLAT productia de alcool sanitar din cauza COVID-19"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337163/s-a-triplat-productia-de-alcool-sanitar-din-cauza-covid-19.html">S-a TRIPLAT productia de alcool sanitar din cauza COVID-19</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">11:14</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337165/apel-urgent-guvern-spatii-carantina.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337165/p_337165_470x300-00-85.jpg" class="object-cover b-lazy " title="Apel urgent de la Guvern: e nevoie de spatii pentru carantina"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337165/apel-urgent-guvern-spatii-carantina.html">Apel urgent de la Guvern: e nevoie de spatii pentru carantina</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">11:22</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337166/izolare-coronavirusului-daca-enervez-duc-tot-blocul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337166/p_337166_470x300-00-85.jpg" class="object-cover b-lazy " title="CORONAVIRUS: &quot;Am iesit. Si ce? Daca ma enervez ma duc in tot blocul&quot;"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337166/izolare-coronavirusului-daca-enervez-duc-tot-blocul.html">CORONAVIRUS: "Am iesit. Si ce? Daca ma enervez ma duc in tot blocul"</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">11:51</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337169/tudorel-toader-rector-nu-a-suspendat-cursurile-cvorum.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337169/p_337169_470x300-00-85.jpg" class="object-cover b-lazy " title="Tudorel Toader, ales din nou rector. Nu a suspendat cursurile ca sa..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337169/tudorel-toader-rector-nu-a-suspendat-cursurile-cvorum.html">Tudorel Toader, ales din nou rector. Nu a suspendat cursurile ca sa aiba cvorum</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">12:39</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337170/un-barbat-din-pitesti-suspectat-de-coronavirus-a-murit-la-spital.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337170/p_337170_470x300-00-85.jpg" class="object-cover b-lazy " title="Un barbat din Pitesti, suspectat de coronavirus, a murit la spital"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337170/un-barbat-din-pitesti-suspectat-de-coronavirus-a-murit-la-spital.html">Un barbat din Pitesti, suspectat de coronavirus, a murit la spital</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">12:46</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Social/337172/medic-bacau-acuzat-teste-de-coronavirus-pentru-50-de-lei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337172/p_337172_470x300-00-85.jpg" class="object-cover b-lazy " title="Medic din Bacau, acuzat ca face teste de coronavirus pentru 50 de lei"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/337172/medic-bacau-acuzat-teste-de-coronavirus-pentru-50-de-lei.html">Medic din Bacau, acuzat ca face teste de coronavirus pentru 50 de lei</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">13:20</span></p></div></li></ul></div></div></div></div><div class="stickyFarticle"><div class="head uppercase bold slab">Citește și: <div class="close"><div class="fa fa-times"></div></div></div><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/1/337177/p_337177_470x300-00-85.jpg" class="object-cover b-lazy" alt=""><div class="hoverText"><h3 class="">UnTeatru din Bucuresti va tine spectacolele live pe internet in aceasta perioada</h3></div></a></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','337173#');"></a><a href="https://www.9am.ro/stiri/Social/337177/unteatru-bucuresti-tine-spectacolele-live-internet.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','337173#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social"><span property="name">Social</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Avocatul Poporului, solicitare catre Iohannis: "Sa declare starea de urgenta"</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/social.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politica</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>International</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Business"><span>Business</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Interviuri"><span>Interviuri</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Opinii"><span>Opinii</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sanatate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Recomandari"><span>Recomandari</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-754363017d7cf1991e12a487493be78fcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/754363017d7cf1991e12a487493be78fcompress_all.min.js?v=1583173990"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("social");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>