<!DOCTYPE html>
<html lang="en">
<head>

	<meta http-equiv="content-type" content="text/html; charset=windows-1250" />
	
	<title>Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script>
	<meta name="robots" content="index,follow,noodp" />
	<meta name="revisit-after" content="1 day" />
	<meta name="Description" content="Ministerul Turismului va sesiza Politia pentru a deschide o ancheta in cazul asociatiei care a organizat tabere in Japonia pentru cateva zeci de copii pe care i-a abandonat acolo." />
	
		<meta name="theme-color" content="#333333">
	
	<meta property="og:title" content="Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia" /> 
	<meta property="og:description" content="Ministerul Turismului va sesiza Politia pentru a deschide o ancheta in cazul asociatiei care a organizat tabere in Japonia pentru cateva zeci de copii pe care i-a abandonat acolo." /> 
	<meta property="og:image" content="https://img.9am.ro/article_pictures/329233_main.jpg?ord=1561702634" />
		<meta property="og:url" content="https://www.9am.ro/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html" /> 
		<meta property="og:type" content="article" /> 
	<meta property="fb:app_id" content="175262249186141" /> 
	<meta property="og:site_name" content="9AM" /> 
	
		
		
		<link rel="canonical" href="https://www.9am.ro/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html" />
		
	
		<link rel="amphtml" href="https://www.9am.ro/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html-amp">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<link rel="icon" href="https://img.9am.ro/images/favicon-9am.ico" type="image/x-icon" />
	<link rel="shortcut icon" type="image/x-icon" href="https://img.9am.ro/images/favicon-9am.ico" />
	<link rel="apple-touch-icon" href="https://img.9am.ro/images/9am-128.png" />
	<link rel="apple-touch-icon-precomposed" href="https://img.9am.ro/images/9am-128.png" />
	<link rel="apple-touch-startup-image" href="https://img.9am.ro/images/9am-square-logo.png" />
	<link href="https://img.9am.ro/js/facelift/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen" />
	<link href="https://img.9am.ro/css/cache-170713-facelift/9am.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
	
	<script type="text/javascript" src="//code.jquery.com/jquery-1.9.0.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/facelift/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/facebook.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/facelift/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/cache-170713-facelift/9am.js"></script>
		
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/social.xml" />
	
	<script language="javascript" type="text/javascript"><!--

	var _GPD = {
		SITE : {
			url			:	'https://www.9am.ro',
			static_url 	:	'https://img.9am.ro',
			title		:	'9AM', 
			section 	: 	'social', 
			socials		: 	{"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
		},
		
		PAGE : {
			url			:	'/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html',
			short_url	:	'/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html',
			title		:	'Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia',
			section 	: 	'social',
			opengraph	: 	{"title":"Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia","description":"Ministerul Turismului va sesiza Politia pentru a deschide o ancheta in cazul asociatiei care a organizat tabere in Japonia pentru cateva zeci de copii pe care i-a abandonat acolo.","image":"https:\/\/img.9am.ro\/article_pictures\/329233_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Social\/329233\/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html","short_url":"https:\/\/9am.ro\/rd-329233","hashtags":["9am","social","copii"],"category":{"title":"Social","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Social"}}
		}
		
	};

		_GPD.USER = {
				url			:	'https://www.9am.ro/comunitate/',
		user_id 	: 	0,
		username	: 	'',
		fb_id		: 	0,
		logged_out	: 	0
	};
			
	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var _QRA = { url: 'https://www.9am.ro/top/Social/329221/5-interdictii-5-obiceiuri-de-sfintii-petru-si-pavel.html', title: '5 interdictii (+5 obiceiuri) de Sfintii Petru si Pavel. Ce sa faci pentru indeplinirea dorintelor', section: 'Social', excerpt: 	'In fiecare an, pe 29 iunie, se sarbatoresc Sfintii Apostoli Petru si Pavel, dupa o perioada de post, care variaza ca durata, in functie de data Sfintelor Pastilor. In cele ce urmeaza va prezentam cateva obiceiuri de respectat cu ocazia acestei sarbatori:' };
	
	//-->
	</script>
	
	<!--[if lt IE 9]>
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
			<script src="//stats.icorp.ro/?module=ado-user-config"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 329233, articlelen: 2188, blockadsenseonadocean : 1, section: 'social'} </script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean : 1 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Social */
			ado.master({id: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7', server: 'ado.icorp.ro', defer: true, vars: IC_ADO_EXTRAVARS , keys:  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString()  });
			</script>
			<script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script src="https://img.9am.ro/js/cache-170713-user_ident.js" type="text/javascript" language="javascript"></script>	
	<link href="https://img.9am.ro/css/cache-170713-user_ident.css" rel="stylesheet" type="text/css" />

	    
	<!-- BRAT 2013 -->
		<!-- /BRAT 2013 -->
	
		<script type="text/javascript">
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-20']);
		_gaq.push(['_setDomainName', '9am.ro']);
	
		
			
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/social' ]);
		
			
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID329233/MC3/ED29/SR4/TC0/DP2019-06-27' ]);
	
				
		

		_gaq.push (['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	
	
	</script>
			<script>
		var ONESIGNAL = {"appid":"37bb756a-6e63-4f07-8eb4-d33ed808373a","subdomain_name":"nouaam","safari_web_id":"web.onesignal.auto.44daf2d6-544c-403f-a3b6-3ab51abe3e37"};
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		var SITE = _GPD.SITE;
		var PAGE = _GPD.PAGE;
	</script>
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		<script src="//img.9am.ro/js/OneSignal/onesignal.js"></script>
			
		
					<!-- TABOOLA --> 
											<script type="text/javascript">
													window._taboola = window._taboola || [];
													_taboola.push({article:'auto'});
													!function (e, f, u, i) {
														if (!document.getElementById(i)){
															e.async = 1;
															e.src = u;
															e.id = i;
															f.parentNode.insertBefore(e, f);
														}
													}
													(document.createElement('script'),
													document.getElementsByTagName('script')[0],
													'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',
													'tb_loader_script');</script>
			
		
	
								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
								
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						
								
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
<meta name="cXenseParse:pageclass" content="article" />
								  <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1650363505254414'); 
				fbq('track', 'PageView');
				</script>
				<noscript>
				<img height="1" width="1" 
				src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView
				&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->
				
</head>

<body class="adsfriendly">
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
	
		

	
	<div id="fb-root"></div>
	        
		<script>
		var fb_init_data = {
			  appId      : '175262249186141',
			  xfbml      : true,
			  version    : 'v2.9'
			}
		  window.fbAsyncInit = function() {
			FB.init(fb_init_data);
			IC_user_ident.track_facebook_events();
		  };
		</script>
        
		
						
		
				<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
			
						<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			
					<div id="adoceanicorpropojfpklsmx"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.1x1 */
					ado.slave('adoceanicorpropojfpklsmx', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
					</script>
					
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
					</div>

 


<header>

	<div id="header_container">
		
		<div id="header_top_container">
			<div id="header_categories">
				
				<ul id="header_user_and_search">
					<li id="header_user_opts" class="header_user_and_search_item" style="position: relative;">
																		<a title="Intra in cont" rel="nofollow" class="header_user_login" id="user_ident_login" href="https://www.9am.ro/comunitate/login.html">Abonare/Inregistrare</a>
																	</li>

					<li id="header_top_search" class="header_user_and_search_item">
						<img src="https://img.9am.ro/images/facelift/magnifier.png" alt="cauta" id="header_top_search_trigger"/>							
						<form class="form-inline" id="header_top_search_form" action="https://www.9am.ro/search.html" method="post">							
							<div class="block">
								<input name="keyword" value="" placeholder="Cauta pe 9AM..." class="search-query" />
								<button class="btn" type="submit"><i class="icon-search"></i></button>
							</div>							
						</form>							
					</li>
					
				</ul>

				<div id="header_top_logo">
					<a href="https://www.9am.ro"><img src="https://img.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a>
				</div>

				<div id="header-menu">
					<div id="list-down-menu" class="show_unde900"><i class="icon-align-justify icon-white"></i></div>
					<ul id="header_categories_list" class="hide_under900">						
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="header_categories_link"><span>Politica</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Business" class="header_categories_link"><span>Business</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="header_categories_link"><span>Social</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Interviuri" class="header_categories_link"><span>Interviuri</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/International" class="header_categories_link"><span>International</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" class="header_categories_link"><span>LifeStar</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="header_categories_link"><span>Incredibil</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Sport" class="header_categories_link"><span>Sport</span></a></li>
												<li class="header_categories_item"><a href="https://auto.9am.ro" class="header_categories_link"><span>Auto</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/locuri-de-munca.html" class="header_categories_link"><span>Cariere</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Gaming" class="header_categories_link"><span>Gaming</span></a></li>
												<li class="header_categories_item"><a href="https://yuppy.9am.ro/" class="header_categories_link"><span>Yuppy</span></a></li>
											</ul>						
				</div>

				<div style="clear: both;"><!-- --></div>
			</div>

		</div>

		<div id="header_bottom_container" class="header_hide_on_scroll">

			<div class="hide_under728 hide-mobile">
				<a href="javascript:void(0)" rel="tooltip" title="Personalizeaza" class="modify-header-options" id="user_boxes_customize">Preferinte</a>
				
								<div class="col-3 header-box">
					<a class="daily-article" href="https://www.9am.ro/stiri/Politica/329241/ciolacu-i-am-spus-doamnei-prim-ministru-ca-o-sa-i-acord-votul-meu-daca-a-doua-zi-dupa-congres-face-ordinea-necesara-in-guvern.html" rel="tooltip" title="Citeste articolul zilei: Ciolacu: I-am spus doamnei prim-ministru ca o sa-i acord votul meu, daca a doua zi dupa congres face ordinea necesara in Guvern">
						<span class="excerpt" style="font-size:1.05em;">Ciolacu: I-am spus doamnei prim-ministru ca o sa-i acord...</span>
					</a>					
				</div>
								
				<div class="col-2 header-box">
					
 <div class="currencies-box">
 
 	

	<a class="euro" target="_blank" href="http://euro.curs.wall-street.ro" rel="tooltip" title="Vezi evolutia cursului euro"><img src="https://img.9am.ro/images/facelift/europeanunion.png" alt="Euro - 28.06.2019"/>4.7224 lei
		<span class="variation"><span class="hide_under900">0.05%</span> <img src="https://img.9am.ro/images/arrow_up.gif" alt="Crestere" />		</span>
		<span class="clearfix"></span>
	</a>		

	
	
	<a class="dolar" target="_blank" href="http://dolar.curs.wall-street.ro" rel="tooltip" title="Vezi evolutia cursului dolar"><img src="https://img.9am.ro/images/facelift/us.png" alt="Dolar - 28.06.2019" />4.1521 lei
		<span class="variation"><span class="hide_under900">-0.05%</span><img src="https://img.9am.ro/images/arrow_down.gif" alt="Scadere" />		</span>
		<span class="clearfix"></span>
	</a>


</div>						
				</div>
				
								<div class="col-2 header-box">
							<a class="horoscope-box" href="http://www.9am.ro/horoscop/rac" rel="tooltip" data-title="Citeste horoscopul zodiei Rac">	
		<span class="horoscop-img-container"><img border="0" src="https://img.9am.ro/images/facelift/horoscop/rac.gif" alt="rac" /></span>		
		<span class="title">rac</span>
		<span class="excerpt"></span>	
	</a>
							
				</div>
				
				<div class="col-2 header-box ">
													
				</div>				
					
				
				<div class="col-2 header-box last ">
															<a class="user-subscribe-box user_ident_login" rel="tooltip" title="Fii la curent cu stirile de ultima ora!" href="https://www.9am.ro/comunitate/login.html">
						<span class="title">Aboneaza-te</span>
						<span class="excerpt">Fii la curent cu ultimele stiri si subiecte de discutie</span>
					</a>
														</div>

								<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->	
							</div>			
			<div class="clearfix"></div>				
		</div>

								
	</div>
	
</header>


<div id="ado_brandings_after_this"></div>

<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

				<div id="adoceanicorpromaemqmnnxa"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Brandings */
				ado.slave('adoceanicorpromaemqmnnxa', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
				</script>
				
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
		<div id="site">


				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div id="header_leaderboard" class="hide_under1000 hide-mobile hide-tablet">
			<div class="a728x90 hide_under728" id="leaderboard">
					<div id="adoceanicorproylesetnuci"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.728x90 */
					ado.slave('adoceanicorproylesetnuci', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
					</script>
					</div>
			
			<div class="a238x90 hide_under1000" id="a238x90">
	<div class="header-social-zone text-center">
		<p>Urmareste-ne &raquo;</p>
		<a href="http://www.facebook.com/9AM.ro" class="header-social-zone-link" target="_blank" title="9am - pe Facebbok" rel="nofollow"><i class="facebook-ico ico-40"></i></a>
		<a href="https://twitter.com/9AM" class="header-social-zone-link" target="_blank" title="9am - pe Twitter" rel="nofollow"><i class="twitter-ico ico-40"></i></a>
				<a href="https://www.9am.ro/rss/ultima-ora.xml" class="header-social-zone-link" target="_blank" title="9am - prin RSS" rel="nofollow"><i class="rss-ico ico-40"></i></a>
		<a href="https://www.9am.ro/comunitate/login.html" class="header-social-zone-link user_ident_login" target="_blank" title="Aboneaza-te la newsletter-ul 9Am pentru a fi la curent cu ultimele stiri" rel="nofollow"><i class="mail-ico ico-40"></i></a>
	</div>
</div>			
			<div class="clearfix"></div>
		</div>
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
				
		<div id="site_container">
			
									
	<div id="top_latest_articles" class="hide_under900 hide-mobile hide-tablet"><ul id="top_latest_articles_list" class="col-12 unstyled"><li class="top_latest_article_item col-2 " id="latest-article-329161"><a href="https://www.9am.ro/top/Social/329161/10-diferente-notabile-intre-femei-si-barbati.html" class="top_latest_article_link block" title="10+ diferente notabile intre femei si barbati"><img src="https://img.9am.ro/images/cache/articles/2/9/1/329161/p_329161_160x76-00-85.jpg" alt="10+ diferente notabile intre femei si barbati" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">10+ diferente notabile intre femei si...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-329173"><a href="https://yuppy.9am.ro/top/Yuppy/LifeStyle/329173/6-strategii-inteligente-bazate-pe-stiinta-ca-sa-iei-decizii-mai-bune.html" class="top_latest_article_link block" title="6 strategii inteligente, bazate pe stiinta, ca sa iei decizii mai bune"><img src="https://img.9am.ro/images/cache/articles/2/9/1/329173/p_329173_160x76-00-85.jpg" alt="6 strategii inteligente, bazate pe stiinta, care te ajuta sa iei decizii mai bune" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">6 strategii inteligente, bazate pe...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-329132"><a href="https://www.9am.ro/top/LifeStar/329132/10-celebritati-care-par-mai-tinere-fara-machiaj.html" class="top_latest_article_link block" title="Frumusete &quot;artificiala&quot; vs naturalete: 10+ celebritati care par mai tinere fara machiaj"><img src="https://img.9am.ro/images/cache/articles/2/9/1/329132/p_329132_160x76-00-85.jpg" alt="Frumusete &quot;artificiala&quot; vs naturalete: 10+ celebritati care par mai tinere fara machiaj" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">Frumusete "artificiala" vs...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-329120"><a href="https://www.9am.ro/top/Incredibil/329120/10-lucruri-fascinante-pe-care-nu-le-stiai-despre-oceane.html" class="top_latest_article_link block" title="10+ lucruri fascinante pe care nu le stiai despre oceane"><img src="https://img.9am.ro/images/cache/articles/2/9/1/329120/p_329120_160x76-00-85.jpg" alt="10+ lucruri fascinante pe care nu le stiai despre oceane" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">10+ lucruri fascinante pe care nu le...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-329124"><a href="https://yuppy.9am.ro/top/Yuppy/Personalitati/329124/ce-consumau-la-prima-masa-a-zilei-diverse-personalitati-din-istorie-9-idei-de-mic-dejun-productiv.html" class="top_latest_article_link block" title="Ce consumau la prima masa a zilei diverse personalitati din istorie"><img src="https://img.9am.ro/images/cache/articles/2/9/1/329124/p_329124_160x76-00-85.jpg" alt="Ce consumau la prima masa marile personalitati din istorie: 9 idei de mic-dejun productiv" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">Ce consumau la prima masa a zilei...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-329093"><a href="https://www.9am.ro/top/International/329093/10-cele-mai-amuzante-intamplari-din-avion-in-imagini-de-a-dreptul-hilare.html" class="top_latest_article_link block" title="10 cele mai bizare (si amuzante) intamplari din avion, in imagini de-a dreptul hilare"><img src="https://img.9am.ro/images/cache/articles/2/9/0/329093/p_329093_160x76-00-85.jpg" alt="10 cele mai bizare (si amuzante) intamplari din avion, in imagini de-a dreptul hilare" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">10 cele mai bizare (si amuzante)...</span></a></li></ul></div>

		<div style="clearfix"><!-- --></div>
							
						
			
		<div class="breadcrumbs col-12"><ul class="breadcrumb"><li><a href="https://www.9am.ro" title="9AM">9AM</a><span class="divider">&raquo;</span></li><li><a href="https://www.9am.ro/stiri-revista-presei/Social" title="Social">Social</a><span class="divider">&raquo;</span></li><li class="active">Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia</li></ul></div>
							
						
			
			
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script>



<div class="clearfix"></div> 
<div class="articleContainer">
	
	<div class="articleHeader">

		<h1 class="article-title">Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia</h1>
		
		<div class="flexRow">
			
			<div class="left">
				
				<div class="imgWrap">
					
										
					
					<img src="https://img.9am.ro/article_pictures/329233_articol.jpg" alt="Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia" />

					
					<a class="social-bg-color section-label" href="https://www.9am.ro/stiri-revista-presei/Social" title="Social">Social</a>
									</div>

			</div>

			<div class="right">
				
				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<div class="articleList">
					<h3>Pe aceeasi tema</h3>
					<ul class="unstyled">
						

<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329188/piata-sfatului-din-brasov-studiu-de-caz-intr-un-proiect-european-de-combatere-a-terorismului.html"><img src="https://img.9am.ro/article_pictures/329188_large.jpg" alt="Piata Sfatului din Brasov, studiu de caz intr-un proiect european de combatere a terorismului"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329188/piata-sfatului-din-brasov-studiu-de-caz-intr-un-proiect-european-de-combatere-a-terorismului.html">Piata Sfatului din Brasov, studiu de caz intr-un proiect european...</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329181/5-motive-sa-inveti-o-limba-straina.html"><img src="https://img.9am.ro/article_pictures/329181_large.jpg" alt="5 motive sa inveti o limba straina"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329181/5-motive-sa-inveti-o-limba-straina.html">5 motive sa inveti o limba straina</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329179/care-este-cel-mai-bun-mixer.html"><img src="https://img.9am.ro/article_pictures/329179_large.jpg" alt="Care este cel mai bun mixer?"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329179/care-este-cel-mai-bun-mixer.html">Care este cel mai bun mixer?</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329178/ventilatoare-de-birou-ca-sa-ti-gandesti-afacerea-la-rece.html"><img src="https://img.9am.ro/article_pictures/329178_large.jpg" alt="Ventilatoare de birou, ca sa-ti gandesti afacerea la rece"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329178/ventilatoare-de-birou-ca-sa-ti-gandesti-afacerea-la-rece.html">Ventilatoare de birou, ca sa-ti gandesti afacerea la rece</a>
		</div>
	
</li>


					</ul>
				</div>
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

			</div>	

		</div> 
	</div>

		<div class="text-center">
		
				<div id="adoceanicorproycpnbvdmgy"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.Ribbon */
				ado.slave('adoceanicorproycpnbvdmgy', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
				</script>
				
	</div>
	
	<div class="articleBody flexRow">

		<div class="left">
			
			<div class="article-about">

				<a href="https://www.9am.ro/arhiva/2019/Iunie/27.html">
				27 Iunie 2019</a>

				, 
				17:31
				
												in <a href="https://www.9am.ro/arhiva/2019/Iunie/Social.html">
				Social</a>
				
			</div>

			<div class="article-excerpt">
				Ministerul Turismului va sesiza Politia pentru a deschide o ancheta in cazul asociatiei care a organizat tabere in Japonia pentru cateva zeci de copii pe care i-a abandonat acolo.<br />
			</div>
			
			<div class="articleText" id="intertext_intertext1">
				
				 
				<div class="box1">
					
					<div id="adoceanicorprovmliiqhjhh"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250 */
					ado.slave('adoceanicorprovmliiqhjhh', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
					</script>
					
				</div>
				
				<!-- INSERT RUN @1561702634 -->
<p>Din dispozitia ministrului Turismului, Bogdan Trif, doua echipe de control s-au deplasat la adresele din Bucuresti si din Targu Jiu ale Asociatiei Tineri Parteneri pentru Dezvoltarea Societatii Civile dupa ce Ministerul Turismului s-a autosesizat in cazul copiilor abandonati de organizatori in tabara organizata la Tokyo, in Japonia, de asociatia respectiva.</p>
<p>Echipa de control care a desfasurat actiunea la sediul din Bucuresti nu a putut lua legatura cu reprezentantii asociatiei, intrucat la apartamentul unde este declarat sediul se afla doar proprietara imobilului, care a declarat ca acolo nu a avut loc niciodata vreo activitate economica. Inspectorii din cadrul Directiei Control a Ministerului Turismului au incheiat o nota de constatare.</p>
<p>Cea de-a doua echipa de control a mers la sediul asociatiei de la Targu Jiu insotita de un echipaj al SICE din cadrul IPJ Gorj, insa nici la aceasta adresa nu i-au gasit pe reprezentantii Asociatiei Tineri Parteneri pentru Dezvoltarea Societatii Civile.</p>
<p>Urmeaza ca reprezentantii asociatiei sa fie sanctionati pentru ca au desfasurat activitati de turism fara a detine licenta si in paralel Ministerul Turismului va sesiza Politia pentru a deschide o ancheta.</p><h2>In 2017, aceeasi asociatie a fost sanctionata cu 30.000 de lei</h2>

<!-- INLINE_SLOT_INSERT_STARTS -->
<div data-count-chars="1267" class="ad ad-300x250 inArticle"> <div id="adoceanicorpropphiptritd"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_2 */ ado.slave('adoceanicorpropphiptritd', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'}); </script> 
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p>Ministerul face inca o data mentiunea ca, in anul 2017, inspectorii institutiei au sanctionat aceasta asociatie cu suma de 30.000 de lei pentru ca desfasura activitati specifice unei agentii de turism fara a detine, insa, licenta de turism.</p>
<p>Asociatia organiza excursii sub pretextul unor tabere pentru copii. Controlul de la acea vreme s-a desfasurat in urma unei sesizari depuse de un parinte care a fost nemultumit si a considerat ca minorii care au luat parte la acea tabara au fost pusi in pericol.</p>
<p>Reprezentantii operatorului economic au contestat sanctiunile in instanta, iar, in prima faza, desi Ministerul Turismului a depus un dosar complet care cuprindea toate constatarile, documentele si plangerile parintilor, instanta a dat castig de cauza asociatiei.</p>
<p>Ministerul Turismului a contestat decizia, iar acum procesul urmeaza sa fie analizat de o instanta judecatoreasca superioara.</p><!-- ADV:0 | SPS:0 -->

			</div>

			
			
						

			
			
			
			
						<div class="clearfix"><!-- --></div>
			<div id="article-sugestion"></div>


			 
						<hr>
			<div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>	

						<hr>
			<p class="lead mb-5">
				Te-ar putea interesa si:
			</p>
			<p class="mb-5">
				<div class="onnHolder">
				<script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script>
				</div>
			</p>

			

						<div class="article-keywords-container" >
				<div class="article-keywords">
					<h4>Mai multe despre</h4>
					<div>
												<a href="https://www.9am.ro/tag/copii.html" title="Stiri despre copii">copii</a>, 												<a href="https://www.9am.ro/tag/japonia.html" title="Stiri despre japonia">japonia</a>, 												<a href="https://www.9am.ro/tag/Ministerul-Turismului.html" title="Stiri despre Ministerul Turismului">Ministerul Turismului</a>, 												<a href="https://www.9am.ro/tag/asociatie.html" title="Stiri despre asociatie">asociatie</a>, 												<a href="https://www.9am.ro/tag/abandonare.html" title="Stiri despre abandonare">abandonare</a>											</div>

									</div>
			</div>
						
			<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
    <div id="like-article-text">
    	        <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span>
            </div>
    <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
    <div style="clear:both"></div>
    <button id="btn-like-article-close">&times;</button>
</div>
						<div style="margin-top: 10px; margin-bottom: 10px;">
				
						<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */
						ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' });
						</script>
					
			</div>
			
																										<div class="clearfix"><!-- --></div>
				<div class="user_ident_share_box" style="">
    
		<strong>Iti place acest articol?</strong> Recomanda-l prietenilor: <br />
    <a href="#facebook-share" class="user_ident_share_button user_ident_facebook_share" data-network="facebook">Facebook</a>
        <a href="#twitter-share" class="user_ident_share_button user_ident_twitter_share" data-network="twitter">Twitter</a>
    <div style="clear:both;"></div>
    <hr />
		
		    <a href="#inregistrare" class="user_ident_register">Aboneaza-te la 9AM</a> sau <a class="user_ident_connect" href="#inregistrare">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.
	<hr />
			
                                                    <small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="https://www.9am.ro/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html">Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia</a>.</small>
        </div>
								
						<div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */
						ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */
							ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
				
								<div data-widget="plista_widget_belowArticle"></div>
				<div class="clearfix"><!-- --></div>
				<script type="text/javascript">
					
					(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
				}({

					"publickey": "099199da71ca63305bada240",
					"item": {
						
						"objectid": "329233",  /*unique ID, alphanumeric*/
						"title": "Ministerul Turismului va sesiza Politia in cazul asociatiei care a abandonat copiii in Japonia",  /*max 255 characters*/
						"text": "Ministerul Turismului va sesiza Politia pentru a deschide o ancheta in cazul asociatiei care a organizat tabere in Japonia pentru cateva zeci de copii pe care i-a abandonat acolo.",  /*max 255 characters*/
						"url": "https://www.9am.ro/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html",  /*max 1024 characters*/
						"img": "https://img.9am.ro/article_pictures/329233_articol.jpg",  /*max 255 characters*/
						"category": "Social",
						"published_at": 1561645916,  /*UNIX timestamp, date article was first published*/
						"updated_at": 1561645916  /*UNIX timestamp, date article was last modified*/
						
					},
					"origin": "ro"
				}));
					
				</script>
								<hr class="v-margin marker" />

																<div class="clearfix"><!-- --></div>

								<div class="clearfix"><!-- --></div>
				<div style="width: 336px; margin:0 auto">
					
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
				</div>
				<div class="clearfix"><!-- --></div>
				

								<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
								<div class="clearfix"><!-- --></div>

								
								<div id="taboola-sponsored-below-article"></div>
											<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({
											mode: 'sc-9am',
											container: 'taboola-sponsored-below-article',
											placement: 'Sponsored Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
											});
											</script>
											<div id="taboola-organic-below-article"></div>
											<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
											mode: 'organic-9am',
											container: 'taboola-organic-below-article',
											placement: 'Organic Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
												});
											</script>
				
				
								<div class="clearfix"><!-- --></div>
				<div id="crosspromo-recommendations" data-source="cache-5781-crosspromo-0" class="dynamic-load"></div>
				<div class="clearfix"><!-- --></div>

				<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->


								<div class="clearfix"><!-- --></div>
				<div class="share-zone">

					<div class="social-tall-msg">Recomanda articolul</div>

					<div class="social-tall-button">
						<div class="fb-like" data-href="https://www.facebook.com/9AM.ro" data-send="false" data-layout="box_count" data-width="120" data-show-faces="false" data-font="lucida grande"></div>
					</div>

					<div class="social-tall-button">
						<div class="fb-like" data-href="https://www.9am.ro/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html" data-send="false" data-layout="box_count" data-width="120" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div>
					</div>


					<div class="social-tall-button" id="twitter-tall-btn">
						<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://9am.ro/rd-329233" data-size="small" data-count="vertical" data-via="9AM" data-related="9AM" data-hashtags="9AM Copii">Tweet</a>
					</div>

					<div class="clearfix"><!-- --></div>
				</div>

								
								<div class="col-12">
					<div class="block">
						<div class="fb-like" data-href="https://www.9am.ro/stiri/Social/329233/ministerul-turismului-va-sesiza-politia-in-cazul-asociatiei-care-a-abandonat-copiii-in-japonia.html" data-send="true" data-width="640" data-show-faces="true" data-font="segoe ui" data-action="recommend"></div>
												<div class="clearfix"><!-- --></div>
						<div style="width:560px;margin:0 auto;">
							
						<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */
						ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' });
						</script>
					
						</div>
											</div>

				</div>
				
				
				
								<hr class="marker" />

				<div clas="article-recomandations hide-mobile">
					<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
					<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
					<div class="block_container col-3">
						<div class="a160x600 add-block" style="margin: 0 auto; width: 160px;">
					<div id="adoceanicorprosncplnrnrc"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.160x600 */
					ado.slave('adoceanicorprosncplnrnrc', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
					</script>
					</div>
					</div>
					<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
					<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

					<h2 class="zone-separator-title social-color" style="padding: 20px;"><span>Ultima ora din Social pe 9AM</span></h2>

															<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/stiri/Social/329232/camine-private-din-bucuresti-unde-te-simti-ca-acasa-care-sunt-cele-mai-bune-variante-de-cazare-pentru-studenti.html" title="Camine private din Bucuresti unde te simti ca acasa: care sunt cele mai bune variante de cazare pentru studenti">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/2/329232/p_329232_160x102-00-85.jpg" alt="Camine private din Bucuresti unde te simti ca acasa: care sunt cele mai bune variante de cazare pentru studenti" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/stiri/Social/329232/camine-private-din-bucuresti-unde-te-simti-ca-acasa-care-sunt-cele-mai-bune-variante-de-cazare-pentru-studenti.html" title="Camine private din Bucuresti unde te simti ca acasa: care sunt cele mai bune variante de cazare pentru studenti">Camine private din Bucuresti unde te simti ca acasa: care sunt cele mai bune variante de cazare pentru studenti</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/top/Social/329221/5-interdictii-5-obiceiuri-de-sfintii-petru-si-pavel.html" title="5 interdictii (+5 obiceiuri) de Sfintii Petru si Pavel. Ce sa faci pentru indeplinirea dorintelor">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/2/329221/p_329221_160x102-00-85.jpg" alt="5 interdictii (+5 obiceiuri) de Sfintii Petru si Pavel. Ce sa faci pentru indeplinirea dorintelor" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/top/Social/329221/5-interdictii-5-obiceiuri-de-sfintii-petru-si-pavel.html" title="5 interdictii (+5 obiceiuri) de Sfintii Petru si Pavel. Ce sa faci pentru indeplinirea dorintelor">5 interdictii (+5 obiceiuri) de Sfintii Petru si Pavel. Ce sa faci pentru indeplinirea dorintelor</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/stiri/Social/329208/25-de-judete-sub-cod-portocaliu-de-vijelii-si-grindina.html" title="25 de judete, sub cod PORTOCALIU de vijelii si grindina">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/2/329208/p_329208_160x102-00-85.jpg" alt="25 de judete, sub cod PORTOCALIU de vijelii si grindina" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/stiri/Social/329208/25-de-judete-sub-cod-portocaliu-de-vijelii-si-grindina.html" title="25 de judete, sub cod PORTOCALIU de vijelii si grindina">25 de judete, sub cod PORTOCALIU de vijelii si grindina</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container  bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/stiri/Social/329207/remus-truica-si-paul-al-romaniei-condamnati-la-4-ani-de-inchisoare-cu-executare-respectiv-3-ani-cu-suspendare-in-dosarul-ferma-b.html" title="Dosarul Ferma Baneasa: Remus Truica - 4 ani de inchisoare cu executare, Paul al Romaniei - 3 ani cu suspendare">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/2/329207/p_329207_160x102-00-85.jpg" alt="Dosarul Ferma Baneasa: Remus Truica - 4 ani de inchisoare cu executare, Paul al Romaniei - 3 ani cu suspendare" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/stiri/Social/329207/remus-truica-si-paul-al-romaniei-condamnati-la-4-ani-de-inchisoare-cu-executare-respectiv-3-ani-cu-suspendare-in-dosarul-ferma-b.html" title="Dosarul Ferma Baneasa: Remus Truica - 4 ani de inchisoare cu executare, Paul al Romaniei - 3 ani cu suspendare">Dosarul Ferma Baneasa: Remus Truica - 4 ani de inchisoare cu executare, Paul al Romaniei - 3 ani cu suspendare</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/stiri/Social/329206/val-de-concedieri-in-teatre-caramitru-tnb-are-facturi-neplatite-de-606-000-de-lei.html" title="Val de concedieri in teatre. Caramitru: TNB are facturi neplatite de 606.000 de lei">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/2/329206/p_329206_160x102-00-85.jpg" alt="Val de concedieri in teatre. Caramitru: TNB are facturi neplatite de 606.000 de lei" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/stiri/Social/329206/val-de-concedieri-in-teatre-caramitru-tnb-are-facturi-neplatite-de-606-000-de-lei.html" title="Val de concedieri in teatre. Caramitru: TNB are facturi neplatite de 606.000 de lei">Val de concedieri in teatre. Caramitru: TNB are facturi neplatite de 606.000 de lei</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/stiri/Social/329204/cum-sa-profiti-la-maximum-de-timpul-liber.html" title="Cum sa profiti la maximum de timpul liber">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/2/329204/p_329204_160x102-00-85.jpg" alt="Cum sa profiti la maximum de timpul liber" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/stiri/Social/329204/cum-sa-profiti-la-maximum-de-timpul-liber.html" title="Cum sa profiti la maximum de timpul liber">Cum sa profiti la maximum de timpul liber</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/stiri/Social/329197/mapn-situatia-cimitirului-eroilor-de-la-valea-uzului-dezbatuta-de-specialisti-romani-si-maghiari-la-bucuresti.html" title="MApN: Situatia Cimitirului eroilor de la Valea Uzului, dezbatuta de specialisti romani si maghiari, la Bucuresti">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/1/329197/p_329197_160x102-00-85.jpg" alt="MApN: Situatia Cimitirului eroilor de la Valea Uzului, dezbatuta de specialisti romani si maghiari, la Bucuresti" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/stiri/Social/329197/mapn-situatia-cimitirului-eroilor-de-la-valea-uzului-dezbatuta-de-specialisti-romani-si-maghiari-la-bucuresti.html" title="MApN: Situatia Cimitirului eroilor de la Valea Uzului, dezbatuta de specialisti romani si maghiari, la Bucuresti">MApN: Situatia Cimitirului eroilor de la Valea Uzului, dezbatuta de specialisti romani si maghiari, la Bucuresti</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container bordered-right bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/stiri/Social/329195/ministrul-muncii-asigur-pensionarii-ca-se-va-intampla-ce-scrie-in-legea-pensiilor-chiar-daca-se-va-intampla-prin-oug.html" title="Ministrul Muncii: Asigur pensionarii ca se va intampla ce scrie in Legea pensiilor, chiar daca se va intampla prin OUG">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/1/329195/p_329195_160x102-00-85.jpg" alt="Ministrul Muncii: Asigur pensionarii ca se va intampla ce scrie in Legea pensiilor, chiar daca se va intampla prin OUG" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/stiri/Social/329195/ministrul-muncii-asigur-pensionarii-ca-se-va-intampla-ce-scrie-in-legea-pensiilor-chiar-daca-se-va-intampla-prin-oug.html" title="Ministrul Muncii: Asigur pensionarii ca se va intampla ce scrie in Legea pensiilor, chiar daca se va intampla prin OUG">Ministrul Muncii: Asigur pensionarii ca se va intampla ce scrie in Legea pensiilor, chiar daca se va intampla prin OUG</a>
								</h4>
							</div>
						</div>
					</div>
																				<div class="col-3 block_container  bordered-bottom">
						<div class="edition_articles_container">
							<div class="short_edition_articles block">
								<div class="block_image_container">
									<span class="line social-bg-color"><!-- --></span>
																		<a href="https://www.9am.ro/stiri/Social/329194/studiu-boala-parkinson-debuteaza-in-intestine-si-se-transmite-la-creier.html" title="Studiu: Boala Parkinson debuteaza in intestine si se transmite la creier">
										<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/9/1/329194/p_329194_160x102-00-85.jpg" alt="Studiu: Boala Parkinson debuteaza in intestine si se transmite la creier" />
									</a>
																	</div>

								<h4 class="edition_articles_title">
									<a href="https://www.9am.ro/stiri/Social/329194/studiu-boala-parkinson-debuteaza-in-intestine-si-se-transmite-la-creier.html" title="Studiu: Boala Parkinson debuteaza in intestine si se transmite la creier">Studiu: Boala Parkinson debuteaza in intestine si se transmite la creier</a>
								</h4>
							</div>
						</div>
					</div>
										
					<div class="clearfix"><!-- --></div>

				</div>
				
				
								<div id="today-recommendations" data-source="cache-329236-today-0" class="dynamic-load"></div>

			</div>

			<div class="right">
				
								<div class="articleList">
										<ul class="unstyled">
						

<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329177/uber-dupa-oug-ul-care-reglementeaza-ridesharing-ul-angajamentul-nostru-este-acela-de-a-oferi-un-serviciu-sigur-si-de-calitate.html"><img src="https://img.9am.ro/article_pictures/329177_large.jpg" alt="Uber, dupa OUG-ul care reglementeaza ridesharing-ul: Angajamentul nostru este acela de a oferi un serviciu sigur si de calitate"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329177/uber-dupa-oug-ul-care-reglementeaza-ridesharing-ul-angajamentul-nostru-este-acela-de-a-oferi-un-serviciu-sigur-si-de-calitate.html">Uber, dupa OUG-ul care reglementeaza ridesharing-ul: Angajamentul...</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329172/vodafone-lanseaza-in-romania-primele-abonamente-5g.html"><img src="https://img.9am.ro/article_pictures/329172_large.jpg" alt="Vodafone lanseaza in Romania primele abonamente 5G"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329172/vodafone-lanseaza-in-romania-primele-abonamente-5g.html">Vodafone lanseaza in Romania primele abonamente 5G</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329166/de-ce-sa-mai-porti-ceas-in-2019.html"><img src="https://img.9am.ro/article_pictures/329166_large.jpg" alt="De ce sa mai porti ceas in 2019"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329166/de-ce-sa-mai-porti-ceas-in-2019.html">De ce sa mai porti ceas in 2019</a>
		</div>
	
</li>


					</ul>
				</div>
				
				<div class="box_300x250_3">
					
					<div id="adoceanicorprongmrbvislz"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Social.300x250_3 */
					ado.slave('adoceanicorprongmrbvislz', {myMaster: 'xeYxG4AJXCP53HG8Qslrn3C0QV_.kIeHhtkUEZOOREj.K7'});
					</script>
					
				</div>

				<br>

				<div class="clearfix"></div>

				<div style="width: 300px; margin-bottom: 15px">
					<div class="fb-page" data-href="https://www.facebook.com/9AM.ro" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
						<div class="fb-xfbml-parse-ignore">
							<blockquote cite="https://www.facebook.com/9AM.ro">
								<a href="https://www.facebook.com/9AM.ro">9AM.ro</a>
							</blockquote>
						</div>
					</div>
				</div>

				<div class="clearfix"></div>
				
								<div class="articleList">
										<ul class="unstyled">
						

<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329165/iohannis-dragi-romani-suntem-toti-uniti-de-un-singur-pamant-o-singura-tara-si-un-singur-drapel.html"><img src="https://img.9am.ro/article_pictures/329165_large.jpg" alt="Iohannis: Dragi romani, suntem toti uniti de un singur pamant, o singura tara si un singur drapel"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329165/iohannis-dragi-romani-suntem-toti-uniti-de-un-singur-pamant-o-singura-tara-si-un-singur-drapel.html">Iohannis: Dragi romani, suntem toti uniti de un singur pamant, o...</a>
		</div>
	
</li>



<li class="">

	<div class="imgWrap">
		<a href="https://www.9am.ro/stiri/Social/329164/surplusul-de-fier-in-sange-asociat-cu-diabetul-si-boli-de-ficat.html"><img src="https://img.9am.ro/article_pictures/329164_large.jpg" alt="Surplusul de fier in sange, asociat cu diabetul si boli de ficat"></a>
	</div>

	<div class="details">
			<a href="https://www.9am.ro/stiri/Social/329164/surplusul-de-fier-in-sange-asociat-cu-diabetul-si-boli-de-ficat.html">Surplusul de fier in sange, asociat cu diabetul si boli de ficat</a>
		</div>
	
</li>


					</ul>
				</div>
				
				<div class="clearfix"></div>
				
				<div class="sidebar-box ads_300x250_4">
					
						<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */
						ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' });
						</script>
					
				</div>
				
				<div class="sidebar-block newsletter-subscriber">
    <div class="title">Aboneaza-te gratuit la newsletterul 9am.ro pentru a afla cele mai importante stiri ale zilei!</div>
    <div class="padder">
    	<form id="user_ident_form_newsletter">
        	<div id="user_ident_form_newsletter_errors"></div>
			<div class="input-append">
            <input type="text" value="" name="email" id="user_ident_form_newsletter_email" class="noBind" placeholder="E-mail" />
			<button class="btn btn-danger" type="button" id="user_ident_form_newsletter_submit" onclick="return IC_user_ident.submit('newsletter');">Inscrie-te!</button>
			</div>
        </form> 
		
		<div style="display: none;" id="user_ident_form_newsletter_loader"><img alt="Se incarca..." src="//img.9am.ro/images/ajax/ajax-loader-large.gif"></div>
		<div style="clear:both"></div>
		sau
		<div style="padding-top:14px; border-top:1px dotted #ccc;">
				<a href="javascript:void(0)" onclick="IC_user_ident.facebook_session(); return false;" rel="nofollow" class="fb-connect"><img src="https://img.9am.ro/images/facelift/fbc.png" alt="Conecteaza-te prin Facebook" border="0"/></a>
		</div>
		<div style="clear:both"></div>       
    </div>
  
</div>

			</div>




		</div>

	</div>

		<div class="clearfix"><!-- --></div>
	
				<div style="margin: 15px 0; clear: both;">
				
						<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */
						ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' });
						</script>
					
				
			</div>
						
			
	<div class="clearfix"><!-- --></div>
	
	
	<footer>
		<div id="footer-container">
			<div id="footer">
			
				<div class="zone-1">
					<div class="col-3 footer-contact-zone">
					<div class="block">
						<ul class="footer-list">
							<li class="footer-list-title"><img src="https://img.9am.ro/images/facelift/9am-menu-logo.png" alt="9am" width="70" /></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/contact.html" class="footer-list-link" rel="nofollow" title="Contacteaza-ne">Contact</a></li>	
								<li class="footer-list-item"><a href="https://www.9am.ro/redactie.html" class="footer-list-link" rel="nofollow" title="Redactie">Redactie</a></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" class="footer-list-link" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" class="footer-list-link" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
							<li class="footer-list-item"><a href="http://www.internetcorp.ro/" class="footer-list-link" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
						</ul>				
					</div>
					</div> 					
				
					<div class="col-3 footer-categories">
						<div class="block">						
						<ul id="footer-category-list">
							<li class="footer-list-title">Sectiunile 9am</li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="footer-category-link"><span>Politica</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Business" class="footer-category-link"><span>Business</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="footer-category-link"><span>Social</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Interviuri" class="footer-category-link"><span>Interviuri</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/International" class="footer-category-link"><span>International</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" class="footer-category-link"><span>LifeStar</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="footer-category-link"><span>Incredibil</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Sport" class="footer-category-link"><span>Sport</span></a></li>
														<li class="footer-category-item"><a href="https://auto.9am.ro" class="footer-category-link"><span>Auto</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/locuri-de-munca.html" class="footer-category-link"><span>Cariere</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Gaming" class="footer-category-link"><span>Gaming</span></a></li>
														<li class="footer-category-item"><a href="https://yuppy.9am.ro/" class="footer-category-link"><span>Yuppy</span></a></li>
													</ul>
						</div>
					</div>
					
					<div class="col-3 footer-recomendations">
						<div class="block">
							<ul class="footer-list">
								<li class="footer-list-title">Utile</li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kudika.ro/shopping/index.html" title="Kudika Shopping">Shopping online</a></li>
								
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.retail.ro/cataloage/index.html" title="Retail.ro - Gasesti promotii si reduceri de la cei mai importanti retaileri din Romania.">Cataloage reduceri</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kuponiada.ro" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Vouchere si cupoane</a></li>												
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kudika.ro/" title="Kudika - Fii tu insati">Lifestyle feminin</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://horoscop.garbo.ro" title="Horoscop zilnic special pentru femei">Horoscop zilnic</a></li>	
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.wall-street.ro/" title="Wall-Street - Pentru noua economie - Stiri de business, oferite gratuit in in timp real.">Noua economie</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.retailarena.ro" title="Conferinta retailArena: grow. upgrade. sell.">retailArena.ro</a></li>
															</ul>
						</div>
					</div>	
					
					<div class="col-3">
						<div class="block">
							<ul class="footer-list">
								<li class="footer-list-title">recomandari</li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://vremea.9am.ro/" title="Prognoza meteo pe 9AM.ro">Vremea / Meteo</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://ziare.9am.ro/" title="Ziare si surse prezente 9AM.ro" style="display: inline-block">Ziare</a> / <a class="footer-list-link" target="_blank" href="http://www.9am.ro/arhiva/" title="Arhiva stirilor prezentate 9AM.ro" style="display: inline-block">Arhiva</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="https://www.9am.ro/comunitate/forum.html" title="Forumul 9AM.ro">Discutii pe forum</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.envy.ro" title="Envy: Ghid de moda si frumusete">Moda si frumusete</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://numerologie.garbo.ro" title="Numerologie pe Garbo.ro">Numerologie si destin</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://delly.garbo.ro" title="Retete culinare pe Garbo.ro">Retete culinare</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://felicitari.kudika.ro" title="Felicitari">Felicitari</a></li>
								<li class="footer-list-item"><a class="footer-list-link" href="https://www.9am.ro/reduceri/index.html" title="Reduceri">Reduceri</a></li>

							</ul>
						</div>
					</div>	
									
				</div>			
				
				<div class="zone-2">						
				
					<div class="col-6">	
					<div class="block">											
						<div class="archive">		
							<h3 class="footer-list-title">Arhiva stirilor din sectiunea Social</h3>				
							
							<div id="footer_archive">	
							<div id="year-months">	
								<div class="year-container"><div class="archive-year">2019</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Ianuarie/Social.html" title="Arhiva  Ianuarie 2019">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Februarie/Social.html" title="Arhiva  Februarie 2019">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Martie/Social.html" title="Arhiva  Martie 2019">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Aprilie/Social.html" title="Arhiva  Aprilie 2019">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Mai/Social.html" title="Arhiva  Mai 2019">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Iunie/Social.html" title="Arhiva  Iunie 2019">IUN</a></span><span class="archive-month">IUL</span><span class="archive-month">AUG</span><span class="archive-month">SEP</span><span class="archive-month">OCT</span><span class="archive-month">NOI</span><span class="archive-month">DEC</span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2018</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Ianuarie/Social.html" title="Arhiva  Ianuarie 2018">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Februarie/Social.html" title="Arhiva  Februarie 2018">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Martie/Social.html" title="Arhiva  Martie 2018">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Aprilie/Social.html" title="Arhiva  Aprilie 2018">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Mai/Social.html" title="Arhiva  Mai 2018">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Iunie/Social.html" title="Arhiva  Iunie 2018">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Iulie/Social.html" title="Arhiva  Iulie 2018">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/August/Social.html" title="Arhiva  August 2018">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Septembrie/Social.html" title="Arhiva  Septembrie 2018">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Octombrie/Social.html" title="Arhiva  Octombrie 2018">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Noiembrie/Social.html" title="Arhiva  Noiembrie 2018">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Decembrie/Social.html" title="Arhiva  Decembrie 2018">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2017</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Ianuarie/Social.html" title="Arhiva  Ianuarie 2017">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Februarie/Social.html" title="Arhiva  Februarie 2017">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Martie/Social.html" title="Arhiva  Martie 2017">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Aprilie/Social.html" title="Arhiva  Aprilie 2017">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Mai/Social.html" title="Arhiva  Mai 2017">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Iunie/Social.html" title="Arhiva  Iunie 2017">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Iulie/Social.html" title="Arhiva  Iulie 2017">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/August/Social.html" title="Arhiva  August 2017">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Septembrie/Social.html" title="Arhiva  Septembrie 2017">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Octombrie/Social.html" title="Arhiva  Octombrie 2017">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Noiembrie/Social.html" title="Arhiva  Noiembrie 2017">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Decembrie/Social.html" title="Arhiva  Decembrie 2017">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2016</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Ianuarie/Social.html" title="Arhiva  Ianuarie 2016">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Februarie/Social.html" title="Arhiva  Februarie 2016">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Martie/Social.html" title="Arhiva  Martie 2016">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Aprilie/Social.html" title="Arhiva  Aprilie 2016">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Mai/Social.html" title="Arhiva  Mai 2016">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Iunie/Social.html" title="Arhiva  Iunie 2016">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Iulie/Social.html" title="Arhiva  Iulie 2016">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/August/Social.html" title="Arhiva  August 2016">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Septembrie/Social.html" title="Arhiva  Septembrie 2016">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Octombrie/Social.html" title="Arhiva  Octombrie 2016">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Noiembrie/Social.html" title="Arhiva  Noiembrie 2016">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Decembrie/Social.html" title="Arhiva  Decembrie 2016">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2015</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Ianuarie/Social.html" title="Arhiva  Ianuarie 2015">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Februarie/Social.html" title="Arhiva  Februarie 2015">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Martie/Social.html" title="Arhiva  Martie 2015">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Aprilie/Social.html" title="Arhiva  Aprilie 2015">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Mai/Social.html" title="Arhiva  Mai 2015">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Iunie/Social.html" title="Arhiva  Iunie 2015">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Iulie/Social.html" title="Arhiva  Iulie 2015">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/August/Social.html" title="Arhiva  August 2015">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Septembrie/Social.html" title="Arhiva  Septembrie 2015">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Octombrie/Social.html" title="Arhiva  Octombrie 2015">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Noiembrie/Social.html" title="Arhiva  Noiembrie 2015">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Decembrie/Social.html" title="Arhiva  Decembrie 2015">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2014</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Ianuarie/Social.html" title="Arhiva  Ianuarie 2014">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Februarie/Social.html" title="Arhiva  Februarie 2014">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Martie/Social.html" title="Arhiva  Martie 2014">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Aprilie/Social.html" title="Arhiva  Aprilie 2014">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Mai/Social.html" title="Arhiva  Mai 2014">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Iunie/Social.html" title="Arhiva  Iunie 2014">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Iulie/Social.html" title="Arhiva  Iulie 2014">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/August/Social.html" title="Arhiva  August 2014">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Septembrie/Social.html" title="Arhiva  Septembrie 2014">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Octombrie/Social.html" title="Arhiva  Octombrie 2014">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Noiembrie/Social.html" title="Arhiva  Noiembrie 2014">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Decembrie/Social.html" title="Arhiva  Decembrie 2014">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2013</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Ianuarie/Social.html" title="Arhiva  Ianuarie 2013">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Februarie/Social.html" title="Arhiva  Februarie 2013">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Martie/Social.html" title="Arhiva  Martie 2013">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Aprilie/Social.html" title="Arhiva  Aprilie 2013">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Mai/Social.html" title="Arhiva  Mai 2013">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Iunie/Social.html" title="Arhiva  Iunie 2013">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Iulie/Social.html" title="Arhiva  Iulie 2013">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/August/Social.html" title="Arhiva  August 2013">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Septembrie/Social.html" title="Arhiva  Septembrie 2013">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Octombrie/Social.html" title="Arhiva  Octombrie 2013">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Noiembrie/Social.html" title="Arhiva  Noiembrie 2013">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Decembrie/Social.html" title="Arhiva  Decembrie 2013">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2012</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Ianuarie/Social.html" title="Arhiva  Ianuarie 2012">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Februarie/Social.html" title="Arhiva  Februarie 2012">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Martie/Social.html" title="Arhiva  Martie 2012">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Aprilie/Social.html" title="Arhiva  Aprilie 2012">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Mai/Social.html" title="Arhiva  Mai 2012">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Iunie/Social.html" title="Arhiva  Iunie 2012">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Iulie/Social.html" title="Arhiva  Iulie 2012">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/August/Social.html" title="Arhiva  August 2012">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Septembrie/Social.html" title="Arhiva  Septembrie 2012">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Octombrie/Social.html" title="Arhiva  Octombrie 2012">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Noiembrie/Social.html" title="Arhiva  Noiembrie 2012">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Decembrie/Social.html" title="Arhiva  Decembrie 2012">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2011</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Ianuarie/Social.html" title="Arhiva  Ianuarie 2011">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Februarie/Social.html" title="Arhiva  Februarie 2011">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Martie/Social.html" title="Arhiva  Martie 2011">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Aprilie/Social.html" title="Arhiva  Aprilie 2011">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Mai/Social.html" title="Arhiva  Mai 2011">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Iunie/Social.html" title="Arhiva  Iunie 2011">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Iulie/Social.html" title="Arhiva  Iulie 2011">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/August/Social.html" title="Arhiva  August 2011">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Septembrie/Social.html" title="Arhiva  Septembrie 2011">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Octombrie/Social.html" title="Arhiva  Octombrie 2011">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Noiembrie/Social.html" title="Arhiva  Noiembrie 2011">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Decembrie/Social.html" title="Arhiva  Decembrie 2011">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2010</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Ianuarie/Social.html" title="Arhiva  Ianuarie 2010">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Februarie/Social.html" title="Arhiva  Februarie 2010">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Martie/Social.html" title="Arhiva  Martie 2010">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Aprilie/Social.html" title="Arhiva  Aprilie 2010">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Mai/Social.html" title="Arhiva  Mai 2010">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Iunie/Social.html" title="Arhiva  Iunie 2010">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Iulie/Social.html" title="Arhiva  Iulie 2010">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/August/Social.html" title="Arhiva  August 2010">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Septembrie/Social.html" title="Arhiva  Septembrie 2010">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Octombrie/Social.html" title="Arhiva  Octombrie 2010">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Noiembrie/Social.html" title="Arhiva  Noiembrie 2010">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Decembrie/Social.html" title="Arhiva  Decembrie 2010">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2009</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Ianuarie/Social.html" title="Arhiva  Ianuarie 2009">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Februarie/Social.html" title="Arhiva  Februarie 2009">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Martie/Social.html" title="Arhiva  Martie 2009">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Aprilie/Social.html" title="Arhiva  Aprilie 2009">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Mai/Social.html" title="Arhiva  Mai 2009">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Iunie/Social.html" title="Arhiva  Iunie 2009">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Iulie/Social.html" title="Arhiva  Iulie 2009">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/August/Social.html" title="Arhiva  August 2009">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Septembrie/Social.html" title="Arhiva  Septembrie 2009">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Octombrie/Social.html" title="Arhiva  Octombrie 2009">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Noiembrie/Social.html" title="Arhiva  Noiembrie 2009">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Decembrie/Social.html" title="Arhiva  Decembrie 2009">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2008</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Ianuarie/Social.html" title="Arhiva  Ianuarie 2008">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Februarie/Social.html" title="Arhiva  Februarie 2008">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Martie/Social.html" title="Arhiva  Martie 2008">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Aprilie/Social.html" title="Arhiva  Aprilie 2008">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Mai/Social.html" title="Arhiva  Mai 2008">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Iunie/Social.html" title="Arhiva  Iunie 2008">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Iulie/Social.html" title="Arhiva  Iulie 2008">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/August/Social.html" title="Arhiva  August 2008">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Septembrie/Social.html" title="Arhiva  Septembrie 2008">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Octombrie/Social.html" title="Arhiva  Octombrie 2008">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Noiembrie/Social.html" title="Arhiva  Noiembrie 2008">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Decembrie/Social.html" title="Arhiva  Decembrie 2008">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2007</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Ianuarie/Social.html" title="Arhiva  Ianuarie 2007">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Februarie/Social.html" title="Arhiva  Februarie 2007">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Martie/Social.html" title="Arhiva  Martie 2007">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Aprilie/Social.html" title="Arhiva  Aprilie 2007">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Mai/Social.html" title="Arhiva  Mai 2007">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Iunie/Social.html" title="Arhiva  Iunie 2007">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Iulie/Social.html" title="Arhiva  Iulie 2007">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/August/Social.html" title="Arhiva  August 2007">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Septembrie/Social.html" title="Arhiva  Septembrie 2007">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Octombrie/Social.html" title="Arhiva  Octombrie 2007">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Noiembrie/Social.html" title="Arhiva  Noiembrie 2007">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Decembrie/Social.html" title="Arhiva  Decembrie 2007">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2006</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Ianuarie/Social.html" title="Arhiva  Ianuarie 2006">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Februarie/Social.html" title="Arhiva  Februarie 2006">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Martie/Social.html" title="Arhiva  Martie 2006">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Aprilie/Social.html" title="Arhiva  Aprilie 2006">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Mai/Social.html" title="Arhiva  Mai 2006">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Iunie/Social.html" title="Arhiva  Iunie 2006">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Iulie/Social.html" title="Arhiva  Iulie 2006">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/August/Social.html" title="Arhiva  August 2006">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Septembrie/Social.html" title="Arhiva  Septembrie 2006">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Octombrie/Social.html" title="Arhiva  Octombrie 2006">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Noiembrie/Social.html" title="Arhiva  Noiembrie 2006">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Decembrie/Social.html" title="Arhiva  Decembrie 2006">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2005</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Ianuarie/Social.html" title="Arhiva  Ianuarie 2005">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Februarie/Social.html" title="Arhiva  Februarie 2005">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Martie/Social.html" title="Arhiva  Martie 2005">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Aprilie/Social.html" title="Arhiva  Aprilie 2005">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Mai/Social.html" title="Arhiva  Mai 2005">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Iunie/Social.html" title="Arhiva  Iunie 2005">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Iulie/Social.html" title="Arhiva  Iulie 2005">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/August/Social.html" title="Arhiva  August 2005">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Septembrie/Social.html" title="Arhiva  Septembrie 2005">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Octombrie/Social.html" title="Arhiva  Octombrie 2005">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Noiembrie/Social.html" title="Arhiva  Noiembrie 2005">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Decembrie/Social.html" title="Arhiva  Decembrie 2005">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2004</div><span class="archive-month">IAN</span><span class="archive-month">FEB</span><span class="archive-month">MAR</span><span class="archive-month">APR</span><span class="archive-month">MAI</span><span class="archive-month">IUN</span><span class="archive-month">IUL</span><span class="archive-month">AUG</span><span class="archive-month">SEP</span><span class="archive-month">OCT</span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2004/Noiembrie/Social.html" title="Arhiva  Noiembrie 2004">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2004/Decembrie/Social.html" title="Arhiva  Decembrie 2004">DEC</a></span><div class="clearfix"><!-- --></div></div>		
								</div>					
								</div>
								
							<div class="archive-navigator">
								<a onclick="return navigate_widget(footer_archive, '-');" class="navigate_left"><i class="icon-chevron-left"></i></a>
								<a onclick="return navigate_widget(footer_archive, '+');" class="navigate_left"><i class="icon-chevron-right"></i></a>
							</div>		
								
							<script type="text/javascript" language="javascript">
							var footer_archive = {
									scrollable_container: 'year-months',
									offset: 137,
									position: 15,
									visible_items: 1,								
									items_count: 15,	
									direction: 'left',	// left if horizontal, top if vertical		
									animated: false
								};
								
								
							$(document).ready(function(){
								return navigate_widget(footer_archive, '');
								});
							
		
							</script>						
						</div>					
					</div>		
					</div>		
					
					<div class="col-6 footer-social">
					<div class="block">
						<ul class="footer-list">
							<li class="footer-list-title">Gaseste-ne pe</li>							
							<li class="footer-list-item"><a href="http://www.facebook.com/9AM.ro" class="footer-list-link" target="_blank" title="9am - pe Facebbok" rel="nofollow">
							<i class="facebook-ico ico-40"></i>Facebook</a></li>
							<li class="footer-list-item"><a href="https://twitter.com/9AM" class="footer-list-link" target="_blank" title="9am - pe Twitter" rel="nofollow"><i class="twitter-ico ico-40"></i>Twitter</a></li>
														<li class="footer-list-item"><a href="http://img.9am.ro/rss/social.xml" class="footer-list-link" target="_blank" title="9am - prin RSS" rel="nofollow"><i class="rss-ico ico-40"></i>Stiri prin RSS</a></li>						
						</ul>				
						<div class="clearfix"><!-- --></div>
					</div>
					</div>	
				</div>	
					
				<div class="clearfix"><!-- --></div>
                <div class="hide_under1000">
                
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>                </div>
					
				<div class="clearfix"><!-- --></div>
			</div>		
		</div>
		
		<div id="footer-copyright-container">
			<div id="footer-copyright">				
				<div class="col-12">
					<div class="col-10"><div class="block"><span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2013 Internet Corp SRL</a> Toate drepturile rezervate</span></div></div>
					<div class="col-2">						
					<div class="block"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div>		
					</div>	
					
					<div class="go-to-top-trigger"><a href="#header_container" rel="tooltip" title="Mergi la inceputul paginii"><i class="icon-chevron-up icon-white"></i></a></div>
				</div>
				<div class="clearfix"><!-- --></div>
			</div>			
		</div>
				
	</footer>
	
	</div></div>	
		
	<script src="https://img.9am.ro/js/cache-170713-friends_articles.js" type="text/javascript" language="javascript"></script>

		
	<script type="text/javascript">
	
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  
	
	</script>
	
		
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	
		<div id="dialog_window"><!-- --></div>
	<div id="dialog_preloader"><!-- --></div>
				
		
		
	<script type="text/javascript">(function(){
	var avandor = document.createElement('script');
	avandor.type = 'text/javascript';
	avandor.async = true;
	avandor.src = '//profiling.avandor.com/track.js';
	(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
	})();
	</script>
	
   
	
	
                
    <!-- Begin ContainR -->
	<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
	mpfContainr('V2_510844',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
	</script>
	<noscript>
	<iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510844&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
	</noscript>
	<!-- End ContainR -->
    
        
    <script>
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
    
    
	 
		
	
	
        	
				
		
					<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({flush: true});</script>
			
		
		

						<script type="text/javascript">
							if (typeof (__cmp) === 'function') {
							
								window.__cmp('getVendorConsents', null, function(consentCookie){
									window.setUpAgknTag = function(tag){
										console.log('Init AGKN'); 
										tag.setBpId("internetcorp");
										/*tag.setCat("social");*/
										if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){
											tag.setCat(IC_ADO_EXTRAVARS["section"]);
										}
										/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/
										tag.setGdpr("1");
										tag.setGdprConsent(consentCookie.metadata);
										
									};
									var script = document.createElement('script');
									script.src = '//js.agkn.com/prod/v0/tag.js';
									document.body.appendChild(script); 
									
								});
								
							}
						</script>					
					
<script src='https://img.9am.ro/js/ga_socials.js'></script></body>
</html>