<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”</title>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 day"/>
<meta name="title" content="Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”">
<meta name="description" content=" Dorian Popa a transmis un mesaj dureros în mediul online, după ce a aflat o veste tragică. Artistului nu i-a venit să creadă una ca asta, iar imediat după a tras și un semnal de alarmă pe social media în rândul celor care îl urmăresc. Iată ce le-a..."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”"/>
<meta property="og:description" content="Dorian Popa a transmis un mesaj dureros în mediul online, după ce a aflat o veste tragică. Artistului nu i-a venit să creadă una ca asta, iar imediat după a tras și un semnal de alarmă pe social media în rândul celor care îl urmăresc. Iată ce le-a zis fanilor!"/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/361011_original.jpg?ord=1665872016"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.f-lJI8gs6i.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/showbiz.xml"/>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push( { 'gtm.start':
new Date().getTime(),event:'gtm.js' } );var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 } )(window,document,'script','dataLayer','GTM-MN3WBVD');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-D6VE7JHDFT"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

  gtag('config', 'G-D6VE7JHDFT');
</script>
<script async src="//pahtnf.tech/c/9am.js"></script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "showbiz"};
			var IC_ADO_MASTER = "b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7";
			IC_ADO_EXTRAVARS.coronavirus = 1;/*["Epidemie","Epidemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["medic","medic"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["tragic","tragic"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["r\u0103zboi","r\u0103zboi"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*["ministru","ministru"]*/ 

			</script>
<script type="text/javascript">
			 	var _key = "";
			 	</script>
<script type="text/javascript">
				function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
				function loadAdoMaster(){
					
					ado.master({id:"b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"showbiz"+","+ window.cxDmpSegments });}
			</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM',
				section 	: 	'showbiz',
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=9AM-RSS',
				short_url	:	'/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html?utm_source=rss&amp;utm_medium=feed&amp;utm_campaign=9AM-RSS',
				section 	: 	'showbiz',
				opengraph	: 	{"title":"Dorian Popa, mesaj dureros \u00een mediul online. Artistul a aflat o veste tragic\u0103: \u201eS\u0103n\u0103tatea e tot\u201d","description":"Dorian Popa a transmis un mesaj dureros \u00een mediul online, dup\u0103 ce a aflat o veste tragic\u0103. Artistului nu i-a venit s\u0103 cread\u0103 una ca asta, iar imediat dup\u0103 a tras \u0219i un semnal de alarm\u0103 pe social media \u00een r\u00e2ndul celor care \u00eel urm\u0103resc. Iat\u0103 ce le-a zis fanilor!","image":"https:\/\/www.9am.ro\/article_pictures\/361011_original.jpg","url":"https:\/\/www.9am.ro\/stiri\/Showbiz\/361011\/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html","short_url":"https:\/\/9am.ro\/rd-361011","hashtags":["9am","showbiz","dorianpopa"],"category":{"title":"Showbiz","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Showbiz"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
		
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) {
			GA_CLIENT_ID = tracker.get('clientId');
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/showbiz');
				ga('set', 'dimension6', 'ID361011/MC77/ED69/SR6/TC0/DP2022-10-04');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script defer src="https://cdn.unblockia.com/h.js?v"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
		              teads_analytics_script.type = 'text/javascript';
		              teads_analytics_script.async = true;
		              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);


	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense4eb298dab3a05208d339c77887199439';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/redactie.html" class="mainNavLink">Redactie</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/showbiz.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article ">
<a href="https://www.9am.ro/stiri/Social/361231/Ultimul-weekend-de-Strazi-deschise-in-Capitala-Programul-evenimentelor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361231/xp_361231_120x120-00-85.jpg,qv=1665746853.pagespeed.ic.iu7L_4tQCp.jpg" width="120" height="120" class="object-cover lazyload" alt="Ultimul weekend de Străzi deschise în Capitală. Programul evenimentelor">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/361231/Ultimul-weekend-de-Strazi-deschise-in-Capitala-Programul-evenimentelor.html" title="Ultimul weekend de Străzi deschise în Capitală. Programul evenimentelor">Ultimul weekend de Străzi deschise în Capitală. Programul evenimentelor</a></h3>
<a href="https://www.9am.ro/stiri/Social/361231/Ultimul-weekend-de-Strazi-deschise-in-Capitala-Programul-evenimentelor.html" class="more" title="Ultimul weekend de Străzi deschise în Capitală. Programul evenimentelor">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/361223/Epidemie-de-scarlatina-in-gradinitele-si-scolile-din-Vaslui.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361223/xp_361223_120x120-00-85.jpg,qv=1665732360.pagespeed.ic.7L3B2WqtZ-.jpg" width="120" height="120" class="object-cover lazyload" alt="Epidemie de scarlatină în grădinițele și școlile din Vaslui">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/361223/Epidemie-de-scarlatina-in-gradinitele-si-scolile-din-Vaslui.html" title="Epidemie de scarlatină în grădinițele și școlile din Vaslui">Epidemie de scarlatină în grădinițele și școlile din Vaslui</a></h3>
<a href="https://www.9am.ro/stiri/Social/361223/Epidemie-de-scarlatina-in-gradinitele-si-scolile-din-Vaslui.html" class="more" title="Epidemie de scarlatină în grădinițele și școlile din Vaslui">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/361220/Peste-40-000-de-romani-isi-sarbatoresc-ziua-onomastica-de-Sfanta-Parascheva.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361220/xp_361220_120x120-00-85.jpg,qv=1665730753.pagespeed.ic.B-4Th1MbQk.jpg" width="120" height="120" class="object-cover lazyload" alt="Peste 40.000 de români își sărbătoresc ziua onomastică de Sfânta Parascheva">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/361220/Peste-40-000-de-romani-isi-sarbatoresc-ziua-onomastica-de-Sfanta-Parascheva.html" title="Peste 40.000 de români își sărbătoresc ziua onomastică de Sfânta Parascheva">Peste 40.000 de români își sărbătoresc ziua onomastică de Sfânta Parascheva</a></h3>
<a href="https://www.9am.ro/stiri/Social/361220/Peste-40-000-de-romani-isi-sarbatoresc-ziua-onomastica-de-Sfanta-Parascheva.html" class="more" title="Peste 40.000 de români își sărbătoresc ziua onomastică de Sfânta Parascheva">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/361216/Sfanta-Parascheva-Traditii-obiceiuri-si-superstitii-in-aceasta-zi-de-sarbatoare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361216/xp_361216_120x120-00-85.jpg,qv=1665726514.pagespeed.ic.uxrtdnPQ2W.jpg" width="120" height="120" class="object-cover lazyload" alt="Sfânta Parascheva. Tradiții, obiceiuri și superstiții în această zi de sărbătoare">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/361216/Sfanta-Parascheva-Traditii-obiceiuri-si-superstitii-in-aceasta-zi-de-sarbatoare.html" title="Sfânta Parascheva. Tradiții, obiceiuri și superstiții în această zi de sărbătoare">Sfânta Parascheva. Tradiții, obiceiuri și superstiții în această zi</a></h3>
<a href="https://www.9am.ro/stiri/Social/361216/Sfanta-Parascheva-Traditii-obiceiuri-si-superstitii-in-aceasta-zi-de-sarbatoare.html" class="more" title="Sfânta Parascheva. Tradiții, obiceiuri și superstiții în această zi de sărbătoare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/361215/Cele-mai-originale-mesaje-de-Craciun.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361215/xp_361215_120x120-00-85.jpg,qv=1665736480.pagespeed.ic.XV0lII6Am7.jpg" width="120" height="120" class="object-cover lazyload" alt="Cele mai originale mesaje de Crăciun">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/361215/Cele-mai-originale-mesaje-de-Craciun.html" title="Cele mai originale mesaje de Crăciun">Cele mai originale mesaje de Crăciun</a></h3>
<a href="https://www.9am.ro/stiri/Social/361215/Cele-mai-originale-mesaje-de-Craciun.html" class="more" title="Cele mai originale mesaje de Crăciun">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/361212/Examene-de-admitere-la-liceu-Anuntul-noului-ministru-al-Educatiei.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361212/xp_361212_120x120-00-85.jpg,qv=1665662275.pagespeed.ic.vICYorNteE.jpg" width="120" height="120" class="object-cover lazyload" alt="Examene de admitere la liceu. Anunțul noului ministru al Educației">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/361212/Examene-de-admitere-la-liceu-Anuntul-noului-ministru-al-Educatiei.html" title="Examene de admitere la liceu. Anunțul noului ministru al Educației">Examene de admitere la liceu. Anunțul noului ministru al Educației</a></h3>
<a href="https://www.9am.ro/stiri/Social/361212/Examene-de-admitere-la-liceu-Anuntul-noului-ministru-al-Educatiei.html" class="more" title="Examene de admitere la liceu. Anunțul noului ministru al Educației">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/361229/Premierul-Ciuca-despre-depozitele-de-gaz-din-Romania-Vineri-au-depasit-cota-de-umplere-de-90.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361229/xp_361229_120x120-00-85.jpg,qv=1665740119.pagespeed.ic.uCW30OpwzJ.jpg" width="120" height="120" class="object-cover lazyload" alt="Premierul Ciucă, despre depozitele de gaz din România: „Vineri, au depășit cota de umplere de 90%” ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/361229/Premierul-Ciuca-despre-depozitele-de-gaz-din-Romania-Vineri-au-depasit-cota-de-umplere-de-90.html" title="Premierul Ciucă, despre depozitele de gaz din România: „Vineri, au depășit cota de umplere de 90%” ">Premierul Ciucă, despre depozitele de gaz din România: „Vineri, au depășit cota de umplere de 90%” </a></h3>
<a href="https://www.9am.ro/stiri/Politica/361229/Premierul-Ciuca-despre-depozitele-de-gaz-din-Romania-Vineri-au-depasit-cota-de-umplere-de-90.html" class="more" title="Premierul Ciucă, despre depozitele de gaz din România: „Vineri, au depășit cota de umplere de 90%” ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/361218/USR-cere-demisia-ministrului-Vasile-Dincu-Asteptam-de-la-premierul-Ciuca-sa-rezolve-problema-pana-atunci.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361218/xp_361218_120x120-00-85.jpg,qv=1665727941.pagespeed.ic.uKaK-tuP_2.jpg" width="120" height="120" class="object-cover lazyload" alt="USR cere demisia ministrului Vasile Dîncu. „Așteptăm de la premierul Ciucă să rezolve problema până atunci”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/361218/USR-cere-demisia-ministrului-Vasile-Dincu-Asteptam-de-la-premierul-Ciuca-sa-rezolve-problema-pana-atunci.html" title="USR cere demisia ministrului Vasile Dîncu. „Așteptăm de la premierul Ciucă să rezolve problema până atunci”">USR cere demisia ministrului Vasile Dîncu. „Așteptăm de la premierul Ciucă să rezolve problema până atunci”</a></h3>
<a href="https://www.9am.ro/stiri/Politica/361218/USR-cere-demisia-ministrului-Vasile-Dincu-Asteptam-de-la-premierul-Ciuca-sa-rezolve-problema-pana-atunci.html" class="more" title="USR cere demisia ministrului Vasile Dîncu. „Așteptăm de la premierul Ciucă să rezolve problema până atunci”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/361198/Automobile-Bavaria-neaga-implicarea-lui-Schmidt-apropiat-al-presedintelui-Iohannis-in-cazul-BMW-urilor-pentru-politie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361198/xp_361198_120x120-00-85.jpg,qv=1665647568.pagespeed.ic.YNx60S5LGA.jpg" width="120" height="120" class="object-cover lazyload" alt="Automobile Bavaria neagă implicarea lui Schmidt, apropiat al președintelui Iohannis, în cazul BMW-urilor pentru poliție">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/361198/Automobile-Bavaria-neaga-implicarea-lui-Schmidt-apropiat-al-presedintelui-Iohannis-in-cazul-BMW-urilor-pentru-politie.html" title="Automobile Bavaria neagă implicarea lui Schmidt, apropiat al președintelui Iohannis, în cazul BMW-urilor pentru poliție">Automobile Bavaria neagă implicarea lui Schmidt, apropiat al președintelui Iohannis, în cazul BMW-urilor pentru poliție</a></h3>
<a href="https://www.9am.ro/stiri/Politica/361198/Automobile-Bavaria-neaga-implicarea-lui-Schmidt-apropiat-al-presedintelui-Iohannis-in-cazul-BMW-urilor-pentru-politie.html" class="more" title="Automobile Bavaria neagă implicarea lui Schmidt, apropiat al președintelui Iohannis, în cazul BMW-urilor pentru poliție">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/361197/Marcel-Ciolacu-la-Congresul-PES-de-la-Berlin-Se-va-adopta-rezolutia-privind-sustinerea-aderarii-Romaniei-la-spatiul-Schengen.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361197/xp_361197_120x120-00-85.jpg,qv=1665646549.pagespeed.ic.MYUSlpY8xH.jpg" width="120" height="120" class="object-cover lazyload" alt="Marcel Ciolacu, la Congresul PES de la Berlin: „Se va adopta rezoluția privind susținerea aderării României la spațiul Schengen”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/361197/Marcel-Ciolacu-la-Congresul-PES-de-la-Berlin-Se-va-adopta-rezolutia-privind-sustinerea-aderarii-Romaniei-la-spatiul-Schengen.html" title="Marcel Ciolacu, la Congresul PES de la Berlin: „Se va adopta rezoluția privind susținerea aderării României la spațiul Schengen”">Marcel Ciolacu, la Congresul PES de la Berlin: „Se va adopta rezoluția privind susținerea aderării României la spațiul Schengen”</a></h3>
<a href="https://www.9am.ro/stiri/Politica/361197/Marcel-Ciolacu-la-Congresul-PES-de-la-Berlin-Se-va-adopta-rezolutia-privind-sustinerea-aderarii-Romaniei-la-spatiul-Schengen.html" class="more" title="Marcel Ciolacu, la Congresul PES de la Berlin: „Se va adopta rezoluția privind susținerea aderării României la spațiul Schengen”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/361158/Lucian-Bode-a-cerut-amanarea-motiunii-simple-care-il-vizeaza-cu-doar-cateva-ore-inainte-de-dezbatere.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361158/xp_361158_120x120-00-85.jpg,qv=1665478839.pagespeed.ic.IYGrzzWlOv.jpg" width="120" height="120" class="object-cover lazyload" alt="Lucian Bode a cerut amânarea moțiunii simple care îl vizează, cu doar câteva ore înainte de dezbatere ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/361158/Lucian-Bode-a-cerut-amanarea-motiunii-simple-care-il-vizeaza-cu-doar-cateva-ore-inainte-de-dezbatere.html" title="Lucian Bode a cerut amânarea moțiunii simple care îl vizează, cu doar câteva ore înainte de dezbatere ">Lucian Bode a cerut amânarea moțiunii simple care îl vizează, cu doar câteva ore înainte de dezbatere </a></h3>
<a href="https://www.9am.ro/stiri/Politica/361158/Lucian-Bode-a-cerut-amanarea-motiunii-simple-care-il-vizeaza-cu-doar-cateva-ore-inainte-de-dezbatere.html" class="more" title="Lucian Bode a cerut amânarea moțiunii simple care îl vizează, cu doar câteva ore înainte de dezbatere ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/361151/Cabinetele-de-medicina-de-familie-pot-deschide-puncte-secundare-in-mediul-rural-in-aceeasi-localitate.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361151/xp_361151_120x120-00-85.jpg,qv=1665472946.pagespeed.ic.iwzFVMeuyQ.jpg" width="120" height="120" class="object-cover lazyload" alt="Cabinetele de medicină de familie pot deschide puncte secundare în mediul rural în aceeași localitate">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/361151/Cabinetele-de-medicina-de-familie-pot-deschide-puncte-secundare-in-mediul-rural-in-aceeasi-localitate.html" title="Cabinetele de medicină de familie pot deschide puncte secundare în mediul rural în aceeași localitate">Cabinetele de medicină de familie pot deschide puncte secundare în mediul rural în aceeași localitate</a></h3>
<a href="https://www.9am.ro/stiri/Politica/361151/Cabinetele-de-medicina-de-familie-pot-deschide-puncte-secundare-in-mediul-rural-in-aceeasi-localitate.html" class="more" title="Cabinetele de medicină de familie pot deschide puncte secundare în mediul rural în aceeași localitate">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/361219/Romania-va-avea-doua-nave-pentru-pompieri-construite-de-compania-olandeza-Damen-Arafat-despre-rolul-acestora.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361219/xp_361219_120x120-00-85.jpg,qv=1665730077.pagespeed.ic.n2Il7V_GP_.jpg" width="120" height="120" class="object-cover lazyload" alt="România va avea două nave pentru pompieri, construite de compania olandeză Damen. Arafat, despre rolul acestora">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/361219/Romania-va-avea-doua-nave-pentru-pompieri-construite-de-compania-olandeza-Damen-Arafat-despre-rolul-acestora.html" title="România va avea două nave pentru pompieri, construite de compania olandeză Damen. Arafat, despre rolul acestora">România va avea două nave pentru pompieri, construite de compania olandeză Damen. Arafat, despre rolul acestora</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/361219/Romania-va-avea-doua-nave-pentru-pompieri-construite-de-compania-olandeza-Damen-Arafat-despre-rolul-acestora.html" class="more" title="România va avea două nave pentru pompieri, construite de compania olandeză Damen. Arafat, despre rolul acestora">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/361214/Cauzele-caderii-parului-dupa-nastere-Remedii-pentru-stoparea-caderii-parului.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361214/xp_361214_120x120-00-85.jpg,qv=1665670842.pagespeed.ic.9tdaZlLbOz.jpg" width="120" height="120" class="object-cover lazyload" alt="Cauzele căderii părului după naștere. Remedii pentru stoparea căderii părului">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/361214/Cauzele-caderii-parului-dupa-nastere-Remedii-pentru-stoparea-caderii-parului.html" title="Cauzele căderii părului după naștere. Remedii pentru stoparea căderii părului">Cauzele căderii părului după naștere. Remedii pentru stoparea căderii părului</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/361214/Cauzele-caderii-parului-dupa-nastere-Remedii-pentru-stoparea-caderii-parului.html" class="more" title="Cauzele căderii părului după naștere. Remedii pentru stoparea căderii părului">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/361204/Cati-pasi-trebuie-sa-faci-zilnic-ca-sa-nu-adaugi-kilograme-in-plus.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361204/xp_361204_120x120-00-85.jpg,qv=1665655143.pagespeed.ic.7rK90IzRaV.jpg" width="120" height="120" class="object-cover lazyload" alt="Câți pași trebuie să faci zilnic ca să nu adaugi kilograme în plus">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/361204/Cati-pasi-trebuie-sa-faci-zilnic-ca-sa-nu-adaugi-kilograme-in-plus.html" title="Câți pași trebuie să faci zilnic ca să nu adaugi kilograme în plus">Câți pași trebuie să faci zilnic ca să nu adaugi kilograme în plus</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/361204/Cati-pasi-trebuie-sa-faci-zilnic-ca-sa-nu-adaugi-kilograme-in-plus.html" class="more" title="Câți pași trebuie să faci zilnic ca să nu adaugi kilograme în plus">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/361189/Tratamente-in-boala-hemoroidala.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361189/xp_361189_120x120-00-85.jpg,qv=1665577322.pagespeed.ic.VO2kZcavTP.jpg" width="120" height="120" class="object-cover lazyload" alt="Tratamente în boala hemoroidală">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/361189/Tratamente-in-boala-hemoroidala.html" title="Tratamente în boala hemoroidală">Tratamente în boala hemoroidală</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/361189/Tratamente-in-boala-hemoroidala.html" class="more" title="Tratamente în boala hemoroidală">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/361125/Florian-Robe-medic-la-Polizu-care-ar-fi-aruncat-o-fetita-la-gunoi-este-acuzat-de-o-alta-femeie-ca-i-ar-fi-cusut-uterul-de-abdomen.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361125/xp_361125_120x120-00-85.jpg,qv=1665388200.pagespeed.ic.IR3GHPkbGn.jpg" width="120" height="120" class="object-cover lazyload" alt="Florian Robe, medic la Polizu, care ar fi aruncat o fetiță la gunoi, este acuzat de o altă femeie că i-ar fi cusut uterul de abdomen">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/361125/Florian-Robe-medic-la-Polizu-care-ar-fi-aruncat-o-fetita-la-gunoi-este-acuzat-de-o-alta-femeie-ca-i-ar-fi-cusut-uterul-de-abdomen.html" title="Florian Robe, medic la Polizu, care ar fi aruncat o fetiță la gunoi, este acuzat de o altă femeie că i-ar fi cusut uterul de abdomen">Florian Robe, medic la Polizu, care ar fi aruncat o fetiță la gunoi, este acuzat de o altă femeie că i-ar fi cusut uterul de abdomen</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/361125/Florian-Robe-medic-la-Polizu-care-ar-fi-aruncat-o-fetita-la-gunoi-este-acuzat-de-o-alta-femeie-ca-i-ar-fi-cusut-uterul-de-abdomen.html" class="more" title="Florian Robe, medic la Polizu, care ar fi aruncat o fetiță la gunoi, este acuzat de o altă femeie că i-ar fi cusut uterul de abdomen">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/361091/Unele-spitale-functioneaza-la-cota-de-avarie-din-lipsa-de-specialisti-Cresterile-salariale-nu-ii-conving-pe-medici-sa-ramana-in-tara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/0/361091/xp_361091_120x120-00-85.jpg,qv=1665128501.pagespeed.ic.c5XmqlThX6.jpg" width="120" height="120" class="object-cover lazyload" alt="Unele spitale funcționează la cotă de avarie, din lipsă de specialiști. Creșterile salariale nu îi conving pe medici să rămână în țară">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/361091/Unele-spitale-functioneaza-la-cota-de-avarie-din-lipsa-de-specialisti-Cresterile-salariale-nu-ii-conving-pe-medici-sa-ramana-in-tara.html" title="Unele spitale funcționează la cotă de avarie, din lipsă de specialiști. Creșterile salariale nu îi conving pe medici să rămână în țară">Unele spitale funcționează la cotă de avarie, din lipsă de specialiști</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/361091/Unele-spitale-functioneaza-la-cota-de-avarie-din-lipsa-de-specialisti-Cresterile-salariale-nu-ii-conving-pe-medici-sa-ramana-in-tara.html" class="more" title="Unele spitale funcționează la cotă de avarie, din lipsă de specialiști. Creșterile salariale nu îi conving pe medici să rămână în țară">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/360957/Conducea-sub-influenta-a-7-tipuri-de-droguri-Isprava-unui-sofer-din-Bucuresti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/9/360957/xp_360957_120x120-00-85.jpg,qv=1664528137.pagespeed.ic.bjWJ-CDeOl.jpg" width="120" height="120" class="object-cover lazyload" alt="Conducea sub influența a 7 tipuri de droguri. Isprava unui șofer din București">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/360957/Conducea-sub-influenta-a-7-tipuri-de-droguri-Isprava-unui-sofer-din-Bucuresti.html" title="Conducea sub influența a 7 tipuri de droguri. Isprava unui șofer din București">Conducea sub influența a 7 tipuri de droguri. Isprava unui șofer din București</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/360957/Conducea-sub-influenta-a-7-tipuri-de-droguri-Isprava-unui-sofer-din-Bucuresti.html" class="more" title="Conducea sub influența a 7 tipuri de droguri. Isprava unui șofer din București">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/360905/Cele-mai-deocheate-legi-adoptate-vreodata-in-lume.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/9/360905/xp_360905_120x120-00-85.jpg,qv=1664357001.pagespeed.ic.UgGSOwFkb8.jpg" width="120" height="120" class="object-cover lazyload" alt="Cele mai deocheate legi adoptate vreodată în lume">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/360905/Cele-mai-deocheate-legi-adoptate-vreodata-in-lume.html" title="Cele mai deocheate legi adoptate vreodată în lume">Cele mai deocheate legi adoptate vreodată în lume</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/360905/Cele-mai-deocheate-legi-adoptate-vreodata-in-lume.html" class="more" title="Cele mai deocheate legi adoptate vreodată în lume">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/360528/Un-roman-a-fost-ucis-de-o-antilopa-la-o-gradina-zoologica-din-Suedia.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/5/360528/xp_360528_120x120-00-85.jpg,qv=1662636906.pagespeed.ic.ftZr9tmW_j.jpg" width="120" height="120" class="object-cover lazyload" alt="Un român a fost ucis de o antilopă la o grădină zoologică din Suedia">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/360528/Un-roman-a-fost-ucis-de-o-antilopa-la-o-gradina-zoologica-din-Suedia.html" title="Un român a fost ucis de o antilopă la o grădină zoologică din Suedia">Un român a fost ucis de o antilopă la o grădină zoologică din Suedia</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/360528/Un-roman-a-fost-ucis-de-o-antilopa-la-o-gradina-zoologica-din-Suedia.html" class="more" title="Un român a fost ucis de o antilopă la o grădină zoologică din Suedia">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/360110/Tinerii-din-Japonia-sunt-incurajati-de-Guvern-sa-bea-mai-mult-Care-este-motivul.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/1/360110/xp_360110_120x120-00-85.jpg,qv=1660815864.pagespeed.ic.yXJUxy78Lg.jpg" width="120" height="120" class="object-cover lazyload" alt="Tinerii din Japonia sunt încurajați de Guvern să bea mai mult. Care este motivul">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/360110/Tinerii-din-Japonia-sunt-incurajati-de-Guvern-sa-bea-mai-mult-Care-este-motivul.html" title="Tinerii din Japonia sunt încurajați de Guvern să bea mai mult. Care este motivul">Tinerii din Japonia sunt încurajați de Guvern să bea mai mult. Care este motivul</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/360110/Tinerii-din-Japonia-sunt-incurajati-de-Guvern-sa-bea-mai-mult-Care-este-motivul.html" class="more" title="Tinerii din Japonia sunt încurajați de Guvern să bea mai mult. Care este motivul">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/360092/Un-copil-a-ajuns-din-Vama-Veche-pana-in-apele-Bulgariei-pe-o-saltea-pneumatica.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360092/xp_360092_120x120-00-85.jpg,qv=1660732833.pagespeed.ic.1Hy8onaVTh.jpg" width="120" height="120" class="object-cover lazyload" alt="Un copil a ajuns din Vama Veche până în apele Bulgariei pe o saltea pneumatică">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/360092/Un-copil-a-ajuns-din-Vama-Veche-pana-in-apele-Bulgariei-pe-o-saltea-pneumatica.html" title="Un copil a ajuns din Vama Veche până în apele Bulgariei pe o saltea pneumatică">Un copil a ajuns din Vama Veche până în apele Bulgariei pe o saltea pneumatică</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/360092/Un-copil-a-ajuns-din-Vama-Veche-pana-in-apele-Bulgariei-pe-o-saltea-pneumatica.html" class="more" title="Un copil a ajuns din Vama Veche până în apele Bulgariei pe o saltea pneumatică">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/360056/Un-cuplu-din-Italia-a-plecat-in-vacanta-la-Cracovia-dar-a-ajuns-la-Craiova-Cum-a-fost-posibil.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360056/xp_360056_120x120-00-85.jpg,qv=1660563140.pagespeed.ic.FoXYUv4BCX.jpg" width="120" height="120" class="object-cover lazyload" alt="Un cuplu din Italia a plecat în vacanţă la Cracovia, dar a ajuns la Craiova. Cum a fost posibil">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/360056/Un-cuplu-din-Italia-a-plecat-in-vacanta-la-Cracovia-dar-a-ajuns-la-Craiova-Cum-a-fost-posibil.html" title="Un cuplu din Italia a plecat în vacanţă la Cracovia, dar a ajuns la Craiova. Cum a fost posibil">Un cuplu din Italia a plecat în vacanţă la Cracovia, dar a ajuns la Craiova</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/360056/Un-cuplu-din-Italia-a-plecat-in-vacanta-la-Cracovia-dar-a-ajuns-la-Craiova-Cum-a-fost-posibil.html" class="more" title="Un cuplu din Italia a plecat în vacanţă la Cracovia, dar a ajuns la Craiova. Cum a fost posibil">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361245/xp_361245_120x120-00-85.jpg,qv=1665834198.pagespeed.ic.1bcTQyKfOf.jpg" width="120" height="120" class="object-cover lazyload" alt="Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru, scoate-mă de aici!”. Tania Popa a avut o reacție total neașteaptată">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html" title="Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru, scoate-mă de aici!”. Tania Popa a avut o reacție total neașteaptată">Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru, scoate-mă de aici!”. Tania Popa a avut o reacție total neașteaptată</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html" class="more" title="Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru, scoate-mă de aici!”. Tania Popa a avut o reacție total neașteaptată">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361244/xp_361244_120x120-00-85.jpg,qv=1665831208.pagespeed.ic.fXRmRJ0Vnw.jpg" width="120" height="120" class="object-cover lazyload" alt="Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan: „Cred că ar fi și un bestseller”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html" title="Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan: „Cred că ar fi și un bestseller”">Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan: „Cred că ar fi și un bestseller”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html" class="more" title="Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan: „Cred că ar fi și un bestseller”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/361243/O-campanie-aeriana-l-a-scos-din-sarite-pe-Jador-Ce-le-a-reprosat-artistul-in-mediul-online.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361243/xp_361243_120x120-00-85.jpg,qv=1665826426.pagespeed.ic.VzgH2B9S45.jpg" width="120" height="120" class="object-cover lazyload" alt="O campanie aeriană l-a scos din sărite pe Jador. Ce le-a reproșat artistul în mediul online">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361243/O-campanie-aeriana-l-a-scos-din-sarite-pe-Jador-Ce-le-a-reprosat-artistul-in-mediul-online.html" title="O campanie aeriană l-a scos din sărite pe Jador. Ce le-a reproșat artistul în mediul online">O campanie aeriană l-a scos din sărite pe Jador. Ce le-a reproșat artistul în mediul online</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/361243/O-campanie-aeriana-l-a-scos-din-sarite-pe-Jador-Ce-le-a-reprosat-artistul-in-mediul-online.html" class="more" title="O campanie aeriană l-a scos din sărite pe Jador. Ce le-a reproșat artistul în mediul online">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/361242/Ce-regreta-Cucu-de-la-Noaptea-Tarziu-in-legatura-cu-parintii-lui-Artistul-are-o-poveste-de-viata-impresionanta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361242/xp_361242_120x120-00-85.jpg,qv=1665823876.pagespeed.ic.g6QksohynW.jpg" width="120" height="120" class="object-cover lazyload" alt="Ce regretă Cucu de la Noaptea Târziu în legătură cu părinții lui. Artistul are o poveste de viață impresionantă">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361242/Ce-regreta-Cucu-de-la-Noaptea-Tarziu-in-legatura-cu-parintii-lui-Artistul-are-o-poveste-de-viata-impresionanta.html" title="Ce regretă Cucu de la Noaptea Târziu în legătură cu părinții lui. Artistul are o poveste de viață impresionantă">Ce regretă Cucu de la Noaptea Târziu în legătură cu părinții lui. Artistul are o poveste de viață impresionantă</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/361242/Ce-regreta-Cucu-de-la-Noaptea-Tarziu-in-legatura-cu-parintii-lui-Artistul-are-o-poveste-de-viata-impresionanta.html" class="more" title="Ce regretă Cucu de la Noaptea Târziu în legătură cu părinții lui. Artistul are o poveste de viață impresionantă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/361241/Theo-Rose-detalii-despre-viata-amoroasa-Ce-anume-nu-i-ar-ierta-niciodata-lui-Anghel-Damian.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361241/xp_361241_120x120-00-85.jpg,qv=1665820921.pagespeed.ic.Tb15-9Rbvj.jpg" width="120" height="120" class="object-cover lazyload" alt="Theo Rose, detalii despre viața amoroasă. Ce anume nu i-ar ierta niciodată lui Anghel Damian">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361241/Theo-Rose-detalii-despre-viata-amoroasa-Ce-anume-nu-i-ar-ierta-niciodata-lui-Anghel-Damian.html" title="Theo Rose, detalii despre viața amoroasă. Ce anume nu i-ar ierta niciodată lui Anghel Damian">Theo Rose, detalii despre viața amoroasă. Ce anume nu i-ar ierta niciodată lui Anghel Damian</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/361241/Theo-Rose-detalii-despre-viata-amoroasa-Ce-anume-nu-i-ar-ierta-niciodata-lui-Anghel-Damian.html" class="more" title="Theo Rose, detalii despre viața amoroasă. Ce anume nu i-ar ierta niciodată lui Anghel Damian">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/361240/Cristina-Siscanu-isi-doreste-sa-adopte-un-copil-Imi-tot-cere-un-frate-sau-o-sora.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361240/xp_361240_120x120-00-85.jpg,qv=1665819606.pagespeed.ic.uZRabG5Ouk.jpg" width="120" height="120" class="object-cover lazyload" alt="Cristina Șișcanu își dorește să adopte un copil: „Îmi tot cere un frate sau o soră”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361240/Cristina-Siscanu-isi-doreste-sa-adopte-un-copil-Imi-tot-cere-un-frate-sau-o-sora.html" title="Cristina Șișcanu își dorește să adopte un copil: „Îmi tot cere un frate sau o soră”">Cristina Șișcanu își dorește să adopte un copil: „Îmi tot cere un frate sau o soră”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/361240/Cristina-Siscanu-isi-doreste-sa-adopte-un-copil-Imi-tot-cere-un-frate-sau-o-sora.html" class="more" title="Cristina Șișcanu își dorește să adopte un copil: „Îmi tot cere un frate sau o soră”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/361132/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-10-16-octombrie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361132/xp_361132_120x120-00-85.jpg,qv=1665390727.pagespeed.ic.zlH_tBvKSZ.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 10-16 octombrie">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/361132/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-10-16-octombrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 10-16 octombrie">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 10-16 octombrie</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/361132/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-10-16-octombrie.html" class="more" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 10-16 octombrie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/361130/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-10-16-octombrie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361130/xp_361130_120x120-00-85.jpg,qv=1665390496.pagespeed.ic.f495zPk_C4.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 10-16 octombrie">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/361130/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-10-16-octombrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 10-16 octombrie">De ce are nevoie fiecare semn zodiacal în săptămâna 10-16 octombrie</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/361130/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-10-16-octombrie.html" class="more" title="De ce are nevoie fiecare semn zodiacal în săptămâna 10-16 octombrie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/361129/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-10-16-octombrie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361129/xp_361129_120x120-00-85.jpg,qv=1665390321.pagespeed.ic._KEpR1KAc4.jpg" width="120" height="120" class="object-cover lazyload" alt="7 mantre puternice pentru fiecare zi a săptămânii 10-16 octombrie">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/361129/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-10-16-octombrie.html" title="7 mantre puternice pentru fiecare zi a săptămânii 10-16 octombrie">7 mantre puternice pentru fiecare zi a săptămânii 10-16 octombrie</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/361129/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-10-16-octombrie.html" class="more" title="7 mantre puternice pentru fiecare zi a săptămânii 10-16 octombrie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/361127/La-ce-trebuie-sa-renunti-in-saptamana-10-16-octombrie-ca-sa-atragi-fericirea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361127/xp_361127_120x120-00-85.jpg,qv=1665390151.pagespeed.ic.CybU5VPXZR.jpg" width="120" height="120" class="object-cover lazyload" alt="La ce trebuie să renunți în săptămâna 10-16 octombrie ca să atragi fericirea">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/361127/La-ce-trebuie-sa-renunti-in-saptamana-10-16-octombrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 10-16 octombrie ca să atragi fericirea">La ce trebuie să renunți în săptămâna 10-16 octombrie ca să atragi fericirea</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/361127/La-ce-trebuie-sa-renunti-in-saptamana-10-16-octombrie-ca-sa-atragi-fericirea.html" class="more" title="La ce trebuie să renunți în săptămâna 10-16 octombrie ca să atragi fericirea">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/top/Horoscop/361118/Horoscopul-iubirii-10-16-octombrie-2022-Afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361118/xp_361118_120x120-00-85.jpg,qv=1665377975.pagespeed.ic.7e2IPaho1K.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul iubirii 10-16 octombrie 2022: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/361118/Horoscopul-iubirii-10-16-octombrie-2022-Afla-ce-iti-rezerva-astrele.html" title="Horoscopul iubirii 10-16 octombrie 2022: Află ce îți rezervă astrele!">Horoscopul iubirii 10-16 octombrie 2022: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/361118/Horoscopul-iubirii-10-16-octombrie-2022-Afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul iubirii 10-16 octombrie 2022: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/top/Horoscop/361010/Horoscopul-saptamanii-3-9-octombrie-2022-Afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/0/361010/xp_361010_120x120-00-85.jpg,qv=1664867892.pagespeed.ic.1JsyeoEeHt.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul săptămânii 3-9 octombrie 2022: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/361010/Horoscopul-saptamanii-3-9-octombrie-2022-Afla-ce-iti-rezerva-astrele.html" title="Horoscopul săptămânii 3-9 octombrie 2022: Află ce îți rezervă astrele!">Horoscopul săptămânii 3-9 octombrie 2022: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/361010/Horoscopul-saptamanii-3-9-octombrie-2022-Afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul săptămânii 3-9 octombrie 2022: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article ">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article ">
<a href="https://www.9am.ro/stiri/International/361228/Zelenski-acuza-Crucea-Rosie-ca-nu-protejeaza-drepturile-prizonierilor-de-razboi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361228/xp_361228_120x120-00-85.jpg,qv=1665742100.pagespeed.ic.FP1h8tSM6m.jpg" width="120" height="120" class="object-cover lazyload" alt="Zelenski acuză Crucea Roșie că nu protejează drepturile prizonierilor de război">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/361228/Zelenski-acuza-Crucea-Rosie-ca-nu-protejeaza-drepturile-prizonierilor-de-razboi.html" title="Zelenski acuză Crucea Roșie că nu protejează drepturile prizonierilor de război">Zelenski acuză Crucea Roșie că nu protejează drepturile prizonierilor de război</a></h3>
<a href="https://www.9am.ro/stiri/International/361228/Zelenski-acuza-Crucea-Rosie-ca-nu-protejeaza-drepturile-prizonierilor-de-razboi.html" class="more" title="Zelenski acuză Crucea Roșie că nu protejează drepturile prizonierilor de război">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/361217/Circulatia-feroviara-suspendata-in-zone-din-regiunea-rusa-Belgorod-dupa-atacuri-cu-rachete.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361217/xp_361217_120x120-00-85.jpg,qv=1665727249.pagespeed.ic.yasuuYpUFQ.jpg" width="120" height="120" class="object-cover lazyload" alt="Circulația feroviară, suspendată în zone din regiunea rusă Belgorod după atacuri cu rachete ">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/361217/Circulatia-feroviara-suspendata-in-zone-din-regiunea-rusa-Belgorod-dupa-atacuri-cu-rachete.html" title="Circulația feroviară, suspendată în zone din regiunea rusă Belgorod după atacuri cu rachete ">Circulația feroviară, suspendată în zone din regiunea rusă Belgorod după atacuri cu rachete </a></h3>
<a href="https://www.9am.ro/stiri/International/361217/Circulatia-feroviara-suspendata-in-zone-din-regiunea-rusa-Belgorod-dupa-atacuri-cu-rachete.html" class="more" title="Circulația feroviară, suspendată în zone din regiunea rusă Belgorod după atacuri cu rachete ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/361203/Romania-este-pe-primul-loc-in-Europa-la-economia-de-gaze-industriale-Cererea-a-scazut-la-nivel-UE.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361203/xp_361203_120x120-00-85.jpg,qv=1665652191.pagespeed.ic.rSJoDRfm-w.jpg" width="120" height="120" class="object-cover lazyload" alt="România este pe primul loc în Europa la economia de gaze industriale. Cererea a scăzut la nivel UE">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/361203/Romania-este-pe-primul-loc-in-Europa-la-economia-de-gaze-industriale-Cererea-a-scazut-la-nivel-UE.html" title="România este pe primul loc în Europa la economia de gaze industriale. Cererea a scăzut la nivel UE">România este pe primul loc în Europa la economia de gaze industriale. Cererea a scăzut la nivel UE</a></h3>
<a href="https://www.9am.ro/stiri/International/361203/Romania-este-pe-primul-loc-in-Europa-la-economia-de-gaze-industriale-Cererea-a-scazut-la-nivel-UE.html" class="more" title="România este pe primul loc în Europa la economia de gaze industriale. Cererea a scăzut la nivel UE">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/361194/Orasul-port-Nikolaev-bombardat-masiv-joi-dimineata.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361194/xp_361194_120x120-00-85.jpg,qv=1665645185.pagespeed.ic.UKU40bFWiE.jpg" width="120" height="120" class="object-cover lazyload" alt="Orașul-port Nikolaev, bombardat masiv joi dimineață">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/361194/Orasul-port-Nikolaev-bombardat-masiv-joi-dimineata.html" title="Orașul-port Nikolaev, bombardat masiv joi dimineață">Orașul-port Nikolaev, bombardat masiv joi dimineață</a></h3>
<a href="https://www.9am.ro/stiri/International/361194/Orasul-port-Nikolaev-bombardat-masiv-joi-dimineata.html" class="more" title="Orașul-port Nikolaev, bombardat masiv joi dimineață">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/361186/Olanda-este-impotriva-intrarii-Romaniei-in-spatiul-Schengen.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361186/xp_361186_120x120-00-85.jpg,qv=1665574136.pagespeed.ic.T2cpkeCiqK.jpg" width="120" height="120" class="object-cover lazyload" alt="Olanda este împotriva intrării României în spațiul Schengen">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/361186/Olanda-este-impotriva-intrarii-Romaniei-in-spatiul-Schengen.html" title="Olanda este împotriva intrării României în spațiul Schengen">Olanda este împotriva intrării României în spațiul Schengen</a></h3>
<a href="https://www.9am.ro/stiri/International/361186/Olanda-este-impotriva-intrarii-Romaniei-in-spatiul-Schengen.html" class="more" title="Olanda este împotriva intrării României în spațiul Schengen">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/361180/Ucraina-si-a-recuperat-inca-cinci-localitati-din-regiunea-Herson.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361180/xp_361180_120x120-00-85.jpg,qv=1665568245.pagespeed.ic.Sc_OjgcTdr.jpg" width="120" height="120" class="object-cover lazyload" alt="Ucraina și-a recuperat încă cinci localităţi din regiunea Herson">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/361180/Ucraina-si-a-recuperat-inca-cinci-localitati-din-regiunea-Herson.html" title="Ucraina și-a recuperat încă cinci localităţi din regiunea Herson">Ucraina și-a recuperat încă cinci localităţi din regiunea Herson</a></h3>
<a href="https://www.9am.ro/stiri/International/361180/Ucraina-si-a-recuperat-inca-cinci-localitati-din-regiunea-Herson.html" class="more" title="Ucraina și-a recuperat încă cinci localităţi din regiunea Herson">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/361133/Forma-pura-si-simpla-adica-Simple-pentru-sezonul-toamna-iarna-2022-23.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/1/361133/xp_361133_120x120-00-85.jpg,qv=1665391230.pagespeed.ic.MlLSsNignR.jpg" width="120" height="120" class="object-cover lazyload" alt="Forma pură și simplă, adică Simple pentru sezonul toamnă-iarnă 2022/23">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/361133/Forma-pura-si-simpla-adica-Simple-pentru-sezonul-toamna-iarna-2022-23.html" title="Forma pură și simplă, adică Simple pentru sezonul toamnă-iarnă 2022/23">Forma pură și simplă, adică Simple pentru sezonul toamnă-iarnă 2022/23</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/361133/Forma-pura-si-simpla-adica-Simple-pentru-sezonul-toamna-iarna-2022-23.html" class="more" title="Forma pură și simplă, adică Simple pentru sezonul toamnă-iarnă 2022/23">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/361096/Creeaza-ti-rutina-perfecta-de-ingrijire.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/0/361096/xp_361096_120x120-00-85.jpg,qv=1665137491.pagespeed.ic.sry1MY8Bib.jpg" width="120" height="120" class="object-cover lazyload" alt="Creează-ți rutina perfectă de îngrijire ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/361096/Creeaza-ti-rutina-perfecta-de-ingrijire.html" title="Creează-ți rutina perfectă de îngrijire ">Creează-ți rutina perfectă de îngrijire </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/361096/Creeaza-ti-rutina-perfecta-de-ingrijire.html" class="more" title="Creează-ți rutina perfectă de îngrijire ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/360930/Victoria-s-Secret-deschide-al-doilea-magazin-in-Bucuresti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/9/360930/xp_360930_120x120-00-85.jpg,qv=1664442372.pagespeed.ic.5AfqegCeMU.jpg" width="120" height="120" class="object-cover lazyload" alt="Victoria s Secret deschide al doilea magazin în București">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/360930/Victoria-s-Secret-deschide-al-doilea-magazin-in-Bucuresti.html" title="Victoria s Secret deschide al doilea magazin în București">Victoria s Secret deschide al doilea magazin în București</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/360930/Victoria-s-Secret-deschide-al-doilea-magazin-in-Bucuresti.html" class="more" title="Victoria s Secret deschide al doilea magazin în București">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/360614/Tommy-Hilfiger-s-a-intors-la-Fashion-Week-in-New-York-cu-o-experienta-multiverse-pentru-podiumul-Tommy-Factory-si-cu-invitati-faimosi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/6/360614/xp_360614_120x120-00-85.jpg,qv=1663064091.pagespeed.ic.pLa-EPpnA0.jpg" width="120" height="120" class="object-cover lazyload" alt="Tommy Hilfiger s-a întors la Fashion Week în New York cu o experiență multiverse pentru podiumul Tommy Factory și cu invitați faimoși ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/360614/Tommy-Hilfiger-s-a-intors-la-Fashion-Week-in-New-York-cu-o-experienta-multiverse-pentru-podiumul-Tommy-Factory-si-cu-invitati-faimosi.html" title="Tommy Hilfiger s-a întors la Fashion Week în New York cu o experiență multiverse pentru podiumul Tommy Factory și cu invitați faimoși ">Tommy Hilfiger s-a întors la Fashion Week în New York cu o experiență multiverse pentru podiumul Tommy Factory și cu invitați faimoși </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/360614/Tommy-Hilfiger-s-a-intors-la-Fashion-Week-in-New-York-cu-o-experienta-multiverse-pentru-podiumul-Tommy-Factory-si-cu-invitati-faimosi.html" class="more" title="Tommy Hilfiger s-a întors la Fashion Week în New York cu o experiență multiverse pentru podiumul Tommy Factory și cu invitați faimoși ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/360582/Cum-sa-ti-transformi-rutina-de-ingrijire-a-pielii-pe-timp-de-noapte.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/5/360582/xp_360582_120x120-00-85.jpg,qv=1662976494.pagespeed.ic.jVHhXV-RIr.jpg" width="120" height="120" class="object-cover lazyload" alt="Cum să-ți transformi rutina de îngrijire a pielii pe timp de noapte ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/360582/Cum-sa-ti-transformi-rutina-de-ingrijire-a-pielii-pe-timp-de-noapte.html" title="Cum să-ți transformi rutina de îngrijire a pielii pe timp de noapte ">Transformă-ți rutina de îngrijire a pielii pe timp de noapte </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/360582/Cum-sa-ti-transformi-rutina-de-ingrijire-a-pielii-pe-timp-de-noapte.html" class="more" title="Cum să-ți transformi rutina de îngrijire a pielii pe timp de noapte ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/360265/Colectia-vestimentara-care-imbina-increderea-si-puterea-pieselor-vestimentare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/2/360265/xp_360265_120x120-00-85.jpg,qv=1661508072.pagespeed.ic.Kr4zVxVTwQ.jpg" width="120" height="120" class="object-cover lazyload" alt="Colecția vestimentară care îmbină încrederea și puterea pieselor vestimentare ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/360265/Colectia-vestimentara-care-imbina-increderea-si-puterea-pieselor-vestimentare.html" title="Colecția vestimentară care îmbină încrederea și puterea pieselor vestimentare ">Colecția vestimentară care îmbină încrederea și puterea pieselor vestimentare </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/360265/Colectia-vestimentara-care-imbina-increderea-si-puterea-pieselor-vestimentare.html" class="more" title="Colecția vestimentară care îmbină încrederea și puterea pieselor vestimentare ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361245/xp_361245_470x300-00-85.jpg,qv=1665834198.pagespeed.ic.RsRYNRUF5P.jpg" class="object-cover lazyload" title="Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru,...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html">
Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru, scoate-mă de aici!”. Tania Popa a avut o reacție total...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">14:39</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361244/xp_361244_470x300-00-85.jpg,qv=1665831208.pagespeed.ic.yNQV5PLlWb.jpg" class="object-cover lazyload" title="Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan:...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html">
Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan: „Cred că ar fi și un bestseller”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">13:48</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Showbiz/361243/O-campanie-aeriana-l-a-scos-din-sarite-pe-Jador-Ce-le-a-reprosat-artistul-in-mediul-online.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361243/xp_361243_470x300-00-85.jpg,qv=1665826426.pagespeed.ic.7HkDFmfTay.jpg" class="object-cover lazyload" title="O campanie aeriană l-a scos din sărite pe Jador. Ce le-a reproșat...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361243/O-campanie-aeriana-l-a-scos-din-sarite-pe-Jador-Ce-le-a-reprosat-artistul-in-mediul-online.html">
O campanie aeriană l-a scos din sărite pe Jador. Ce le-a reproșat artistul în mediul online
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">13:14</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250 d-flex justify-content-center" id="branding-holder">
<div id="adoceanicorproqclncxfjwu" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
				function adoceanICSlotbranding970x250p1(){
					ado.slave('adoceanicorproqclncxfjwu', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html"},"headline":"Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”","alternativeHeadline":"Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”","description":"Dorian Popa a transmis un mesaj dureros în mediul online, după ce a aflat o veste tragică. Artistului nu i-a venit să creadă una ca asta, iar imediat după a tras și un semnal de alarmă pe social media în rândul celor care îl urmăresc. Iată ce le-a zis fanilor!","url":"https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html","articleSection":"","image":["https://www.9am.ro/article_pictures/361011_original.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/361011_original.jpg","author": "Echipa 9am.ro","dateCreated":"2022-10-04T10:18:33+03:00","datePublished":"2022-10-04T10:18:33+03:00","dateModified":"2022-10-04T10:18:33+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	


	</script>
<script>
      var ITEM_DATA = {"id":"361011","title":"Dorian Popa, mesaj dureros \u00een mediul online. Artistul a aflat o veste tragic\u0103: \u201eS\u0103n\u0103tatea e tot\u201d"};
	</script>
<script>
    document.addEventListener('app::user_interact', function () {
        (function (d, t) {
            try {
                var gt = d.createElement(t),
                    s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');

                gt.src = l + '://a.teads.tv/page/73873/tag';
                var s = document.getElementById('tadsUserInteract');
                s.parentNode.insertBefore(gt, s);
            } catch (e) {}
        })(document, 'script')
    });

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">
Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”
</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/cdn-images/dorian-popa-veste-tragica.jpg?w=640&h=420&q=75&z=1" alt="Dorian Popa, mesaj dureros &icirc;n mediul online. Artistul a aflat o veste tragică: &bdquo;Sănătatea e tot&rdquo;"/>
<div class="article-image-copyright">
<a href="https://www.youtube.com/watch?v=kFhrD6pwuJE" target="_blank" rel="nofollow"> Sursa foto: YouTube Dorian Popa
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”" data-url="https://9am.ro/rd-361011" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”" data-url="https://9am.ro/rd-361011" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-361011" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361245/xp_361245_470x300-00-85.jpg,qv=1665834198.pagespeed.ic.RsRYNRUF5P.jpg" width="480" height="300" class="object-cover lazyload" alt="Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru,...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html">Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru, scoate-mă de aici!”. Tania Popa a avut o reacție...</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li> <li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361244/xp_361244_470x300-00-85.jpg,qv=1665831208.pagespeed.ic.yNQV5PLlWb.jpg" width="480" height="300" class="object-cover lazyload" alt="Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan:...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html">Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan: „Cred că ar fi și un bestseller”</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorprorgondjhqaz" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
				function adoceanICSlot970x250p2(){
					ado.slave('adoceanicorprorgondjhqaz', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2022/Octombrie/Showbiz.html" class="redText bold">
Showbiz</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2022/Octombrie/4.html">
4 Octombrie 2022</a>
<span class="big">&bull;</span>
10:18
<span class="big">&bull;</span>
de
<strong><a href="https://www.9am.ro/autori/69/diana-opri-an.html">Diana Oprișan</a></strong>
</div>
</div>
<div class="article-excerpt">
Dorian Popa a transmis un mesaj dureros în mediul online, după ce a aflat o veste tragică. Artistului nu i-a venit să creadă una ca asta, iar imediat după a tras și un semnal de alarmă pe social media în rândul celor care îl urmăresc. Iată ce le-a zis fanilor!
<div style="margin-top: 10px; margin-bottom: 10px;" class="linktext">
<div id="adoceanicorprondcegupnrp" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
				function adoceanICSlotcontextualcpc1(){
					ado.slave('adoceanicorprondcegupnrp', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="linktext">
<div id="adoceanicorprokejkjrjsbk" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
				function adoceanICSlotintextcpc2(){
					ado.slave('adoceanicorprokejkjrjsbk', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprookenqsdleg" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap1(){
					ado.slave('adoceanicorprookenqsdleg', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<h2>Dorian Popa, mesaj dureros pe social media</h2><h2>Dorian Popa, mesaj dureros pe social media</h2>
<p>Dorian Popa este unul dintre artiștii de la noi din țară care c&acirc;știgă o grămadă de bani pe lună, dar care nu se g&acirc;ndește doar la el. Vloggerul a reușit să demonstreze de mai multe ori faptul că are un suflet mare și le-a &icirc;ntins o m&acirc;nă de ajutor multora care nu avut noroc să aibă at&acirc;t de mulți bani precum el și care s-au confruntat cu probleme serioase de sănătate. De asemenea, i-a &icirc;ndemnat și pe urmăritorii lui să facă același lucruri și să doneze din puținul lor, dar nu &icirc;nainte de a da chiar el o sumă de bani.
<p>&Icirc;n ultima vreme, și-a concentrat atenția asupra unui caz al unei fete pe nume Andreea căreia i-a oferit bani pentru a-și face toate tratamentele de care avea nevoie, dar &icirc;n urmă cu doar c&acirc;teva ore a aflat o veste tragică despre care nu s-a putut abține să nu le povestească și fanilor de pe social media. Acesta s-a &icirc;ntristat extrem de tare, mai ales că a făcut tot ce i-a stat &icirc;n putință.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprollltdqnpob" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap2invixinterscroller(){
					ado.slave('adoceanicorprollltdqnpob', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.9am.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p><blockquote>
<p><i>&bdquo;A murit Andreea, cea cu transplantul de celul la care te-am rugat să mergi la medic. &Icirc;ți mulțumesc din suflet, pentru că a fost ultima dorință a ei, de a te vedea ... at&acirc;t de mult m-a rugat să vorbesc cu tine, să te vadă. &Icirc;ți mulțumesc, om minunat. Dumnezeu să o odihneascaă &icirc;n pace acolo unde nu există durere și &icirc;ntristare!&rdquo;</i>, a zis Dorian Popa, &icirc;n mediul online.</blockquote>
<p>Persoana care i-a dat trista veste a ținut, &icirc;n același timp, să &icirc;i mulțumească artistului pentru faptul că i-a &icirc;ndeplinit ultima dorință și anumea aceea de a-l vedea. <a href="https://www.9am.ro/stiri/Showbiz/360816/Ce-vedeta-vrea-sa-se-mute-in-cartierul-lui-Dorian-Popa-Si-a-rupt-din-timpul-lui-si-ca-a-venit-pana-la-Domnesti.html" target="_blank">Trista veste l-a dat peste cap pe Dorian Popa</a>, mai ales că a sperat să o revadă pe picioarele sale sănătoasă și fericită, doar că din păcate trupul ei nu a mai făcut față. Moartea fetei l-a făcut să se g&acirc;ndească la faptul că unii chiar nu au probleme reale, nu sun fericiți și nici nu au, real vorbind, de ce.<div class="ad-in-artilce inArticle">
<div id="adoceanicorproylckhnhujw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap3(){
					ado.slave('adoceanicorproylckhnhujw', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a title="Ce vedetă vrea să se mute în cartierul lui Dorian Popa: „Și-a rupt din timpul lui și că a venit până la Domnești”" href="https://www.9am.ro/stiri/Showbiz/360816/Ce-vedeta-vrea-sa-se-mute-in-cartierul-lui-Dorian-Popa-Si-a-rupt-din-timpul-lui-si-ca-a-venit-pana-la-Domnesti.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Ce vedetă vrea să se mute în cartierul lui Dorian Popa: „Și-a rupt din timpul lui și că a venit până la Domnești”']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Ce vedetă vrea să se mute &icirc;n cartierul lui Dorian Popa: &bdquo;Și-a rupt...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/6/0/8/360816/xp_360816_400x250-00-1.jpg,qv=1663931143.pagespeed.ic.g92Y5L_AnX.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/6/0/8/360816/xp_360816_400x250-00-65.jpg,qv=1663931143.pagespeed.ic.cSF4hCCUrm.jpg" alt="Ce vedetă vrea să se mute în..." class="lazyload"/>
</div>
</a>
<p><blockquote>
<p><em>&bdquo;C&acirc;nd vi se pare că aveți probleme ... mai g&acirc;ndiți-vă o dată. C&acirc;nd nu știți de ce să z&acirc;mbiți ... mai g&acirc;ndiți-vă o dată. Sănătatea e tot.&rdquo;, </em>a mai zis el.</blockquote>
<hr>
<p class="">Despre autor:</p>
<div class="d-flex align-items-center mb-1">
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="mr-1" style="flex: 0 0 120px">
<img src="https://www.9am.ro/images/editors/69/xmain.jpg.pagespeed.ic.9IVgaZCyF6.jpg" width="120" height="120" alt="Diana Oprișan">
</a>
<div style="width: 100%; font-size: 14px; line-height: 1.5">
<div class="d-flex justify-content-between align-items-center">
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="b nu fs18">Diana Oprișan</a>
<ul class="d-flex list-unstyled justify-content-around">
<li class="socialLink mr-1">
<a href="https://www.facebook.com/diana.oprisan.3" title="Diana Oprișan pe Facebook" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li class="socialLink mr-1">
<a href="mailto:diana.oprisan@gmail.com"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</div>
<div class="two-lines mb-05">&nbsp;Diana Oprișan a fost mereu pasionată de scris și de fotografie. Odată ajunsă &icirc;n București, a visat să le facă fotografii celor mai mari artiști de la noi din țară, dar și din străinătate. Și-a făcut un blog, unde scria tot felul de articole despre evenimentele la care participa, iar &icirc;n felul acesta a fost contactată de către cei de la ZU TV, unde a lucrat timp de doi ani. &Icirc;n pandemie, a simțit nevoia să muncească mai mult, așa că a mai redactat articole și pentru alte site-uri de știri, precum eVedete.ro și DespreVedete.ro. După aceea, s-a angajat la Spynews.ro, unde, deși nu a lucrat prea mult timp, a &icirc;nvățat foarte multe lucruri care, ulterior, i-au fost de folos. Acum, lucrează pentru 9AM și consideră că este cel mai important să faci mereu ceea ce &icirc;ți place. <br/></div>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="fbtn red  bold nu">
Mai multe
</a>
</div>
</div>
</div>
<hr>
<div class="d-flex align-items-center">
<p class="fs12 mb-0">Ultima
actualizare: 4 Octombrie 2022 - 10 : 10</p>
<div class="text-right google-news-subscribe" style="margin-left: auto">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMK3Hmwsw8dGzAw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Showbiz/361011/Dorian-Popa-mesaj-dureros-in-mediul-online-Artistul-a-aflat-o-veste-tragica-Sanatatea-e-tot.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”" data-url="https://9am.ro/rd-361011" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”" data-url="https://9am.ro/rd-361011" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-361011" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
                    document.addEventListener('app::user_interact', function () {
                        (function (d, t) {
                            try {
                                var gt = d.createElement(t),
                                    s = d.getElementsByTagName(t)[0],
                                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                gt.setAttribute('async', 'async');
                                gt.setAttribute('defer', 'defer');

                                gt.src = l + '://video.onnetwork.tv/embed.php?sid=MzRpLDAsbmQ=';
                                var s = document.getElementById('onnScript');
                                s.parentNode.insertBefore(gt, s);
                            } catch (e) {}
                        })(document, 'script')
                    });

								</script>
<div id="onnScript"></div>
</div>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din
acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/dorian-popa.html" title="Stiri despre dorian popa">
dorian popa
</a>
<a href="https://www.9am.ro/tag/mediul-online.html" title="Stiri despre mediul online">
mediul online
</a>
<a href="https://www.9am.ro/tag/mesaj-dureros.html" title="Stiri despre mesaj dureros">
mesaj dureros
</a>
<a href="https://www.9am.ro/tag/veste-tragica.html" title="Stiri despre veste tragica">
veste tragica
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://green.start-up.ro/ro/kaufland-si-ultragreens-inaugureaza-prima-sera-verticala-din-romania/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://green.start-up.ro/img/articles/2/9/5/29566/cover-29566-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Agricultura românească privește spre cer la Ploiești cu Ultragreens și Kaufland">
<div>
<p>Agricultura românească privește spre cer la Ploiești cu Ultragreens și Kaufland</p>
<p class="mb-0"><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://start-up.ro/dan-stefan-si-intrarea-autonom-pe-piata-de-asigurari-hellas-direct/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/3/0/6/30683/cover-30683-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="🎥 Dan Ștefan (Autonom): drumul care a dus la intrarea pe piața de asigurări">
<div>
<p>🎥 Dan Ștefan (Autonom): drumul care a dus la intrarea pe piața de asigurări</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.retail.ro/articole/interviuri-si-analize/productor-de-brnzeturi-anul-acesta-am-scumpit-de-trei-ori-produsele-laptele-a-ajuns-s-fie-la-fel-de-scump-ca-n-germania-7625.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/2022/branza_cascaval_unsplash.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Producător de brânzeturi: Anul acesta, am scumpit de trei ori produsele. Laptele a ajuns să fie la fel de scump ca în Germania">
<div>
<p>Producător de brânzeturi: Anul acesta, am scumpit de trei ori produsele....</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Lifestyle/30899/anul-acesta-ai-invatat-sa-fii-puternica-anul-viitor-vei-invata-sa-fii-fericita.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/articles/6/5/7/1665665722/1665665722-shutterstock-1095091028-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Anul acesta ai învățat să fii puternică, anul viitor vei învăța să fii fericită">
<div>
<p>Anul acesta ai învățat să fii puternică, anul viitor vei învăța să fii fericită</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.futurebanking.ro/identitatea-digitala-adrian-moraru-infocert-vine-la-future-banking-summit?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://futurebanking.ro/img/07934bf7-b345-4964-908c-0572f0a07c1f/1.png?fm=jpg&q=80&fit=0&crop=1621%2C1080%2C101%2C0&h=430" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Identitatea digitală: Adrian Moraru, Infocert, vine la Future Banking Summit">
<div>
<p>Identitatea digitală: Adrian Moraru, Infocert, vine la Future Banking Summit</p>
<p class="mb-0"><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.kudika.ro/articol/art-fun/71024/targ-de-craciun-in-bucuresti-cand-se-deschide-si-unde-va-avea-loc-anul-acesta-nicusor-dan-s-a-razgandit-asupra-locatiei.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/71024/1665755692.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Târg de Crăciun în București. Când se deschide și unde va avea loc, anul acesta? Nicușor Dan s-a răzgândit asupra locației">
<div>
<p>Târg de Crăciun în București. Când se deschide și unde va avea loc, anul...</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/Auto/290549/o-linie-de-autobuz-de-la-stb-va-circula-pe-un-traseu-modificat-pana-in-primavara-lui-2023.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/290549_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="O linie de autobuz de la STB va circula pe un traseu modificat până în primăvara lui 2023">
<div>
<p>O linie de autobuz de la STB va circula pe un traseu modificat până în...</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorprozpfkipilmf" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p1(){
					ado.slave('adoceanicorprozpfkipilmf', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Showbiz/361240/Cristina-Siscanu-isi-doreste-sa-adopte-un-copil-Imi-tot-cere-un-frate-sau-o-sora.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361240/xp_361240_470x300-00-85.jpg,qv=1665819606.pagespeed.ic.j2WsSRp2JD.jpg" width="480" height="300" class="object-cover lazyload" alt="Cristina Șișcanu își dorește să adopte un copil: „Îmi tot cere un...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361240/Cristina-Siscanu-isi-doreste-sa-adopte-un-copil-Imi-tot-cere-un-frate-sau-o-sora.html">Cristina Șișcanu își dorește să adopte un copil: „Îmi tot cere un frate sau o soră”</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li> </ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="adoceanicorprowanqlmspwa" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p2(){
					ado.slave('adoceanicorprowanqlmspwa', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185">
<script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=1336"></script>
</div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Showbiz/361239/Catalin-Botezatu-o-noua-interventie-la-Istanbul-Dupa-totul-va-fi-perfect-si-voi-putea-face-sport.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361239/xp_361239_470x300-00-85.jpg,qv=1665817684.pagespeed.ic.n2d_YV11j9.jpg" width="480" height="300" class="object-cover lazyload" alt="Cătălin Botezatu, o nouă intervenție la Istanbul: „După totul va fi...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/361239/Catalin-Botezatu-o-noua-interventie-la-Istanbul-Dupa-totul-va-fi-perfect-si-voi-putea-face-sport.html">Cătălin Botezatu, o nouă intervenție la Istanbul: „După totul va fi perfect și voi putea face sport”</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li> </ul>
<div class="sidebarBox">
<div id="adoceanicorprotbehpjmucv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p3(){
					ado.slave('adoceanicorprotbehpjmucv', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="container">
<h2 class="zoneTitle mt-2">
9AM recomanda:
</h2>
<ul class="list-unstyled d-flex flex-wrap " id="partners_holder">
<script>

            document.addEventListener('appLoaded', function () {
                var partHolder = $('#partners_holder');
                var rand = Math.floor(Math.random() * 9999)
                $.ajax({
                    url: "https://ads1.icorp.ro/storage/rss/incoming/feed_9am.json?v=" + rand,
                    context: document.body
                }).done(function (response) {
                    response.forEach(function (item) {
                        var html = '<li class="farticle w-33 mobile noHover cross" style="height:320px"> <a href="' + item.url + '" title="' + item.title + '" target="_blank" class="imgWrap"><img width="310" height="220" src="' + item.image + '" alt="" class="img-responsive object-cover"><div class="text"><small>' + item.source + '</small><h3 class="title twoLines">' + item.title + '</h3></div></a> </div>'
                        partHolder.prepend(html);
                    });
                });

            });

				</script>
<li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/robor-continua-sa-creasca-ratele-romanilor-au-trecut-de-pragul-maxim-al-ultimilor-12-ani.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2021/11/ROBOR-1024x574.jpg" class="object-cover lazyload" title="ROBOR continuă să crească. Ratele românilor au trecut de pragul...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/robor-continua-sa-creasca-ratele-romanilor-au-trecut-de-pragul-maxim-al-ultimilor-12-ani.html">
ROBOR continuă să crească. Ratele românilor au trecut de pragul maxim al ultimilor 12 ani
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/sarbatori-religioase-14-octombrie-cine-a-fost-cuvioasa-parascheva-marea-sfanta-celebrata-astazi.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/10/Sfanta-Parascheva-1024x597.jpg" class="object-cover lazyload" title="Sărbători religioase 14 octombrie. Cine a fost Cuvioasa Parascheva,...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/sarbatori-religioase-14-octombrie-cine-a-fost-cuvioasa-parascheva-marea-sfanta-celebrata-astazi.html">
Sărbători religioase 14 octombrie. Cine a fost Cuvioasa Parascheva, marea Sfântă celebrată astăzi
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/meteo-vineri-14-octombrie-anm-anunta-cum-va-fi-vremea-in-tara-si-unde-exista-sanse-de-lapovita-si-ninsoare.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/06/METEO--1024x684.jpg" class="object-cover lazyload" title="Meteo vineri, 14 octombrie. ANM anunță cum va fi vremea în țară și...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/meteo-vineri-14-octombrie-anm-anunta-cum-va-fi-vremea-in-tara-si-unde-exista-sanse-de-lapovita-si-ninsoare.html">
Meteo vineri, 14 octombrie. ANM anunță cum va fi vremea în țară și unde există șanse de lapoviță și ninsoare
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> </ul>
</div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="mb-2 minh-250">
<div id="adoceanicorproufhhqlnlfe" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
				function adoceanICSlotlinktextcpc3(){
					ado.slave('adoceanicorproufhhqlnlfe', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="zoneTitle container">&nbsp;</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
				function adoceanICPlacement560x150(){
					ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
				}
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Showbiz pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361238/Cristina-Cioran-si-iubitul-ei-vor-sa-mai-aiba-un-copil-Vedeta-are-45-de-ani.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361238/xp_361238_470x300-00-85.jpg,qv=1665817260.pagespeed.ic.pBSsG8Y2Fj.jpg" class="object-cover lazyload" title="Cristina Cioran și iubitul ei vor să mai aibă un copil. Vedeta are...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361238/Cristina-Cioran-si-iubitul-ei-vor-sa-mai-aiba-un-copil-Vedeta-are-45-de-ani.html">
Cristina Cioran și iubitul ei vor să mai aibă un copil. Vedeta are 45 de ani
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">08:21</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361239/Catalin-Botezatu-o-noua-interventie-la-Istanbul-Dupa-totul-va-fi-perfect-si-voi-putea-face-sport.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361239/xp_361239_470x300-00-85.jpg,qv=1665817684.pagespeed.ic.n2d_YV11j9.jpg" class="object-cover lazyload" title="Cătălin Botezatu, o nouă intervenție la Istanbul: „După totul va fi...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361239/Catalin-Botezatu-o-noua-interventie-la-Istanbul-Dupa-totul-va-fi-perfect-si-voi-putea-face-sport.html">
Cătălin Botezatu, o nouă intervenție la Istanbul: „După totul va fi perfect și voi putea face sport”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">10:14</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361240/Cristina-Siscanu-isi-doreste-sa-adopte-un-copil-Imi-tot-cere-un-frate-sau-o-sora.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361240/xp_361240_470x300-00-85.jpg,qv=1665819606.pagespeed.ic.j2WsSRp2JD.jpg" class="object-cover lazyload" title="Cristina Șișcanu își dorește să adopte un copil: „Îmi tot cere un...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361240/Cristina-Siscanu-isi-doreste-sa-adopte-un-copil-Imi-tot-cere-un-frate-sau-o-sora.html">
Cristina Șișcanu își dorește să adopte un copil: „Îmi tot cere un frate sau o soră”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">11:10</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361241/Theo-Rose-detalii-despre-viata-amoroasa-Ce-anume-nu-i-ar-ierta-niciodata-lui-Anghel-Damian.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361241/xp_361241_470x300-00-85.jpg,qv=1665820921.pagespeed.ic.4PuPqN_Vbi.jpg" class="object-cover lazyload" title="Theo Rose, detalii despre viața amoroasă. Ce anume nu i-ar ierta...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361241/Theo-Rose-detalii-despre-viata-amoroasa-Ce-anume-nu-i-ar-ierta-niciodata-lui-Anghel-Damian.html">
Theo Rose, detalii despre viața amoroasă. Ce anume nu i-ar ierta niciodată lui Anghel Damian
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">11:31</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361242/Ce-regreta-Cucu-de-la-Noaptea-Tarziu-in-legatura-cu-parintii-lui-Artistul-are-o-poveste-de-viata-impresionanta.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361242/xp_361242_470x300-00-85.jpg,qv=1665823876.pagespeed.ic.s1lVgzx5qc.jpg" class="object-cover lazyload" title="Ce regretă Cucu de la Noaptea Târziu în legătură cu părinții lui....">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361242/Ce-regreta-Cucu-de-la-Noaptea-Tarziu-in-legatura-cu-parintii-lui-Artistul-are-o-poveste-de-viata-impresionanta.html">
Ce regretă Cucu de la Noaptea Târziu în legătură cu părinții lui. Artistul are o poveste de viață impresionantă
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">11:59</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361243/O-campanie-aeriana-l-a-scos-din-sarite-pe-Jador-Ce-le-a-reprosat-artistul-in-mediul-online.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361243/xp_361243_470x300-00-85.jpg,qv=1665826426.pagespeed.ic.7HkDFmfTay.jpg" class="object-cover lazyload" title="O campanie aeriană l-a scos din sărite pe Jador. Ce le-a reproșat...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361243/O-campanie-aeriana-l-a-scos-din-sarite-pe-Jador-Ce-le-a-reprosat-artistul-in-mediul-online.html">
O campanie aeriană l-a scos din sărite pe Jador. Ce le-a reproșat artistul în mediul online
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">13:14</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361244/xp_361244_470x300-00-85.jpg,qv=1665831208.pagespeed.ic.yNQV5PLlWb.jpg" class="object-cover lazyload" title="Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan:...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361244/Oana-Roman-si-a-propus-sa-scrie-o-carte-Ce-o-impiedica-momentan-Cred-ca-ar-fi-si-un-bestseller.html">
Oana Roman și-a propus să scrie o carte. Ce o împiedică momentan: „Cred că ar fi și un bestseller”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">13:48</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361245/xp_361245_470x300-00-85.jpg,qv=1665834198.pagespeed.ic.RsRYNRUF5P.jpg" class="object-cover lazyload" title="Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru,...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html">
Bia Khalifa, scandal monstru cu Cornel Palade la „Sunt celebru, scoate-mă de aici!”. Tania Popa a avut o reacție total...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">14:39</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Showbiz/361226/Carmen-de-la-Salciua-adevaratul-motiv-pentru-care-s-a-casatorit-departe-de-ochii-lumii-De-asta-am-ales-sa-mi-fac-nunta-intr-o-mare-discretie.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/1/2/361226/xp_361226_470x300-00-85.jpg,qv=1665738353.pagespeed.ic.qsgdIwvl7l.jpg" class="object-cover lazyload" title="Carmen de la Sălciua, adevăratul motiv pentru care s-a căsătorit...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/361226/Carmen-de-la-Salciua-adevaratul-motiv-pentru-care-s-a-casatorit-departe-de-ochii-lumii-De-asta-am-ales-sa-mi-fac-nunta-intr-o-mare-discretie.html">
Carmen de la Sălciua, adevăratul motiv pentru care s-a căsătorit departe de ochii lumii: „De asta am ales să-mi fac...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','361011#');"></a>
<a href="https://www.9am.ro/stiri/Showbiz/361245/Bia-Khalifa-scandal-monstru-cu-Cornel-Palade-la-Sunt-celebru-scoate-ma-de-aici-Tania-Popa-a-avut-o-reactie-total-neasteaptata.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','361011#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Showbiz" title="Showbiz"><span property="name">Showbiz</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Dorian Popa, mesaj dureros în mediul online. Artistul a aflat o veste tragică: „Sănătatea e tot”</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/showbiz.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/redactie.html"><span>Redactie</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="https://www.9am.ro/contact.html				" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<form class="form contact-form" id="contact-form" name="contact-form">
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<div class="text-center">
<a href="https://m.me/9AM.ro" target="_blank">
<img class="img-responsive" style="display: inline-block;" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png">
</a>
</div>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<div id="adoceanicorproxeqqmodhkj" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
				function adoceanICSlotintruziv(){
					ado.slave('adoceanicorproxeqqmodhkj', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
<script id="javascript-55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min.js,qv=1648464724.pagespeed.ce.jYRgRQCKmz.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense4eb298dab3a05208d339c77887199439').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense4eb298dab3a05208d339c77887199439').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
						var ADOLOADED=false;
						document.onreadystatechange = function() {
							if (document.readyState === 'complete') {
								
								cX.callQueue.push(['invoke', function(){
									if (!ADOLOADED){
									 	ADOLOADED = true;
										 	console.log('LoadAdo');
										 	if (typeof loadconsent === 'function') {
											   	loadconsent();
										 	}
											if (typeof loadAdoConfig === 'function') {
	
												loadAdoConfig();
											}
											if (typeof loadAdoMaster === 'function') {
												loadAdoMaster();
											}
	
											
						if (typeof adoceanICSlotbranding970x250p1 === 'function') {
							console.log("ADO:adoceanICSlotbranding970x250p1");
							setTimeout(adoceanICSlotbranding970x250p1, 50);
						}
						
						if (typeof adoceanICSlot970x250p2 === 'function') {
							console.log("ADO:adoceanICSlot970x250p2");
							setTimeout(adoceanICSlot970x250p2, 100);
						}
						
						if (typeof adoceanICSlotcontextualcpc1 === 'function') {
							console.log("ADO:adoceanICSlotcontextualcpc1");
							setTimeout(adoceanICSlotcontextualcpc1, 150);
						}
						
						if (typeof adoceanICSlotintextcpc2 === 'function') {
							console.log("ADO:adoceanICSlotintextcpc2");
							setTimeout(adoceanICSlotintextcpc2, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap1 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap1");
							setTimeout(adoceanICSlot300x250ap1, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
							console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
							setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap3 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap3");
							setTimeout(adoceanICSlot300x250ap3, 3500);
						}
						
						if (typeof adoceanICSlot300x600p1 === 'function') {
							console.log("ADO:adoceanICSlot300x600p1");
							setTimeout(adoceanICSlot300x600p1, 3500);
						}
						
						if (typeof adoceanICSlot300x600p2 === 'function') {
							console.log("ADO:adoceanICSlot300x600p2");
							setTimeout(adoceanICSlot300x600p2, 3500);
						}
						
						if (typeof adoceanICSlot300x600p3 === 'function') {
							console.log("ADO:adoceanICSlot300x600p3");
							setTimeout(adoceanICSlot300x600p3, 3500);
						}
						
						if (typeof adoceanICSlotlinktextcpc3 === 'function') {
							console.log("ADO:adoceanICSlotlinktextcpc3");
							setTimeout(adoceanICSlotlinktextcpc3, 3500);
						}
						
						if (typeof adoceanICPlacement560x150 === 'function') {
							console.log("ADO:adoceanICPlacement560x150");
							setTimeout(adoceanICPlacement560x150, 3500);
						}
						
						if (typeof adoceanICSlotintruziv === 'function') {
							console.log("ADO:adoceanICSlotintruziv");
							setTimeout(adoceanICSlotintruziv, 3500);
						}
						
											
											
											var event = new CustomEvent(
											'ado::loaded',
												{
													detail: {
														message: 'user_interact',
														time: new Date(),
													}
												}
												);
											
											document.dispatchEvent(event);
									}
								}]);
	
							}
	
	
	
	
	
	
							}
	
	
					 	document.addEventListener('app::user_interact', function(){
	
						});
	
	
	
					</script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>