<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”</title>
<meta name="robots" content="index,follow,noodp"/>
<meta name="revisit-after" content="1 day"/>
<meta name="Description" content="Lidia Buble a trecut de tot peste separarea de Răzvan Simion, iar noul ei iubit o face mai fericită ca oricând. Artista și-a ținut relația departe de ochi curioșilor timp de câteva luni bune, dar a decis că a venit vremea să le povestească și..."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”"/>
<meta property="og:description" content="Lidia Buble a trecut de tot peste separarea de Răzvan Simion, iar noul ei iubit o face mai fericită ca oricând. Artista și-a ținut relația departe de ochi curioșilor timp de câteva luni bune, dar a decis că a venit vremea să le povestească și internauților câte ceva despre&amp;nbsp;Harlys Becerra, actorul care i-a furat inima româncei noastre.&amp;nbsp;"/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/351257_main.jpg?ord=1632877508"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.acRuTq3q_s.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/showbiz.xml"/>
<script async src="//pahtzh.tech/c/9am.js"></script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "altele"};
			var IC_ADO_MASTER = "5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["medic","medic"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["furat","furat"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["mama","mama"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                   
                    ado.master({id:"5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"altele"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM', 
				section 	: 	'showbiz', 
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html?fbclid=IwAR3inijylTXWfZmsnFdIvtbvOyR-rVdV-cClVVZ5-petYRDHikcolyLkfMk',
				short_url	:	'/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html?fbclid=IwAR3inijylTXWfZmsnFdIvtbvOyR-rVdV-cClVVZ5-petYRDHikcolyLkfMk',
				section 	: 	'showbiz',
				opengraph	: 	{"title":"Lidia Buble, primele dezv\u0103luiri despre rela\u021bia cu Harlys Becerra: \u201eMi-a pus Dumnezeu m\u00e2na \u00een cap\u201d","description":"Lidia Buble a trecut de tot peste separarea de R\u0103zvan Simion, iar noul ei iubit o face mai fericit\u0103 ca oric\u00e2nd. Artista \u0219i-a \u021binut rela\u021bia departe de ochi curio\u0219ilor timp de c\u00e2teva luni bune, dar a decis c\u0103 a venit vremea s\u0103 le povesteasc\u0103 \u0219i internau\u021bilor c\u00e2te ceva despre&nbsp;Harlys Becerra, actorul care i-a furat inima rom\u00e2ncei noastre.&nbsp;","image":"https:\/\/www.9am.ro\/article_pictures\/351257_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Showbiz\/351257\/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html","short_url":"https:\/\/9am.ro\/rd-351257","hashtags":["9am","showbiz","relatie"],"category":{"title":"Showbiz","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Showbiz"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
				
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};		

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) { 
			GA_CLIENT_ID = tracker.get('clientId'); 
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/showbiz');
				ga('set', 'dimension6', 'ID351257/MC77/ED69/SR6/TC0/DP2021-09-28');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}	

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense41056e18c736b5342d61c8f14bc2422b';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
<div id="adoceanicorprotlhnjwmiqr" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});
                }
				</script>
</div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/showbiz.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article">
<a href="https://www.9am.ro/stiri/Social/351276/pnl-a-fost-amendat-cu-10-000-de-lei-pentru-congresul-cu-5-000-de-persoane-organizat-in-weekend.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351276/xp_351276_120x120-00-85.jpg.pagespeed.ic.Nmcn5aXehR.jpg" width="120" height="120" class="object-cover lazyload" alt="PNL a fost amendat cu 10.000 de lei pentru congresul cu 5.000 de persoane organizat în weekend">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351276/pnl-a-fost-amendat-cu-10-000-de-lei-pentru-congresul-cu-5-000-de-persoane-organizat-in-weekend.html" title="PNL a fost amendat cu 10.000 de lei pentru congresul cu 5.000 de persoane organizat în weekend">PNL a fost amendat cu 10.000 de lei pentru congresul organizat în weekend</a></h3>
<a href="https://www.9am.ro/stiri/Social/351276/pnl-a-fost-amendat-cu-10-000-de-lei-pentru-congresul-cu-5-000-de-persoane-organizat-in-weekend.html" class="more" title="PNL a fost amendat cu 10.000 de lei pentru congresul cu 5.000 de persoane organizat în weekend">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351275/nicusor-dan-e-optimist-in-ce-priveste-furnizarea-agentului-termic-iarna-asta-o-sa-fie-putin-mai-bine.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351275/xp_351275_120x120-00-85.jpg.pagespeed.ic.HMDMf04ikf.jpg" width="120" height="120" class="object-cover lazyload" alt="Nicușor Dan e optimist în ce priveşte furnizarea agentului termic: Iarna asta o să fie puțin mai bine">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351275/nicusor-dan-e-optimist-in-ce-priveste-furnizarea-agentului-termic-iarna-asta-o-sa-fie-putin-mai-bine.html" title="Nicușor Dan e optimist în ce priveşte furnizarea agentului termic: Iarna asta o să fie puțin mai bine">Nicușor Dan e optimist în ce priveşte furnizarea agentului termic: Iarna asta o să fie puțin mai bine</a></h3>
<a href="https://www.9am.ro/stiri/Social/351275/nicusor-dan-e-optimist-in-ce-priveste-furnizarea-agentului-termic-iarna-asta-o-sa-fie-putin-mai-bine.html" class="more" title="Nicușor Dan e optimist în ce priveşte furnizarea agentului termic: Iarna asta o să fie puțin mai bine">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351268/un-elev-a-fost-taiat-cu-un-briceag-de-un-coleg-la-un-liceu-din-targoviste-de-la-ce-a-pornit-totul.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351268/xp_351268_120x120-00-85.jpg.pagespeed.ic.u57yHuxVIH.jpg" width="120" height="120" class="object-cover lazyload" alt="Un elev a fost tăiat cu un briceag de un coleg la un liceu din Târgoviște. De la ce a pornit totul">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351268/un-elev-a-fost-taiat-cu-un-briceag-de-un-coleg-la-un-liceu-din-targoviste-de-la-ce-a-pornit-totul.html" title="Un elev a fost tăiat cu un briceag de un coleg la un liceu din Târgoviște. De la ce a pornit totul">Elev tăiat cu un briceag la un liceu din Târgoviște. De la ce a pornit totul</a></h3>
<a href="https://www.9am.ro/stiri/Social/351268/un-elev-a-fost-taiat-cu-un-briceag-de-un-coleg-la-un-liceu-din-targoviste-de-la-ce-a-pornit-totul.html" class="more" title="Un elev a fost tăiat cu un briceag de un coleg la un liceu din Târgoviște. De la ce a pornit totul">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351261/doua-fetite-din-roman-isi-vand-jucariile-pe-strada-pentru-a-si-ajuta-parintii-trebuie-sa-platim-facturile-sunt-mari-si-ne-taie-c.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351261/xp_351261_120x120-00-85.jpg.pagespeed.ic.re-g8cVlDV.jpg" width="120" height="120" class="object-cover lazyload" alt="Două fetițe din Roman își vând jucăriile pe stradă pentru a-și ajuta părinții: „Trebuie să plătim facturile. Sunt mari și ne taie curentul”">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351261/doua-fetite-din-roman-isi-vand-jucariile-pe-strada-pentru-a-si-ajuta-parintii-trebuie-sa-platim-facturile-sunt-mari-si-ne-taie-c.html" title="Două fetițe din Roman își vând jucăriile pe stradă pentru a-și ajuta părinții: „Trebuie să plătim facturile. Sunt mari și ne taie curentul”">Două fetițe din Roman își vând jucăriile pe stradă pentru a-și ajuta părinții: „Trebuie să plătim facturile. Sunt mari și ne taie curentul”</a></h3>
<a href="https://www.9am.ro/stiri/Social/351261/doua-fetite-din-roman-isi-vand-jucariile-pe-strada-pentru-a-si-ajuta-parintii-trebuie-sa-platim-facturile-sunt-mari-si-ne-taie-c.html" class="more" title="Două fetițe din Roman își vând jucăriile pe stradă pentru a-și ajuta părinții: „Trebuie să plătim facturile. Sunt mari și ne taie curentul”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351253/protest-masiv-al-soferilor-de-tir-transportatorii-ameninta-ca-vor-bloca-drumuri-din-toata-tara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351253/xp_351253_120x120-00-85.jpg.pagespeed.ic.xeOisqpWYx.jpg" width="120" height="120" class="object-cover lazyload" alt="Protest masiv al șoferilor de TIR. Transportatorii amenință că vor bloca drumuri din toată țara">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351253/protest-masiv-al-soferilor-de-tir-transportatorii-ameninta-ca-vor-bloca-drumuri-din-toata-tara.html" title="Protest masiv al șoferilor de TIR. Transportatorii amenință că vor bloca drumuri din toată țara">Protest masiv al șoferilor de TIR. Transportatorii amenință că vor bloca drumuri din toată țara</a></h3>
<a href="https://www.9am.ro/stiri/Social/351253/protest-masiv-al-soferilor-de-tir-transportatorii-ameninta-ca-vor-bloca-drumuri-din-toata-tara.html" class="more" title="Protest masiv al șoferilor de TIR. Transportatorii amenință că vor bloca drumuri din toată țara">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/351249/ce-se-intampla-persoanele-vaccinate-cu-doua-doze-insa-o-refuza-pe-a-treia.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351249/xp_351249_120x120-00-85.jpg.pagespeed.ic.OhRrtt9bwt.jpg" width="120" height="120" class="object-cover lazyload" alt="Ce se va întâmpla cu persoanele care sunt vaccinate cu două doze, însă o refuză pe a treia">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/351249/ce-se-intampla-persoanele-vaccinate-cu-doua-doze-insa-o-refuza-pe-a-treia.html" title="Ce se va întâmpla cu persoanele care sunt vaccinate cu două doze, însă o refuză pe a treia">Persoanele care sunt vaccinate cu două doze, însă o refuză pe a treia</a></h3>
<a href="https://www.9am.ro/stiri/Social/351249/ce-se-intampla-persoanele-vaccinate-cu-doua-doze-insa-o-refuza-pe-a-treia.html" class="more" title="Ce se va întâmpla cu persoanele care sunt vaccinate cu două doze, însă o refuză pe a treia">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351281/camera-deputatilor-a-respins-proiectul-privind-parteneriatul-civil-trebuie-sa-pastram-familia-traditionala.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351281/xp_351281_120x120-00-85.jpg.pagespeed.ic.nL2KZVnCCE.jpg" width="120" height="120" class="object-cover lazyload" alt="Camera Deputaților a respins proiectul privind parteneriatul civil. „Trebuie să păstrăm familia tradițională”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351281/camera-deputatilor-a-respins-proiectul-privind-parteneriatul-civil-trebuie-sa-pastram-familia-traditionala.html" title="Camera Deputaților a respins proiectul privind parteneriatul civil. „Trebuie să păstrăm familia tradițională”">Camera Deputaților a respins proiectul privind parteneriatul civil. „Trebuie să păstrăm familia tradițională”</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351281/camera-deputatilor-a-respins-proiectul-privind-parteneriatul-civil-trebuie-sa-pastram-familia-traditionala.html" class="more" title="Camera Deputaților a respins proiectul privind parteneriatul civil. „Trebuie să păstrăm familia tradițională”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351272/florin-citu-propunem-o-crestere-bruta-a-salariului-minim-de-aproape-11-de-la-1-ianuarie-2022.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351272/xp_351272_120x120-00-85.jpg.pagespeed.ic.6FP79yFZrQ.jpg" width="120" height="120" class="object-cover lazyload" alt="Florin Cîțu: Propunem o creștere brută a salariului minim de aproape 11% de la 1 ianuarie 2022">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351272/florin-citu-propunem-o-crestere-bruta-a-salariului-minim-de-aproape-11-de-la-1-ianuarie-2022.html" title="Florin Cîțu: Propunem o creștere brută a salariului minim de aproape 11% de la 1 ianuarie 2022">Florin Cîțu: Propunem o creștere brută a salariului minim de aproape 11% de la 1 ianuarie 2022</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351272/florin-citu-propunem-o-crestere-bruta-a-salariului-minim-de-aproape-11-de-la-1-ianuarie-2022.html" class="more" title="Florin Cîțu: Propunem o creștere brută a salariului minim de aproape 11% de la 1 ianuarie 2022">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351264/presedinta-ce-spune-ca-subiectul-preturilor-mari-la-energie-va-fi-discutat-saptamana-viitoare-cu-accent-pe-gospodariile-vulnerab.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351264/xp_351264_120x120-00-85.jpg.pagespeed.ic.-3BqsNPhbT.jpg" width="120" height="120" class="object-cover lazyload" alt="Președinta CE spune că subiectul prețurilor mari la energie va fi discutat săptămâna viitoare, cu accent pe gospodăriile vulnerabile">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351264/presedinta-ce-spune-ca-subiectul-preturilor-mari-la-energie-va-fi-discutat-saptamana-viitoare-cu-accent-pe-gospodariile-vulnerab.html" title="Președinta CE spune că subiectul prețurilor mari la energie va fi discutat săptămâna viitoare, cu accent pe gospodăriile vulnerabile">Președinta CE spune că subiectul prețurilor mari la energie va fi discutat săptămâna viitoare, cu accent pe gospodăriile vulnerabile</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351264/presedinta-ce-spune-ca-subiectul-preturilor-mari-la-energie-va-fi-discutat-saptamana-viitoare-cu-accent-pe-gospodariile-vulnerab.html" class="more" title="Președinta CE spune că subiectul prețurilor mari la energie va fi discutat săptămâna viitoare, cu accent pe gospodăriile vulnerabile">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351263/ciolacu-congresul-pnl-a-fost-un-focar-de-infectie-si-sanitar-si-moral.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351263/xp_351263_120x120-00-85.jpg.pagespeed.ic.WR4otUt2LW.jpg" width="120" height="120" class="object-cover lazyload" alt="Ciolacu: Congresul PNL a fost un focar de infecție! Și sanitar, și moral!">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351263/ciolacu-congresul-pnl-a-fost-un-focar-de-infectie-si-sanitar-si-moral.html" title="Ciolacu: Congresul PNL a fost un focar de infecție! Și sanitar, și moral!">Ciolacu: Congresul PNL a fost un focar de infecție! Și sanitar, și moral!</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351263/ciolacu-congresul-pnl-a-fost-un-focar-de-infectie-si-sanitar-si-moral.html" class="more" title="Ciolacu: Congresul PNL a fost un focar de infecție! Și sanitar, și moral!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351262/diana-paun-consilier-prezidential-un-medic-care-nu-doreste-sa-se-vaccineze-nu-are-ce-cauta-in-aceasta-meserie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351262/xp_351262_120x120-00-85.jpg.pagespeed.ic.4f5oBYyUEz.jpg" width="120" height="120" class="object-cover lazyload" alt="Diana Păun, consilier prezidențial: Un medic care nu dorește să se vaccineze nu are ce căuta în această meserie">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351262/diana-paun-consilier-prezidential-un-medic-care-nu-doreste-sa-se-vaccineze-nu-are-ce-cauta-in-aceasta-meserie.html" title="Diana Păun, consilier prezidențial: Un medic care nu dorește să se vaccineze nu are ce căuta în această meserie">Diana Păun, consilier prezidențial: Un medic care nu dorește să se vaccineze nu are ce căuta în această meserie</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351262/diana-paun-consilier-prezidential-un-medic-care-nu-doreste-sa-se-vaccineze-nu-are-ce-cauta-in-aceasta-meserie.html" class="more" title="Diana Păun, consilier prezidențial: Un medic care nu dorește să se vaccineze nu are ce căuta în această meserie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/351260/carmen-avram-exclusiv-metropola-tv-romanii-nu-stiu-ce-prevede-pnrr.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351260/xp_351260_120x120-00-85.jpg.pagespeed.ic.Qqs-2t-FgU.jpg" width="120" height="120" class="object-cover lazyload" alt="CARMEN AVRAM, EXCLUSIV Metropola TV: „ROMÂNII NU ȘTIU CE PREVEDE PNRR!&quot;">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/351260/carmen-avram-exclusiv-metropola-tv-romanii-nu-stiu-ce-prevede-pnrr.html" title="CARMEN AVRAM, EXCLUSIV Metropola TV: „ROMÂNII NU ȘTIU CE PREVEDE PNRR!&quot;">CARMEN AVRAM, EXCLUSIV Metropola TV: „ROMÂNII NU ȘTIU CE PREVEDE PNRR!"</a></h3>
<a href="https://www.9am.ro/stiri/Politica/351260/carmen-avram-exclusiv-metropola-tv-romanii-nu-stiu-ce-prevede-pnrr.html" class="more" title="CARMEN AVRAM, EXCLUSIV Metropola TV: „ROMÂNII NU ȘTIU CE PREVEDE PNRR!&quot;">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351270/bilant-covid-19-28-septembrie-2021-crestere-brusca-a-numarului-de-decese.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351270/xp_351270_120x120-00-85.jpg.pagespeed.ic.XU33gx5d_E.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 28 septembrie 2021. Creștere bruscă a numărului de cazuri noi și de decese">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351270/bilant-covid-19-28-septembrie-2021-crestere-brusca-a-numarului-de-decese.html" title="Bilanț COVID-19, 28 septembrie 2021. Creștere bruscă a numărului de cazuri noi și de decese">Bilanț COVID-19, 28 septembrie 2021. Creștere bruscă a numărului de cazuri noi și de decese</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351270/bilant-covid-19-28-septembrie-2021-crestere-brusca-a-numarului-de-decese.html" class="more" title="Bilanț COVID-19, 28 septembrie 2021. Creștere bruscă a numărului de cazuri noi și de decese">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351247/taxa-de-parcare-la-upu-cluj-costa-cat-o-camera-de-hotel-nu-mai-stiu-cum-sa-stoarca-bani-de-la-noi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351247/xp_351247_120x120-00-85.jpg.pagespeed.ic.DRMfthCZ9L.jpg" width="120" height="120" class="object-cover lazyload" alt="Taxa de parcare la UPU Cluj costă cât o cameră de hotel. „Nu mai știu cum să stoarcă bani de la noi”">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351247/taxa-de-parcare-la-upu-cluj-costa-cat-o-camera-de-hotel-nu-mai-stiu-cum-sa-stoarca-bani-de-la-noi.html" title="Taxa de parcare la UPU Cluj costă cât o cameră de hotel. „Nu mai știu cum să stoarcă bani de la noi”">Taxa de parcare la UPU Cluj costă cât o cameră de hotel. „Nu mai știu cum să stoarcă bani de la noi”</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351247/taxa-de-parcare-la-upu-cluj-costa-cat-o-camera-de-hotel-nu-mai-stiu-cum-sa-stoarca-bani-de-la-noi.html" class="more" title="Taxa de parcare la UPU Cluj costă cât o cameră de hotel. „Nu mai știu cum să stoarcă bani de la noi”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351246/romania-incepe-vaccinarea-populatiei-cu-cea-de-a-treia-doza-anti-covid.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351246/xp_351246_120x120-00-85.jpg.pagespeed.ic.9pfr5zz2BU.jpg" width="120" height="120" class="object-cover lazyload" alt="România începe vaccinarea populației cu cea de-a treia doză anti-COVID">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351246/romania-incepe-vaccinarea-populatiei-cu-cea-de-a-treia-doza-anti-covid.html" title="România începe vaccinarea populației cu cea de-a treia doză anti-COVID">România începe vaccinarea populației cu cea de-a treia doză anti-COVID</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351246/romania-incepe-vaccinarea-populatiei-cu-cea-de-a-treia-doza-anti-covid.html" class="more" title="România începe vaccinarea populației cu cea de-a treia doză anti-COVID">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351234/bilant-covid-19-27-septembrie-numarul-pacientilor-de-la-ati-a-ajuns-la-1-218-dintre-care-18-sunt-minori.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351234/xp_351234_120x120-00-85.jpg.pagespeed.ic.jzoTbOSCG-.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 27 septembrie. Numărul pacienților de la ATI a ajuns la 1.218, dintre care 18 sunt minori">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351234/bilant-covid-19-27-septembrie-numarul-pacientilor-de-la-ati-a-ajuns-la-1-218-dintre-care-18-sunt-minori.html" title="Bilanț COVID-19, 27 septembrie. Numărul pacienților de la ATI a ajuns la 1.218, dintre care 18 sunt minori">Bilanț COVID-19, 27 septembrie. Numărul pacienților de la ATI a ajuns la 1.218, dintre care 18 sunt minori</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351234/bilant-covid-19-27-septembrie-numarul-pacientilor-de-la-ati-a-ajuns-la-1-218-dintre-care-18-sunt-minori.html" class="more" title="Bilanț COVID-19, 27 septembrie. Numărul pacienților de la ATI a ajuns la 1.218, dintre care 18 sunt minori">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351226/nor-toxic-deasupra-romaniei-e-un-fenomen-extrem-de-violent-cum-ne-putem-proteja-dupa-eruptia-vulcanului-din-canare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351226/xp_351226_120x120-00-85.jpg.pagespeed.ic.g2AcBis7aE.jpg" width="120" height="120" class="object-cover lazyload" alt="Nor toxic deasupra României: „E un fenomen extrem de violent”. Cum ne putem proteja după erupția vulcanului din Canare">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351226/nor-toxic-deasupra-romaniei-e-un-fenomen-extrem-de-violent-cum-ne-putem-proteja-dupa-eruptia-vulcanului-din-canare.html" title="Nor toxic deasupra României: „E un fenomen extrem de violent”. Cum ne putem proteja după erupția vulcanului din Canare">Nor toxic deasupra României: „E un fenomen extrem de violent”. Cum ne putem proteja după erupția vulcanului din Canare</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351226/nor-toxic-deasupra-romaniei-e-un-fenomen-extrem-de-violent-cum-ne-putem-proteja-dupa-eruptia-vulcanului-din-canare.html" class="more" title="Nor toxic deasupra României: „E un fenomen extrem de violent”. Cum ne putem proteja după erupția vulcanului din Canare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/351219/noi-restrictii-in-bucuresti-de-azi-unde-devine-obligatorie-masca-de-protectie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351219/xp_351219_120x120-00-85.jpg.pagespeed.ic.1zHv0vRvN2.jpg" width="120" height="120" class="object-cover lazyload" alt="Noi restricții în București, de azi. Unde devine obligatorie masca de protecție">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/351219/noi-restrictii-in-bucuresti-de-azi-unde-devine-obligatorie-masca-de-protectie.html" title="Noi restricții în București, de azi. Unde devine obligatorie masca de protecție">Noi restricții în București, de azi. Unde devine obligatorie masca de protecție</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/351219/noi-restrictii-in-bucuresti-de-azi-unde-devine-obligatorie-masca-de-protectie.html" class="more" title="Noi restricții în București, de azi. Unde devine obligatorie masca de protecție">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/351179/un-salon-de-coafura-din-india-va-plati-daune-de-peste-230-000-de-euro-pentru-o-tunsoare-nereusita.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/1/351179/xp_351179_120x120-00-85.jpg.pagespeed.ic.Vu-YvD4nOL.jpg" width="120" height="120" class="object-cover lazyload" alt="Un salon de coafură din India va plăti daune de peste 230.000 de euro pentru o tunsoare nereușită">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/351179/un-salon-de-coafura-din-india-va-plati-daune-de-peste-230-000-de-euro-pentru-o-tunsoare-nereusita.html" title="Un salon de coafură din India va plăti daune de peste 230.000 de euro pentru o tunsoare nereușită">Salon de coafură din India va plăti daune de peste 230.000 de euro pentru o tuns</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/351179/un-salon-de-coafura-din-india-va-plati-daune-de-peste-230-000-de-euro-pentru-o-tunsoare-nereusita.html" class="more" title="Un salon de coafură din India va plăti daune de peste 230.000 de euro pentru o tunsoare nereușită">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/350790/un-italian-de-21-de-ani-a-castigat-campionatele-mondiale-de-memorie-stabilind-un-nou-record-mondial.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/7/350790/xp_350790_120x120-00-85.jpg.pagespeed.ic.XQ3gvbvWi9.jpg" width="120" height="120" class="object-cover lazyload" alt="Un italian de 21 de ani a câștigat Campionatele mondiale de memorie, stabilind un nou record mondial">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/350790/un-italian-de-21-de-ani-a-castigat-campionatele-mondiale-de-memorie-stabilind-un-nou-record-mondial.html" title="Un italian de 21 de ani a câștigat Campionatele mondiale de memorie, stabilind un nou record mondial">Un tânăr italian a stabilit un nou record la Campionatele mondiale de memorie</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/350790/un-italian-de-21-de-ani-a-castigat-campionatele-mondiale-de-memorie-stabilind-un-nou-record-mondial.html" class="more" title="Un italian de 21 de ani a câștigat Campionatele mondiale de memorie, stabilind un nou record mondial">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Incredibil/350764/7-superputeri-le-au-oamenii-dar-nu-isi-dau-seama-de-ele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/7/350764/xp_350764_120x120-00-85.jpg.pagespeed.ic.ZTaC13FTK4.jpg" width="120" height="120" class="object-cover lazyload" alt="7 superputeri pe care le au oamenii, dar nu își dau seama de ele">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Incredibil/350764/7-superputeri-le-au-oamenii-dar-nu-isi-dau-seama-de-ele.html" title="7 superputeri pe care le au oamenii, dar nu își dau seama de ele">7 superputeri pe care le au oamenii, dar nu își dau seama de ele</a></h3>
<a href="https://www.9am.ro/top/Incredibil/350764/7-superputeri-le-au-oamenii-dar-nu-isi-dau-seama-de-ele.html" class="more" title="7 superputeri pe care le au oamenii, dar nu își dau seama de ele">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/350638/audio-o-rata-de-mosc-australiana-a-fost-inregistrata-vorbind-care-au-fost-primele-cuvinte.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/6/350638/xp_350638_120x120-00-85.jpg.pagespeed.ic.xbUBGNG3Fi.jpg" width="120" height="120" class="object-cover lazyload" alt="AUDIO O rață de mosc australiană a fost înregistrată vorbind. Care au fost primele cuvinte">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/350638/audio-o-rata-de-mosc-australiana-a-fost-inregistrata-vorbind-care-au-fost-primele-cuvinte.html" title="AUDIO O rață de mosc australiană a fost înregistrată vorbind. Care au fost primele cuvinte">AUDIO O rață de mosc a fost înregistrată vorbind. Care au fost primele cuvinte</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/350638/audio-o-rata-de-mosc-australiana-a-fost-inregistrata-vorbind-care-au-fost-primele-cuvinte.html" class="more" title="AUDIO O rață de mosc australiană a fost înregistrată vorbind. Care au fost primele cuvinte">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/350603/operatia-de-separare-a-doua-fetite-gemene-siameze-a-fost-realizata-cu-succes-in-israel.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/6/350603/xp_350603_120x120-00-85.jpg.pagespeed.ic.ynJoYZRFax.jpg" width="120" height="120" class="object-cover lazyload" alt="Operația de separare a două fetițe gemene siameze a fost realizată cu succes în Israel">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/350603/operatia-de-separare-a-doua-fetite-gemene-siameze-a-fost-realizata-cu-succes-in-israel.html" title="Operația de separare a două fetițe gemene siameze a fost realizată cu succes în Israel">Două surori siameze au fost separate printr-o operație realizată în Israel</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/350603/operatia-de-separare-a-doua-fetite-gemene-siameze-a-fost-realizata-cu-succes-in-israel.html" class="more" title="Operația de separare a două fetițe gemene siameze a fost realizată cu succes în Israel">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/350418/un-antrenor-de-fotbal-din-bulgaria-a-fost-ucis-de-un-trasnet-chiar-in-timpul-unui-meci.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/4/350418/xp_350418_120x120-00-85.jpg.pagespeed.ic.9uS6SP3Tuh.jpg" width="120" height="120" class="object-cover lazyload" alt="Un antrenor de fotbal din Bulgaria a fost ucis de un trăsnet chiar în timpul unui meci">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/350418/un-antrenor-de-fotbal-din-bulgaria-a-fost-ucis-de-un-trasnet-chiar-in-timpul-unui-meci.html" title="Un antrenor de fotbal din Bulgaria a fost ucis de un trăsnet chiar în timpul unui meci">Un antrenor de fotbal din Bulgaria, ucis de un trăsnet chiar în timpul unui meci</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/350418/un-antrenor-de-fotbal-din-bulgaria-a-fost-ucis-de-un-trasnet-chiar-in-timpul-unui-meci.html" class="more" title="Un antrenor de fotbal din Bulgaria a fost ucis de un trăsnet chiar în timpul unui meci">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351279/xp_351279_120x120-00-85.jpg.pagespeed.ic.Id6cxW9Xtv.jpg" width="120" height="120" class="object-cover lazyload" alt="Dorian Popa s-a operat de urgență! Primele declarații ale artistului: „Uitați-vă ce a ieșit...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html" title="Dorian Popa s-a operat de urgență! Primele declarații ale artistului: „Uitați-vă ce a ieșit...”">Dorian Popa s-a operat de urgență! Primele declarații ale artistului: „Uitați-vă ce a ieșit...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html" class="more" title="Dorian Popa s-a operat de urgență! Primele declarații ale artistului: „Uitați-vă ce a ieșit...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351278/mara-banica-suspecta-de-covid-19-vedeta-este-insarcinata-in-sase-luni-ma-testez-zi-dezi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351278/xp_351278_120x120-00-85.jpg.pagespeed.ic.dick6MsRyc.jpg" width="120" height="120" class="object-cover lazyload" alt="Mara Banică, suspectă de COVID-19! Vedeta este însărcinată în șase luni: „Mă testez zi de zi”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351278/mara-banica-suspecta-de-covid-19-vedeta-este-insarcinata-in-sase-luni-ma-testez-zi-dezi.html" title="Mara Banică, suspectă de COVID-19! Vedeta este însărcinată în șase luni: „Mă testez zi de zi”">Mara Banică, suspectă de COVID-19! Vedeta este însărcinată în șase luni: „Mă testez zi de zi”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351278/mara-banica-suspecta-de-covid-19-vedeta-este-insarcinata-in-sase-luni-ma-testez-zi-dezi.html" class="more" title="Mara Banică, suspectă de COVID-19! Vedeta este însărcinată în șase luni: „Mă testez zi de zi”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351274/betty-salam-urmarita-de-probleme-de-cand-s-a-mutat-in-casa-noua-ce-a-patit-fiica-manelistului-de-o-saptamana.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351274/xp_351274_120x120-00-85.jpg.pagespeed.ic.i6pSEh9dg3.jpg" width="120" height="120" class="object-cover lazyload" alt="Betty Salam, urmărită de probleme de când s-a mutat în casă nouă! Ce a pățit fiica manelistului: „De o săptămână...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351274/betty-salam-urmarita-de-probleme-de-cand-s-a-mutat-in-casa-noua-ce-a-patit-fiica-manelistului-de-o-saptamana.html" title="Betty Salam, urmărită de probleme de când s-a mutat în casă nouă! Ce a pățit fiica manelistului: „De o săptămână...”">Betty Salam, urmărită de probleme de când s-a mutat în casă nouă! Ce a pățit fiica manelistului: „De o săptămână...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351274/betty-salam-urmarita-de-probleme-de-cand-s-a-mutat-in-casa-noua-ce-a-patit-fiica-manelistului-de-o-saptamana.html" class="more" title="Betty Salam, urmărită de probleme de când s-a mutat în casă nouă! Ce a pățit fiica manelistului: „De o săptămână...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351269/catinca-roman-agresata-de-catre-partenerul-de-viata-da-l-am-parasit-nu-si-a-cerut-scuze-pentru-ca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351269/xp_351269_120x120-00-85.jpg.pagespeed.ic.4pesivq5Mg.jpg" width="120" height="120" class="object-cover lazyload" alt="Catinca Roman, agresată de către partenerul de viață: „Da, l-am părăsit. Nu și-a cerut scuze, pentru că...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351269/catinca-roman-agresata-de-catre-partenerul-de-viata-da-l-am-parasit-nu-si-a-cerut-scuze-pentru-ca.html" title="Catinca Roman, agresată de către partenerul de viață: „Da, l-am părăsit. Nu și-a cerut scuze, pentru că...”">Catinca Roman, agresată de către partenerul de viață: „Da, l-am părăsit. Nu și-a cerut scuze, pentru că...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351269/catinca-roman-agresata-de-catre-partenerul-de-viata-da-l-am-parasit-nu-si-a-cerut-scuze-pentru-ca.html" class="more" title="Catinca Roman, agresată de către partenerul de viață: „Da, l-am părăsit. Nu și-a cerut scuze, pentru că...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351267/mircea-eremia-veste-crunta-dupa-ce-sora-lui-a-anuntat-ca-s-a-infectat-cu-covid-19-deja-situatia.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351267/xp_351267_120x120-00-85.jpg.pagespeed.ic.NsnL7mAReC.jpg" width="120" height="120" class="object-cover lazyload" alt="Mircea Eremia, veste cruntă după ce sora lui a anunțat că s-a infectat cu COVID-19: „Deja situaţia...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351267/mircea-eremia-veste-crunta-dupa-ce-sora-lui-a-anuntat-ca-s-a-infectat-cu-covid-19-deja-situatia.html" title="Mircea Eremia, veste cruntă după ce sora lui a anunțat că s-a infectat cu COVID-19: „Deja situaţia...”">Mircea Eremia, veste cruntă după ce sora lui a anunțat că s-a infectat cu COVID-19: „Deja situaţia...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351267/mircea-eremia-veste-crunta-dupa-ce-sora-lui-a-anuntat-ca-s-a-infectat-cu-covid-19-deja-situatia.html" class="more" title="Mircea Eremia, veste cruntă după ce sora lui a anunțat că s-a infectat cu COVID-19: „Deja situaţia...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/351265/alexandra-ungureanu-isi-doreste-sa-devina-mama-pentru-prima-data-intr-o-lume-foarte-greu-incercata.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351265/xp_351265_120x120-00-85.jpg.pagespeed.ic.w6mimDkYLR.jpg" width="120" height="120" class="object-cover lazyload" alt="Alexandra Ungureanu își dorește să devină mamă pentru prima dată: „Într-o lume foarte greu încercată”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351265/alexandra-ungureanu-isi-doreste-sa-devina-mama-pentru-prima-data-intr-o-lume-foarte-greu-incercata.html" title="Alexandra Ungureanu își dorește să devină mamă pentru prima dată: „Într-o lume foarte greu încercată”">Alexandra Ungureanu își dorește să devină mamă pentru prima dată: „Într-o lume foarte greu încercată”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/351265/alexandra-ungureanu-isi-doreste-sa-devina-mama-pentru-prima-data-intr-o-lume-foarte-greu-incercata.html" class="more" title="Alexandra Ungureanu își dorește să devină mamă pentru prima dată: „Într-o lume foarte greu încercată”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article">
<a href="https://www.9am.ro/top/Horoscop/351205/horoscopul-iubirii-27-septembrie-3-octombrie-2021-afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351205/xp_351205_120x120-00-85.jpg.pagespeed.ic.JzjmQDic8_.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul iubirii 27 septembrie - 3 octombrie 2021: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/351205/horoscopul-iubirii-27-septembrie-3-octombrie-2021-afla-ce-iti-rezerva-astrele.html" title="Horoscopul iubirii 27 septembrie - 3 octombrie 2021: Află ce îți rezervă astrele!">Horoscopul iubirii 27 septembrie-3 octombrie 2021: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/351205/horoscopul-iubirii-27-septembrie-3-octombrie-2021-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul iubirii 27 septembrie - 3 octombrie 2021: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/350994/horoscopul-saptamanii-20-26-septembrie-2021-afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/9/350994/xp_350994_120x120-00-85.jpg.pagespeed.ic.7Ac-Efe_bG.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul săptămânii 20 - 26 septembrie 2021: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/350994/horoscopul-saptamanii-20-26-septembrie-2021-afla-ce-iti-rezerva-astrele.html" title="Horoscopul săptămânii 20 - 26 septembrie 2021: Află ce îți rezervă astrele!">Horoscopul săptămânii 20 - 26 septembrie 2021: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/350994/horoscopul-saptamanii-20-26-septembrie-2021-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul săptămânii 20 - 26 septembrie 2021: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Horoscop/350979/horoscop-2022-pentru-toate-zodiile-anul-in-care-multi-nativi-vor-pune-punct-unor-relatii-toxice-si-o-vor-lua-de-la-capat.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/9/350979/xp_350979_120x120-00-85.jpg.pagespeed.ic.u71ATOfcvl.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop 2022 pentru toate zodiile. Anul în care mulți nativi vor pune punct unor relații toxice și o vor lua de la capăt">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/350979/horoscop-2022-pentru-toate-zodiile-anul-in-care-multi-nativi-vor-pune-punct-unor-relatii-toxice-si-o-vor-lua-de-la-capat.html" title="Horoscop 2022 pentru toate zodiile. Anul în care mulți nativi vor pune punct unor relații toxice și o vor lua de la capăt">Horoscop 2022 pentru toate zodiile. Anul în care mulți nativi vor pune punct unor relații toxice și o vor lua de la capăt</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/350979/horoscop-2022-pentru-toate-zodiile-anul-in-care-multi-nativi-vor-pune-punct-unor-relatii-toxice-si-o-vor-lua-de-la-capat.html" class="more" title="Horoscop 2022 pentru toate zodiile. Anul în care mulți nativi vor pune punct unor relații toxice și o vor lua de la capăt">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/350978/top-5-zodii-care-se-casatoresc-in-2022-acesti-nativi-isi-vor-gasi-jumatatea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/9/350978/xp_350978_120x120-00-85.jpg.pagespeed.ic.vrQya20oXx.jpg" width="120" height="120" class="object-cover lazyload" alt="Top 5 zodii care se căsătoresc în 2022. Acești nativi își vor găsi jumătatea!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/350978/top-5-zodii-care-se-casatoresc-in-2022-acesti-nativi-isi-vor-gasi-jumatatea.html" title="Top 5 zodii care se căsătoresc în 2022. Acești nativi își vor găsi jumătatea!">Top 5 zodii care se căsătoresc în 2022. Acești nativi își vor găsi jumătatea!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/350978/top-5-zodii-care-se-casatoresc-in-2022-acesti-nativi-isi-vor-gasi-jumatatea.html" class="more" title="Top 5 zodii care se căsătoresc în 2022. Acești nativi își vor găsi jumătatea!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/350960/top-5-zodii-carora-li-se-va-frange-inima-in-2022-vor-suferi-enorm.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/9/350960/xp_350960_120x120-00-85.jpg.pagespeed.ic.TmjGlCi3Zj.jpg" width="120" height="120" class="object-cover lazyload" alt="Top 5 zodii cărora li se va frânge inima în 2022. Vor suferi enorm">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/350960/top-5-zodii-carora-li-se-va-frange-inima-in-2022-vor-suferi-enorm.html" title="Top 5 zodii cărora li se va frânge inima în 2022. Vor suferi enorm">Top 5 zodii cărora li se va frânge inima în 2022. Vor suferi enorm</a></h3>
<a href="https://www.9am.ro/top/Horoscop/350960/top-5-zodii-carora-li-se-va-frange-inima-in-2022-vor-suferi-enorm.html" class="more" title="Top 5 zodii cărora li se va frânge inima în 2022. Vor suferi enorm">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/350959/top-5-zodii-care-vor-avea-noroc-in-dragoste-in-2022-va-fi-anul-lor-magic.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/9/350959/xp_350959_120x120-00-85.jpg.pagespeed.ic.sQ8Jo0XhqM.jpg" width="120" height="120" class="object-cover lazyload" alt="Top 5 zodii care vor avea noroc în dragoste în 2022. Va fi anul lor magic">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/350959/top-5-zodii-care-vor-avea-noroc-in-dragoste-in-2022-va-fi-anul-lor-magic.html" title="Top 5 zodii care vor avea noroc în dragoste în 2022. Va fi anul lor magic">Top 5 zodii care vor avea noroc în dragoste în 2022. Va fi anul lor magic</a></h3>
<a href="https://www.9am.ro/top/Horoscop/350959/top-5-zodii-care-vor-avea-noroc-in-dragoste-in-2022-va-fi-anul-lor-magic.html" class="more" title="Top 5 zodii care vor avea noroc în dragoste în 2022. Va fi anul lor magic">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article">
<a href="https://www.9am.ro/top/International/351280/staruri-internationale-pe-care-designerii-au-refuzat-sa-le-imbrace-pentru-ca-erau-grase.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351280/xp_351280_120x120-00-85.jpg.pagespeed.ic.xLkenFPYws.jpg" width="120" height="120" class="object-cover lazyload" alt="Staruri internaționale pe care designerii au refuzat să le îmbrace, pentru că erau grase">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/International/351280/staruri-internationale-pe-care-designerii-au-refuzat-sa-le-imbrace-pentru-ca-erau-grase.html" title="Staruri internaționale pe care designerii au refuzat să le îmbrace, pentru că erau grase">Staruri internaționale pe care designerii au refuzat să le îmbrace, pentru că erau grase</a></h3>
<a href="https://www.9am.ro/top/International/351280/staruri-internationale-pe-care-designerii-au-refuzat-sa-le-imbrace-pentru-ca-erau-grase.html" class="more" title="Staruri internaționale pe care designerii au refuzat să le îmbrace, pentru că erau grase">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351273/video-baiatul-de-19-ani-care-a-aruncat-cu-un-ou-in-presedintele-frantei-internat-cu-forta-intr-o-institutie-psihiatrica.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351273/xp_351273_120x120-00-85.jpg.pagespeed.ic.VZD9cak1u-.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Băiatul de 19 ani care a aruncat cu un ou în președintele Franței, internat cu forța într-o instituție psihiatrică">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351273/video-baiatul-de-19-ani-care-a-aruncat-cu-un-ou-in-presedintele-frantei-internat-cu-forta-intr-o-institutie-psihiatrica.html" title="VIDEO Băiatul de 19 ani care a aruncat cu un ou în președintele Franței, internat cu forța într-o instituție psihiatrică">VIDEO Băiatul de 19 ani care a aruncat cu un ou în președintele Franței, internat cu forța într-o instituție psihiatrică</a></h3>
<a href="https://www.9am.ro/stiri/International/351273/video-baiatul-de-19-ani-care-a-aruncat-cu-un-ou-in-presedintele-frantei-internat-cu-forta-intr-o-institutie-psihiatrica.html" class="more" title="VIDEO Băiatul de 19 ani care a aruncat cu un ou în președintele Franței, internat cu forța într-o instituție psihiatrică">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351266/o-femeie-de-91-de-ani-dintr-un-centru-de-batrani-din-germania-cultiva-canabis.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351266/xp_351266_120x120-00-85.jpg.pagespeed.ic.-aGzSBsv2e.jpg" width="120" height="120" class="object-cover lazyload" alt="O femeie de 91 de ani dintr-un centru de bătrâni din Germania cultiva canabis">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351266/o-femeie-de-91-de-ani-dintr-un-centru-de-batrani-din-germania-cultiva-canabis.html" title="O femeie de 91 de ani dintr-un centru de bătrâni din Germania cultiva canabis">O femeie de 91 de ani dintr-un centru de bătrâni din Germania cultiva canabis</a></h3>
<a href="https://www.9am.ro/stiri/International/351266/o-femeie-de-91-de-ani-dintr-un-centru-de-batrani-din-germania-cultiva-canabis.html" class="more" title="O femeie de 91 de ani dintr-un centru de bătrâni din Germania cultiva canabis">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351258/presedintele-american-joe-biden-s-a-vaaccinat-cu-a-treia-doza-anti-covid.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351258/xp_351258_120x120-00-85.jpg.pagespeed.ic.CqFINdknx_.jpg" width="120" height="120" class="object-cover lazyload" alt="Președintele american Joe Biden s-a vaccinat cu a treia doză anti-COVID">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351258/presedintele-american-joe-biden-s-a-vaaccinat-cu-a-treia-doza-anti-covid.html" title="Președintele american Joe Biden s-a vaccinat cu a treia doză anti-COVID">Președintele american, Joe Biden, s-a vaaccinat cu a treia doză anti-COVID</a></h3>
<a href="https://www.9am.ro/stiri/International/351258/presedintele-american-joe-biden-s-a-vaaccinat-cu-a-treia-doza-anti-covid.html" class="more" title="Președintele american Joe Biden s-a vaccinat cu a treia doză anti-COVID">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351255/o-fetita-de-7-ani-din-anglia-rapusa-de-o-tumora-pe-creier-simptomul-banal-care-a-prevestit-tragedia.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351255/xp_351255_120x120-00-85.jpg.pagespeed.ic.o1W8bjKO3t.jpg" width="120" height="120" class="object-cover lazyload" alt="O fetiță de 7 ani din Anglia, răpusă de o tumoră pe creier. Simptomul banal care a prevestit tragedia">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351255/o-fetita-de-7-ani-din-anglia-rapusa-de-o-tumora-pe-creier-simptomul-banal-care-a-prevestit-tragedia.html" title="O fetiță de 7 ani din Anglia, răpusă de o tumoră pe creier. Simptomul banal care a prevestit tragedia">O fetiță de 7 ani din Anglia, răpusă de o tumoră pe creier. Simptomul banal care a prevestit tragedia</a></h3>
<a href="https://www.9am.ro/stiri/International/351255/o-fetita-de-7-ani-din-anglia-rapusa-de-o-tumora-pe-creier-simptomul-banal-care-a-prevestit-tragedia.html" class="more" title="O fetiță de 7 ani din Anglia, răpusă de o tumoră pe creier. Simptomul banal care a prevestit tragedia">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/351239/printesa-japoneza-mako-renunta-la-statutul-sau-regal-si-la-compensatiile-banesti-pentru-a-se-putea-casatori-cu-barbatul-iubit.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351239/xp_351239_120x120-00-85.jpg.pagespeed.ic.MgCxnMgdDv.jpg" width="120" height="120" class="object-cover lazyload" alt="Prințesa japoneză Mako renunță la statutul său regal și la compensațiile bănești pentru a se putea căsători cu bărbatul iubit">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/351239/printesa-japoneza-mako-renunta-la-statutul-sau-regal-si-la-compensatiile-banesti-pentru-a-se-putea-casatori-cu-barbatul-iubit.html" title="Prințesa japoneză Mako renunță la statutul său regal și la compensațiile bănești pentru a se putea căsători cu bărbatul iubit">O prințesă din Asia renunță la statutul regal pentru a se căsători cu omul iubit</a></h3>
<a href="https://www.9am.ro/stiri/International/351239/printesa-japoneza-mako-renunta-la-statutul-sau-regal-si-la-compensatiile-banesti-pentru-a-se-putea-casatori-cu-barbatul-iubit.html" class="more" title="Prințesa japoneză Mako renunță la statutul său regal și la compensațiile bănești pentru a se putea căsători cu bărbatul iubit">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article">
<a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/1/351147/xp_351147_120x120-00-85.jpg.pagespeed.ic.lNN-1758jQ.jpg" width="120" height="120" class="object-cover lazyload" alt="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" title="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" class="more" title="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/3/350341/xp_350341_120x120-00-85.jpg.pagespeed.ic.uZCNBSFtdv.jpg" width="120" height="120" class="object-cover lazyload" alt="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" title="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">Lungimea părului tău dezvăluie mai multe despre personalitatea ta</a></h3>
<a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" class="more" title="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/2/350281/xp_350281_120x120-00-85.jpg.pagespeed.ic.hPQrve7okv.jpg" width="120" height="120" class="object-cover lazyload" alt="6 moduri de a vă salva mâinile uscate în condiții casnice">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" title="6 moduri de a vă salva mâinile uscate în condiții casnice">6 moduri de a vă salva mâinile uscate în condiții casnice</a></h3>
<a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" class="more" title="6 moduri de a vă salva mâinile uscate în condiții casnice">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/0/349074/xp_349074_120x120-00-85.jpg.pagespeed.ic.ociz4EJi0v.jpg" width="120" height="120" class="object-cover lazyload" alt="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser</a></h3>
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="more" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/9/348999/xp_348999_120x120-00-85.jpg.pagespeed.ic.3DOBXJvWQ2.jpg" width="120" height="120" class="object-cover lazyload" alt="10 cele mai actuale și simple coafuri pentru acest sezon">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" title="10 cele mai actuale și simple coafuri pentru acest sezon">10 cele mai actuale și simple coafuri pentru acest sezon</a></h3>
<a href="https://www.9am.ro/top/Beauty/348999/10-cele-mai-actuale-si-simple-coafuri-pentru-acest-sezon.html" class="more" title="10 cele mai actuale și simple coafuri pentru acest sezon">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/7/348745/xp_348745_120x120-00-85.jpg.pagespeed.ic.nqGqlo-OjD.jpg" width="120" height="120" class="object-cover lazyload" alt="Fii în trend: Top 15 idei de manichiură pentru această vară">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" title="Fii în trend: Top 15 idei de manichiură pentru această vară">Fii în trend: Top 15 idei de manichiură pentru această vară</a></h3>
<a href="https://www.9am.ro/top/Beauty/348745/fii-in-trend-top-15-idei-de-manichiura-pentru-aceasta-vara.html" class="more" title="Fii în trend: Top 15 idei de manichiură pentru această vară">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle ">
<a href="https://www.9am.ro/stiri/Politica/351281/camera-deputatilor-a-respins-proiectul-privind-parteneriatul-civil-trebuie-sa-pastram-familia-traditionala.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351281/xp_351281_470x300-00-85.jpg.pagespeed.ic.2MXYO058AE.jpg" class="object-cover lazyload" title="Camera Deputaților a respins proiectul privind parteneriatul civil....">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/351281/camera-deputatilor-a-respins-proiectul-privind-parteneriatul-civil-trebuie-sa-pastram-familia-traditionala.html">
Camera Deputaților a respins proiectul privind parteneriatul civil. „Trebuie să păstrăm familia tradițională”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/top/International/351280/staruri-internationale-pe-care-designerii-au-refuzat-sa-le-imbrace-pentru-ca-erau-grase.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351280/xp_351280_470x300-00-85.jpg.pagespeed.ic.ZJD6tCfhbQ.jpg" class="object-cover lazyload" title=" Top  Staruri internaționale pe...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/top/International/351280/staruri-internationale-pe-care-designerii-au-refuzat-sa-le-imbrace-pentru-ca-erau-grase.html">
<span class="label label-info">Top</span> Staruri internaționale pe care designerii au refuzat să le îmbrace, pentru...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351279/xp_351279_470x300-00-85.jpg.pagespeed.ic.BWh3uIxgJU.jpg" class="object-cover lazyload" title="Dorian Popa s-a operat de urgență! Primele declarații ale...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html">
Dorian Popa s-a operat de urgență! Primele declarații ale artistului: „Uitați-vă ce a ieșit...”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">ieri</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorproqgpohohgaw" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});
                }
				</script>
</div>
<div class="container">
<div class="frow flex-center minh-96">
<div>
<div id="adoceanicorpromjckpopkcc" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">

                function adoceanICSlot728x90(){
				    ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});
                }
				</script>
</div>
</div>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html"},"headline":"Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”","alternativeHeadline":"Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”","description":"Lidia Buble a trecut de tot peste separarea de Răzvan Simion, iar noul ei iubit o face mai fericită ca oricând. Artista și-a ținut relația departe de ochi curioșilor timp de câteva luni bune, dar a decis că a venit vremea să le povestească și internauților câte ceva despre&amp;nbsp;Harlys Becerra, actorul care i-a furat inima româncei noastre.&amp;nbsp;","url":"https://www.9am.ro/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html","articleSection":"","image":["https://www.9am.ro/article_pictures/351257_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/351257_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-09-28T11:59:44+03:00","datePublished":"2021-09-28T11:59:44+03:00","dateModified":"2021-09-28T11:59:44+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	
</script>
<script>
	var ITEM_DATA = {"id":"351257","title":"Lidia Buble, primele dezv\u0103luiri despre rela\u021bia cu Harlys Becerra: \u201eMi-a pus Dumnezeu m\u00e2na \u00een cap\u201d"};
</script>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');

				gt.src = l + '://a.teads.tv/page/73873/tag';
				var s = document.getElementById('tadsUserInteract');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351257/xp_351257_640x420-00-85.jpg.pagespeed.ic.UucYf-cD7k.jpg" alt="Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: &bdquo;Mi-a pus Dumnezeu m&acirc;na &icirc;n cap&rdquo;"/>
<div class="article-image-copyright">
<a href="https://www.instagram.com/p/CT4sKEDoSY0/" target="_blank" rel="nofollow">	Sursa Foto: Instagram Lidia Buble
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”" data-url="https://9am.ro/rd-351257" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”" data-url="https://9am.ro/rd-351257" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-351257" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351279/xp_351279_470x300-00-85.jpg.pagespeed.ic.BWh3uIxgJU.jpg" width="480" height="300" class="object-cover lazyload" alt="Dorian Popa s-a operat de urgență! Primele declarații ale...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html">Dorian Popa s-a operat de urgență! Primele declarații ale artistului: „Uitați-vă ce a ieșit...”</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Showbiz/351278/mara-banica-suspecta-de-covid-19-vedeta-este-insarcinata-in-sase-luni-ma-testez-zi-dezi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351278/xp_351278_470x300-00-85.jpg.pagespeed.ic.5-X_iWr2P2.jpg" width="480" height="300" class="object-cover lazyload" alt="Mara Banică, suspectă de COVID-19! Vedeta este însărcinată în șase...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351278/mara-banica-suspecta-de-covid-19-vedeta-este-insarcinata-in-sase-luni-ma-testez-zi-dezi.html">Mara Banică, suspectă de COVID-19! Vedeta este însărcinată în șase luni: „Mă testez zi de zi”</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorproqcfmjuktiu" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});
                }
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2021/Septembrie/Showbiz.html" class="redText bold">
Showbiz</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2021/Septembrie/28.html">
28 Septembrie 2021</a>
<span class="big">&bull;</span>
12:05
<span class="big">&bull;</span>
de <strong><a href="https://www.9am.ro/autori/69/diana-opri-an.html">Diana Oprișan</a></strong>
</div>
</div>
<div class="article-excerpt">
<p>Lidia Buble a trecut de tot peste separarea de Răzvan Simion, iar noul ei iubit o face mai fericită ca oricând. Artista și-a ținut relația departe de ochi curioșilor timp de câteva luni bune, dar a decis că a venit vremea să le povestească și internauților câte ceva despre&nbsp;Harlys Becerra, actorul care i-a furat inima româncei noastre.&nbsp;</p>
<div style="margin-top: 10px; margin-bottom: 10px;">
<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementlinktext2"></div>
<script type="text/javascript">
                function adoceanICPlacementlinktext2(){
				    ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprozjjqcmjpmx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});
                }
				</script>
</div>
<p>Concurenta de la Asia <a href="https://www.retail.ro/cataloage-express/index.html" class="underlined" title="Oferte Express" target="_blank" style="border-bottom: 1px dotted #999; text-decoration: none;">Express</a> iubește din nou. Ea a stat pentru mult timp singură, iar mulți au ajuns la concluzia că nu are noroc în dragoste și că nu își va găsi sufletul pereche prea curând. Artista nu s-a grăbit în acest sens, pentru că este de părere că iubirea apare atunci când te aștepți mai puțin. Nu a dat încă detalii despre modul în care au ajuns să se cunoască, dar cel mai probabil ușor, ușor vor veni și aceste declarații.</p><h2>Lidia Buble s-a îndrăgostit</h2>
<p>Harlys Becerra este un actor cubanez în vârstă de 37 de ani, pe care toată lumea îl cunoaște din ”Vis a vis”, ”Bounty Hunters ”, ”Rețeaua Cubaneză” și ”A opta victimă”. Lidia Buble se consideră foarte norocoasă, că un bărbat ca el a apărut în viața sa și se simte fericită și împlinită pe toate planurile. Le-a urat celor care o îndrăgesc să fie cel puțini la fel de fericiți precum este ea de când l-a cunoscut pe noul ei iubit.</p>
<p><blockquote>
<p><em>„Uh, mama. Mulţumesc, drăguţo. Şi eu sunt fericită pentru mine, mulţumesc mult de tot, apreciez. Câte întrebări sunt pe tema asta, deja peste o sută. Primesc şi zilnic mesaje, este foarte lungă povestea (n.r. cu Harlys), trebuie să îmi iau o zi să vă povestesc. Da, chiar sunt fericită, foarte fericită şi foarte împlinită pe toate planurile. În două-trei cuvinte, mi-a pus Dumnezeu mâna în cap. Eu cred că fiecare om merită să fie fericit şi vă doresc să fiţi măcar la fel de fericiţi cum sunt eu. Sunt norocoasă. Pentru mine nu există actori, cântăreţi, vedete, ne-vedete. Fiecare avem un job, o meserie pe care o facem, dar da, este foarte adevărată că dragostea vine când nu te aştepţi şi răsare unde nu te aştepţi.”</em>, a zis Lidia Buble, pe Instagram.</p></blockquote></p><a title="Top 5 cele mai bune filme erotice de privit împreună cu jumătatea ta" href="https://www.9am.ro/top/Recomandari/351251/top-5-filme-erotice-privit-impreuna-jumatatea-ta.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Top 5 cele mai bune filme erotice de privit împreună cu jumătatea ta']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Top 5 cele mai bune filme erotice de privit &icirc;mpreună cu jumătatea ta</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/1/2/351251/xp_351251_400x250-00-1.jpg.pagespeed.ic.knsWdUBUa9.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351251/xp_351251_400x250-00-65.jpg.pagespeed.ic.N1-CgaNeSp.jpg" alt="Top 5 cele mai bune filme..." class="lazyload"/>
</div>
</a>
<p class="mt-1 mb-1" style="background-color: #eee; font-size:16px; padding: 5px 10px; text-align: center"><a href="https://www.wall-street.ro/calculator-salariu-net.html?utm_source=9am%20article&utm_medium=in%20article%20recommandation&utm_campaign=Calculator%20salariu%20net" target="_blank"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p><script src="//storage.icorp.ro/storage/retail/ads/adx-context.js?v=170316_4"></script></p>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Showbiz/351257/lidia-buble-primele-dezvaluiri-despre-relatia-cu-harlys-becerra-mi-a-pus-dumnezeu-mana-in-cap.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”" data-url="https://9am.ro/rd-351257" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”" data-url="https://9am.ro/rd-351257" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-351257" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="onnScript"></div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								var callWTG = false;
								function receiveMediaInfo(e) {
									// user interact
									try{
										if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
										var com = {} ;
										try{
											com = JSON.parse(e.data.substr(8));         
										}catch(e){com = {};}
										if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callWTG){
											window.ONTVhideAllMiniature();
											callWTG = true;
											(function (v,i) {
											    var scp = v.createElement("script");
											    scp.src='https://waytogrow.bbvms.com/p/9am_ro_instream/l/1629991148950020.js'; 
											    scp.type = "text/javascript";
											    scp.async = true;
											    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
											})(document, window);
										}
									}catch(e){}
								}
								window.addEventListener('message', receiveMediaInfo );
							});
							
							// console.log('wtg desktop');
						</script>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/relatie.html" title="Stiri despre relatie">
relatie
</a>
<a href="https://www.9am.ro/tag/dumnezeu.html" title="Stiri despre dumnezeu">
dumnezeu
</a>
<a href="https://www.9am.ro/tag/dezvaluiri.html" title="Stiri despre dezvaluiri">
dezvaluiri
</a>
<a href="https://www.9am.ro/tag/lidia-buble.html" title="Stiri despre lidia buble">
lidia buble
</a>
<a href="https://www.9am.ro/tag/Harlys-Becerra.html" title="Stiri despre Harlys Becerra">
Harlys Becerra
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Green-living/28302/incalzirea-globala-fotografii-editate-care-pot-fi-mai-adevarate-decat-ne-am-dori.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/./global-20surreal-20main-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Încălzirea Globală: 15 imagini 3D și fotografii suprarealiste șocante care pot fi mai adevărate decât ne-am dori  ">
<div>
<p>Încălzirea Globală: 15 imagini 3D și fotografii suprarealiste șocante care...</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.retail.ro/articole/stiri-si-noutati/georgescu-biodeck-lucrurile-merg-forte-bine-facem-80-din-cifra-de-afaceri-cu-20-din-produsele-din-gama-4967.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/Biodeck-Adrian-Georgescu.png" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Georgescu, Biodeck: Lucrurile merg foarte bine. Facem 80% din cifra de afaceri cu 20% din produsele din gamă">
<div>
<p>Georgescu, Biodeck: Lucrurile merg foarte bine. Facem 80% din cifra de...</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://start-up.ro/joburi-in-it-recrutare-coherent-solutions-romania-ingineri-it-saptamana-recrutarii/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/2/7/3/27358/cover-27358-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Joburi în IT: compania care vrea să recruteze 20 de ingineri IT într-o săptămână">
<div>
<p>Joburi în IT: compania care vrea să recruteze 20 de ingineri IT într-o săptămână</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://horoscop.kudika.ro/articole/66057/zodii-binecuvantate-zodii-norocoase-in-horoscopul-octombrie-2021.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/66057/1632842334.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Top 5 Zodii binecuvântate în luna Octombrie 2021">
<div>
<p>Top 5 Zodii binecuvântate în luna Octombrie 2021</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/Real-Estate/276893/nordis-group-sau-cum-sa-vii-cu-un-nou-model-care-sa-ti-aduca-succesul-pe-piata-imobiliara.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/276893_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="VIDEO: Nordis Group sau cum să vii cu un nou model care să-ți aducă succesul pe piața imobiliară">
<div>
<p>VIDEO: Nordis Group sau cum să vii cu un nou model care să-ți aducă succesul...</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorproknrjilitko" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2503"></div><script type="text/javascript">

                function adoceanICSlot300x2503(){
				    ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});
                }
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Showbiz/351265/alexandra-ungureanu-isi-doreste-sa-devina-mama-pentru-prima-data-intr-o-lume-foarte-greu-incercata.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351265/xp_351265_470x300-00-85.jpg.pagespeed.ic.4tUiT-7WNv.jpg" width="480" height="300" class="object-cover lazyload" alt="Alexandra Ungureanu își dorește să devină mamă pentru prima dată:...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351265/alexandra-ungureanu-isi-doreste-sa-devina-mama-pentru-prima-data-intr-o-lume-foarte-greu-incercata.html">Alexandra Ungureanu își dorește să devină mamă pentru prima dată: „Într-o lume foarte greu încercată”</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	</ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
                function adoceanICPlacementbox4(){
				    ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=0508"></script></div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Showbiz/351259/monica-anghel-noi-detalii-despre-starea-ei-de-sanatate-dupa-ce-s-a-infectat-cu-covid-19-am-luat-legatura-cu-medicul-meu-de-famil.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351259/xp_351259_470x300-00-85.jpg.pagespeed.ic.CyHvvSIJML.jpg" width="480" height="300" class="object-cover lazyload" alt="Monica Anghel, noi detalii despre starea ei de sănătate după ce s-a...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/351259/monica-anghel-noi-detalii-despre-starea-ei-de-sanatate-dupa-ce-s-a-infectat-cu-covid-19-am-luat-legatura-cu-medicul-meu-de-famil.html">Monica Anghel, noi detalii despre starea ei de sănătate după ce s-a infectat cu COVID-19: „Am luat legătura cu...</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="mb-2 minh-250">
<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });
                }
				</script> </div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div class="zoneTitle container">&nbsp;</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
                function adoceanICPlacement560x150(){
				    ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Showbiz pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Recomandari/351166/fda-incepe-un-atac-foarte-dur-la-tigarile-electronice.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/1/351166/xp_351166_470x300-00-85.jpg.pagespeed.ic.87hlalk64Q.jpg" class="object-cover lazyload" title="(P) FDA începe un atac foarte dur la țigările electronice">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Recomandari/351166/fda-incepe-un-atac-foarte-dur-la-tigarile-electronice.html">
(P) FDA începe un atac foarte dur la țigările electronice
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Recomandari" class="bold redText">
Recomandari
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/International/351258/presedintele-american-joe-biden-s-a-vaaccinat-cu-a-treia-doza-anti-covid.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351258/xp_351258_470x300-00-85.jpg.pagespeed.ic.VktHf6qJIR.jpg" class="object-cover lazyload" title="Președintele american, Joe Biden, s-a vaaccinat cu a treia doză...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/351258/presedintele-american-joe-biden-s-a-vaaccinat-cu-a-treia-doza-anti-covid.html">
Președintele american, Joe Biden, s-a vaaccinat cu a treia doză anti-COVID
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351244/adrian-oros-isi-va-depune-demisia-din-functia-de-ministru-al-agriculturii.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351244/xp_351244_470x300-00-85.jpg.pagespeed.ic.-qheYSIBkI.jpg" class="object-cover lazyload" title="Adrian Oros îşi va depune demisia din funcţia de ministru al...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351244/adrian-oros-isi-va-depune-demisia-din-functia-de-ministru-al-agriculturii.html">
Adrian Oros îşi va depune demisia din funcţia de ministru al Agriculturii
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/351245/ccr-discuta-despre-sesizarea-premierului-citu-privind-motiunea-de-cenzura-depusa-de-usr-plus-si-aur.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351245/xp_351245_470x300-00-85.jpg.pagespeed.ic.vGfWvwmgIF.jpg" class="object-cover lazyload" title="CCR discută despre sesizarea premierului Cîțu privind moțiunea de...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/351245/ccr-discuta-despre-sesizarea-premierului-citu-privind-motiunea-de-cenzura-depusa-de-usr-plus-si-aur.html">
CCR discută despre sesizarea premierului Cîțu privind moțiunea de cenzură
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Sanatate/351246/romania-incepe-vaccinarea-populatiei-cu-cea-de-a-treia-doza-anti-covid.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351246/xp_351246_470x300-00-85.jpg.pagespeed.ic.aOau1tpggL.jpg" class="object-cover lazyload" title="România începe vaccinarea populației cu cea de-a treia doză anti-COVID">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Sanatate/351246/romania-incepe-vaccinarea-populatiei-cu-cea-de-a-treia-doza-anti-covid.html">
România începe vaccinarea populației cu cea de-a treia doză anti-COVID
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">
Sanatate
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Sanatate/351247/taxa-de-parcare-la-upu-cluj-costa-cat-o-camera-de-hotel-nu-mai-stiu-cum-sa-stoarca-bani-de-la-noi.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351247/xp_351247_470x300-00-85.jpg.pagespeed.ic.3i9rgAffDd.jpg" class="object-cover lazyload" title="Taxa de parcare la UPU Cluj costă cât o cameră de hotel. „Nu mai...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Sanatate/351247/taxa-de-parcare-la-upu-cluj-costa-cat-o-camera-de-hotel-nu-mai-stiu-cum-sa-stoarca-bani-de-la-noi.html">
Taxa de parcare la UPU Cluj costă cât o cameră de hotel. „Nu mai știu cum să stoarcă bani de la noi”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">
Sanatate
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Showbiz/351248/alina-eremia-primele-declaratii-dupa-ce-s-a-infectat-cu-covid-19-nu-am-vrut-sa-fac-o-stire-din-asta-dar.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351248/xp_351248_470x300-00-85.jpg.pagespeed.ic.UPcCrjW-Ha.jpg" class="object-cover lazyload" title="Alina Eremia, primele declarații după ce s-a infectat cu COVID-19:...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/351248/alina-eremia-primele-declaratii-dupa-ce-s-a-infectat-cu-covid-19-nu-am-vrut-sa-fac-o-stire-din-asta-dar.html">
Alina Eremia, primele declarații după ce s-a infectat cu COVID-19: „Nu am vrut să fac o știre din asta, dar...”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Social/351249/ce-se-intampla-persoanele-vaccinate-cu-doua-doze-insa-o-refuza-pe-a-treia.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351249/xp_351249_470x300-00-85.jpg.pagespeed.ic.goHrPGpt34.jpg" class="object-cover lazyload" title="Persoanele care sunt vaccinate cu două doze, însă o refuză pe a treia">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/351249/ce-se-intampla-persoanele-vaccinate-cu-doua-doze-insa-o-refuza-pe-a-treia.html">
Persoanele care sunt vaccinate cu două doze, însă o refuză pe a treia
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/351250/schimbari-la-bufet-pentru-alesi-din-cauza-covid-19-diana-sosoaca-daca-nu-ma-vor-lasa-plangeri-penale-impotriva-tuturor.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/2/351250/xp_351250_470x300-00-85.jpg.pagespeed.ic.4w_F9O9Pb-.jpg" class="object-cover lazyload" title="Schimbări la bufet pentru aleși din cauza COVID-19. Diana Șoșoacă:...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/351250/schimbari-la-bufet-pentru-alesi-din-cauza-covid-19-diana-sosoaca-daca-nu-ma-vor-lasa-plangeri-penale-impotriva-tuturor.html">
Schimbări la bufet pentru aleși din cauza COVID-19. Diana Șoșoacă: Dacă nu mă vor lăsa, plângeri penale împotriva tuturor
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','351257#');"></a>
<a href="https://www.9am.ro/stiri/Showbiz/351279/dorian-popa-s-a-operat-de-urgenta-primele-declaratii-ale-artistului-uitati-va-ce-a-iesit.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','351257#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Showbiz" title="Showbiz"><span property="name">Showbiz</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Lidia Buble, primele dezvăluiri despre relația cu Harlys Becerra: „Mi-a pus Dumnezeu mâna în cap”</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/showbiz.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<form class="form contact-form" id="contact-form" name="contact-form">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png"></a>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script id="javascript-b2800c054b22159970bd5730c65f67eccompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/b2800c054b22159970bd5730c65f67eccompress_all.min.js,qv=1625741887.pagespeed.ce.HmNTJdPZ6C.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense41056e18c736b5342d61c8f14bc2422b').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense41056e18c736b5342d61c8f14bc2422b').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 50);
                        }
                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 100);
                        }
                        
                        if (typeof adoceanICSlot728x90 === 'function') {
                            console.log("ADO:adoceanICSlot728x90");
                            setTimeout(adoceanICSlot728x90, 150);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 3500);
                        }
                        
                        if (typeof adoceanICPlacementlinktext2 === 'function') {
                            console.log("ADO:adoceanICPlacementlinktext2");
                            setTimeout(adoceanICPlacementlinktext2, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2503 === 'function') {
                            console.log("ADO:adoceanICSlot300x2503");
                            setTimeout(adoceanICSlot300x2503, 3500);
                        }
                        
                        if (typeof adoceanICPlacementbox4 === 'function') {
                            console.log("ADO:adoceanICPlacementbox4");
                            setTimeout(adoceanICPlacementbox4, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacement560x150 === 'function') {
                            console.log("ADO:adoceanICPlacement560x150");
                            setTimeout(adoceanICPlacement560x150, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>