<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8"/><title>Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”</title><link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.8Yi_dmEhNu.css" rel="stylesheet" type="text/css"/><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ddaa97aa-482c-474c-a894-1684bf21c4de"></script><script type="text/javascript">function OptanonWrapper(){};var IC_COOKIES_CMP={};IC_COOKIES_CMP.init=function(){var checkOLDBAR=setInterval(function(){IC_COOKIES_CMP.removeOldCookiesBar().then(function(e){clearInterval(checkOLDBAR);});},100);}IC_COOKIES_CMP.removeOldCookiesBar=function(){return new Promise(function(resolve,reject){setTimeout(function(){var old_elems=['#ICUserCookie_block','#ictsuc_block'];for(i=0;i<old_elems.length;i++){var elem=document.querySelector(old_elems[i]);if(elem){elem.parentNode.removeChild(elem);resolve('Elem Removed'+old_elems[i]);}}},100);});}IC_COOKIES_CMP.init();</script><meta name="robots" content="index,follow,noodp"/><meta name="revisit-after" content="1 day"/><meta name="Description" content="Cuțitul de aur al echipei albastre, Ștefan Borleanu, a povestit despre experiența sa la Chefi la Cuțite subliniid faptul că ar fi fost mai fericit să câștige Cătălin sau Elena competiția. Acesta a declarat că este dezamăgit de modul în care s-a..."/><meta name="theme-color" content="#333333"><meta property="og:title" content="Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”"/> <meta property="og:description" content="Cuțitul de aur al echipei albastre, Ștefan Borleanu, a povestit despre experiența sa la Chefi la Cuțite subliniid faptul că ar fi fost mai fericit să câștige Cătălin sau Elena competiția. Acesta a declarat că este dezamăgit de modul în care s-a finalizat concursul Chefi la Cuțite."/> <meta property="og:image" content="https://www.9am.ro/article_pictures/348204_main.jpg?ord=1624441320"/><meta property="og:url" content="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html"/> <meta property="og:type" content="article"/> <meta property="fb:app_id" content="175262249186141"/> <meta property="og:site_name" content="9AM"/> <link rel="canonical" href="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html"/><link rel="amphtml" href="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/><link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/showbiz.xml"/><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">var IC_ADO_EXTRAVARS={homesection:'0',box:'r',sky:'l',isarticle:'1',articleid:348204,articlelen:1493,blockadsenseonadocean:1,section:'altele'};IC_ADO_EXTRAVARS.gruptest=0;IC_ADO_EXTRAVARS.coronavirus=1;IC_ADO_EXTRAVARS.coronaviruscocacola=1;IC_ADO_EXTRAVARS.deces=1;IC_ADO_EXTRAVARS.bioderma=1;IC_ADO_EXTRAVARS.mondelez=1;IC_ADO_EXTRAVARS.cola2020=1;</script><script type="text/javascript">ord=Math.random()*10000000000000000;dbclick_rezolutie=screen.width+"x"+screen.height;var user_source=0;var __adsconfig={blockadsenseonadocean:1};var _key="";var CX_dmp=cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();window.cxDmpSegments=CX_dmp;window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7",server:"icorpado.9am.ro",vars:IC_ADO_EXTRAVARS,keys:CX_dmp}),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><script language="javascript" type="text/javascript">var _GPD={SITE:{url:'https://www.9am.ro',static_url:'https://www.9am.ro',title:'9AM',section:'showbiz',socials:{"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}},PAGE:{url:'/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html',short_url:'/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html',section:'showbiz',opengraph:{"title":"\u0218tefan Borleanu, noi \u201e\u00een\u021bep\u0103turi\u201d la adresa Narcisei: \u201eA\u0219 fi ipocrit s\u0103 zic c\u0103 m-am bucurat\u201d","description":"Cu\u021bitul de aur al echipei albastre, \u0218tefan Borleanu, a povestit despre experien\u021ba sa la Chefi la Cu\u021bite subliniid faptul c\u0103 ar fi fost mai fericit s\u0103 c\u00e2\u0219tige C\u0103t\u0103lin sau Elena competi\u021bia. Acesta a declarat c\u0103 este dezam\u0103git de modul \u00een care s-a finalizat concursul Chefi la Cu\u021bite.","image":"https:\/\/www.9am.ro\/article_pictures\/348204_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Showbiz\/348204\/stefan-borleanu-intepaturi-la-adresa-narcisei.html","short_url":"https:\/\/9am.ro\/rd-348204","hashtags":["9am","showbiz","narcisa"],"category":{"title":"Showbiz","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Showbiz"}}}};_GPD.USER={url:'https://www.9am.ro/comunitate/',user_id:0,username:'',fb_id:0,logged_out:0};if(_GPD.PAGE.url.indexOf('http://')==-1)_GPD.PAGE.url=_GPD.SITE.url+_GPD.PAGE.url;if(_GPD.PAGE.short_url.indexOf('http://')==-1)_GPD.PAGE.short_url=_GPD.SITE.url+_GPD.PAGE.short_url;var APPConfig={"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-152994-20','auto',{'useAmpClientId':true});ga(function(tracker){GA_CLIENT_ID=tracker.get('clientId');ga('set','dimension1','GA'+String(GA_CLIENT_ID));ga('set','dimension2',new Date().getTime()+'.'+Math.random().toString(36).substring(5));ga('set','dimension3',new Date().getTime());});ga('set','dimension4','0');ga('set','dimension5','content/showbiz');ga('set','dimension6','ID348204/MC77/ED67/SR6/TC0/DP2021-06-22');ga('set','anonymizeIp',true);ga('send','pageview');if(typeof _gaq=="undefined"){function trackEventTag(category,action,opt_label){ga('send','event',{'eventCategory':category,'eventAction':action,'eventLabel':opt_label});return true;}var _gaq=window._gaq||{push:function(ar){if(ar&&ar.constructor===Array&&0 in ar){if(ar[0]=='_trackEvent'){var category=1 in ar?ar[1]:null,action=2 in ar?ar[2]:null,opt_label=3 in ar?ar[3]:null;return trackEventTag(category,action,opt_label);}}return true;}};}</script> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:'auto'});!function(e,f,u,i){if(!document.getElementById(i)){e.async=1;e.src=u;e.id=i;f.parentNode.insertBefore(e,f);}}(document.createElement('script'),document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js','tb_loader_script');</script><script type="text/javascript">window.cX=window.cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1138479773402378597']);cX.callQueue.push(['sendPageViewEvent']);cX.callQueue.push(['sync','adform']);cX.callQueue.push(['sync','smart']);cX.callQueue.push(['sync',{'partner':'pubmatic','customerId':'156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta name="cXenseParse:pageclass" content="article"/> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1667896353330874');fbq('track','PageView');</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript></head><body class=""><script>var ad=document.createElement('div');ad.id='AdSense729c9525afdd83fa8660de8020c3b1a3';ad.className='AdSense';ad.style.display='block';ad.style.position='absolute';ad.style.top='-1px';ad.style.height='1px';document.body.appendChild(ad);</script><script type="text/javascript"></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr',{myMaster:'5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script></div><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr',{myMaster:'5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a></li><li class=""><a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/showbiz.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">Incredibil</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">Showbiz</a></li><li class=""><a href="https://www.9am.ro/horoscop" data-cat="Horoscop">Horoscop</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">Quiz</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">Beauty</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/348224/accident-pe-dj-601-o-masina-a-intra-intr-un-copac-doborat-de-vant-in-ce-stare-sunt-victimele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348224/xp_348224_120x120-00-85.jpg.pagespeed.ic.UJsMR00qn4.jpg" class="object-cover b-lazy-custom" alt="Accident pe DJ 601. O mașină a intra într-un copac doborât de vânt. În ce stare sunt victimele"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/348224/accident-pe-dj-601-o-masina-a-intra-intr-un-copac-doborat-de-vant-in-ce-stare-sunt-victimele.html" title="Accident pe DJ 601. O mașină a intra într-un copac doborât de vânt. În ce stare sunt victimele">Accident pe DJ 601. O mașină a intra într-un copac doborât de vânt</a></h3><a href="https://www.9am.ro/stiri/Social/348224/accident-pe-dj-601-o-masina-a-intra-intr-un-copac-doborat-de-vant-in-ce-stare-sunt-victimele.html" class="more" title="Accident pe DJ 601. O mașină a intra într-un copac doborât de vânt. În ce stare sunt victimele">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/348220/800-de-angajati-ai-companiei-nationale-aeroporturi-bucuresti-vor-intra-in-somaj-tehnic.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348220/xp_348220_120x120-00-85.jpg.pagespeed.ic.9ThxvlY1B1.jpg" class="object-cover b-lazy-custom" alt="800 de angajați ai Companiei Naţionale Aeroporturi Bucureşti vor intra în șomaj tehnic"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/348220/800-de-angajati-ai-companiei-nationale-aeroporturi-bucuresti-vor-intra-in-somaj-tehnic.html" title="800 de angajați ai Companiei Naţionale Aeroporturi Bucureşti vor intra în șomaj tehnic">Angajați ai Companiei Naţionale Aeroporturi Bucureşti vor intra în șomaj tehnic</a></h3><a href="https://www.9am.ro/stiri/Social/348220/800-de-angajati-ai-companiei-nationale-aeroporturi-bucuresti-vor-intra-in-somaj-tehnic.html" class="more" title="800 de angajați ai Companiei Naţionale Aeroporturi Bucureşti vor intra în șomaj tehnic">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/348217/un-urs-este-considerat-un-delicvent-in-serie-dupa-ce-a-patruns-prin-efractie-in-mai-multe-automobile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348217/xp_348217_120x120-00-85.jpg.pagespeed.ic.AKf7M9d0q8.jpg" class="object-cover b-lazy-custom" alt="Un urs este considerat „un delicvent în serie” după ce a pătruns prin efracție în mai multe automobile"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/348217/un-urs-este-considerat-un-delicvent-in-serie-dupa-ce-a-patruns-prin-efractie-in-mai-multe-automobile.html" title="Un urs este considerat „un delicvent în serie” după ce a pătruns prin efracție în mai multe automobile">Un urs este considerat „un delicvent în serie” după ce a pătruns prin efracție în mai multe automobile</a></h3><a href="https://www.9am.ro/stiri/Social/348217/un-urs-este-considerat-un-delicvent-in-serie-dupa-ce-a-patruns-prin-efractie-in-mai-multe-automobile.html" class="more" title="Un urs este considerat „un delicvent în serie” după ce a pătruns prin efracție în mai multe automobile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/348215/eurostat-confirma-in-romania-sunt-cele-mai-ieftine-alimente-din-ue.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348215/xp_348215_120x120-00-85.jpg.pagespeed.ic.-EiPpVMQYZ.jpg" class="object-cover b-lazy-custom" alt="Eurostat confirmă: În România sunt cele mai ieftine alimente din UE"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/348215/eurostat-confirma-in-romania-sunt-cele-mai-ieftine-alimente-din-ue.html" title="Eurostat confirmă: În România sunt cele mai ieftine alimente din UE">Eurostat confirmă: În România sunt cele mai ieftine alimente din UE</a></h3><a href="https://www.9am.ro/stiri/Social/348215/eurostat-confirma-in-romania-sunt-cele-mai-ieftine-alimente-din-ue.html" class="more" title="Eurostat confirmă: În România sunt cele mai ieftine alimente din UE">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/348213/Arges-O-prostituata-a-fost-retinuta-dupa-ce-i-a-furat-unui-client-4-000-de-lei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348213/xp_348213_120x120-00-85.jpg.pagespeed.ic.NR4u7_fe3_.jpg" class="object-cover b-lazy-custom" alt="Argeș: O prostituată a fost reținută după ce i-a furat unui client 4.000 de lei din portofel"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/348213/Arges-O-prostituata-a-fost-retinuta-dupa-ce-i-a-furat-unui-client-4-000-de-lei.html" title="Argeș: O prostituată a fost reținută după ce i-a furat unui client 4.000 de lei din portofel">Argeș: O prostituată a fost reținută după ce i-a furat unui client 4.000 de lei</a></h3><a href="https://www.9am.ro/stiri/Social/348213/Arges-O-prostituata-a-fost-retinuta-dupa-ce-i-a-furat-unui-client-4-000-de-lei.html" class="more" title="Argeș: O prostituată a fost reținută după ce i-a furat unui client 4.000 de lei din portofel">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/348197/Patriarhia-se-opune-educatiei-sexuale-Un-atentat-asupra-inocentei-copiilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348197/xp_348197_120x120-00-85.jpg.pagespeed.ic.Hgvmg9Fcw5.jpg" class="object-cover b-lazy-custom" alt="Patriarhia se opune orelor de educație sexuală: „Un atentat asupra inocenței copiilor”"></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/348197/Patriarhia-se-opune-educatiei-sexuale-Un-atentat-asupra-inocentei-copiilor.html" title="Patriarhia se opune orelor de educație sexuală: „Un atentat asupra inocenței copiilor”">Patriarhia se opune educației sexuale: „Un atentat asupra inocenței copiilor”</a></h3><a href="https://www.9am.ro/stiri/Social/348197/Patriarhia-se-opune-educatiei-sexuale-Un-atentat-asupra-inocentei-copiilor.html" class="more" title="Patriarhia se opune orelor de educație sexuală: „Un atentat asupra inocenței copiilor”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/348225/radu-mazare-pe-urmele-lui-liviu-dragnea-fostul-edil-vrea-sa-fie-eliberat-conditionat-dupa-2-ani-de-inchisoare-din-totalul-de-9.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348225/xp_348225_120x120-00-85.jpg.pagespeed.ic.dct4MsVm2w.jpg" class="object-cover b-lazy-custom" alt="Radu Mazăre, pe urmele lui Liviu Dragnea. Fostul edil vrea să fie eliberat condiționat după 2 ani de închisoare din totalul de 9"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/348225/radu-mazare-pe-urmele-lui-liviu-dragnea-fostul-edil-vrea-sa-fie-eliberat-conditionat-dupa-2-ani-de-inchisoare-din-totalul-de-9.html" title="Radu Mazăre, pe urmele lui Liviu Dragnea. Fostul edil vrea să fie eliberat condiționat după 2 ani de închisoare din totalul de 9">Radu Mazăre, pe urmele lui Liviu Dragnea. Fostul edil vrea să fie eliberat condiționat după 2 ani de închisoare din totalul de 9</a></h3><a href="https://www.9am.ro/stiri/Politica/348225/radu-mazare-pe-urmele-lui-liviu-dragnea-fostul-edil-vrea-sa-fie-eliberat-conditionat-dupa-2-ani-de-inchisoare-din-totalul-de-9.html" class="more" title="Radu Mazăre, pe urmele lui Liviu Dragnea. Fostul edil vrea să fie eliberat condiționat după 2 ani de închisoare din totalul de 9">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/348219/psd-a-depus-motiunea-de-cenzura-impotriva-guvernului-citu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348219/xp_348219_120x120-00-85.jpg.pagespeed.ic.3UsZ9D0Lly.jpg" class="object-cover b-lazy-custom" alt="PSD a depus moțiunea de cenzură împotriva Guvernului Cîțu"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/348219/psd-a-depus-motiunea-de-cenzura-impotriva-guvernului-citu.html" title="PSD a depus moțiunea de cenzură împotriva Guvernului Cîțu">PSD a depus moțiunea de cenzură împotriva Guvernului Cîțu</a></h3><a href="https://www.9am.ro/stiri/Politica/348219/psd-a-depus-motiunea-de-cenzura-impotriva-guvernului-citu.html" class="more" title="PSD a depus moțiunea de cenzură împotriva Guvernului Cîțu">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/348211/Citu-despre-educatia-sexuala-fara-acordul-parintilor-Decizia-e-luata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348211/xp_348211_120x120-00-85.jpg.pagespeed.ic.x7oLHjUD9H.jpg" class="object-cover b-lazy-custom" alt="Cîțu, despre educația sexuală fără acordul părinților: „Decizia e luată. Va funcționa ca ora de religie”"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/348211/Citu-despre-educatia-sexuala-fara-acordul-parintilor-Decizia-e-luata.html" title="Cîțu, despre educația sexuală fără acordul părinților: „Decizia e luată. Va funcționa ca ora de religie”">Cîțu, despre educația sexuală fără acordul părinților: „Decizia e luată”</a></h3><a href="https://www.9am.ro/stiri/Politica/348211/Citu-despre-educatia-sexuala-fara-acordul-parintilor-Decizia-e-luata.html" class="more" title="Cîțu, despre educația sexuală fără acordul părinților: „Decizia e luată. Va funcționa ca ora de religie”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/348198/Barna-Legislatia-privind-plagiatul-trebuie-sa-ramana-un-instrument-functional.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348198/xp_348198_120x120-00-85.jpg.pagespeed.ic.cJ5w6rs3my.jpg" class="object-cover b-lazy-custom" alt="Dan Barna: Legislația privind plagiatul trebuie să rămână un instrument funcțional"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/348198/Barna-Legislatia-privind-plagiatul-trebuie-sa-ramana-un-instrument-functional.html" title="Dan Barna: Legislația privind plagiatul trebuie să rămână un instrument funcțional">Barna: Legislația privind plagiatul trebuie să rămână un instrument funcțional</a></h3><a href="https://www.9am.ro/stiri/Politica/348198/Barna-Legislatia-privind-plagiatul-trebuie-sa-ramana-un-instrument-functional.html" class="more" title="Dan Barna: Legislația privind plagiatul trebuie să rămână un instrument funcțional">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/348191/Turcan-Am-asteptari-de-la-Orban-Frustrarile-n-au-ce-cauta-in-politica.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348191/xp_348191_120x120-00-85.jpg.pagespeed.ic.blE63mWmvp.jpg" class="object-cover b-lazy-custom" alt="Raluca Turcan: „Am așteptări de la Orban. Frustrările individuale nu au ce căuta în politică”"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/348191/Turcan-Am-asteptari-de-la-Orban-Frustrarile-n-au-ce-cauta-in-politica.html" title="Raluca Turcan: „Am așteptări de la Orban. Frustrările individuale nu au ce căuta în politică”">Turcan: Am așteptări de la Orban. Frustrările n-au ce căuta în politică</a></h3><a href="https://www.9am.ro/stiri/Politica/348191/Turcan-Am-asteptari-de-la-Orban-Frustrarile-n-au-ce-cauta-in-politica.html" class="more" title="Raluca Turcan: „Am așteptări de la Orban. Frustrările individuale nu au ce căuta în politică”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/348188/presa-nu-trebuie-sa-submineze-guvernul-atentioneaza-sefa-executivului-din-hong-kong.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348188/xp_348188_120x120-00-85.jpg.pagespeed.ic.sNfPOIjsPc.jpg" class="object-cover b-lazy-custom" alt="Presa nu trebuie să „submineze” guvernul, atenționează șefa executivului din Hong Kong"></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/348188/presa-nu-trebuie-sa-submineze-guvernul-atentioneaza-sefa-executivului-din-hong-kong.html" title="Presa nu trebuie să „submineze” guvernul, atenționează șefa executivului din Hong Kong">Presa nu trebuie să „submineze” guvernul, atenționează șefa executivului din Hong Kong</a></h3><a href="https://www.9am.ro/stiri/Politica/348188/presa-nu-trebuie-sa-submineze-guvernul-atentioneaza-sefa-executivului-din-hong-kong.html" class="more" title="Presa nu trebuie să „submineze” guvernul, atenționează șefa executivului din Hong Kong">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/348227/un-studiu-de-laborator-a-demonstrat-ca-sandwich-urile-cu-ton-nu-contin-carne-de-peste.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348227/xp_348227_120x120-00-85.jpg.pagespeed.ic.HyeVdW-5F6.jpg" class="object-cover b-lazy-custom" alt="Un studiu de laborator a demonstrat că sandwich-urile cu ton nu conțin carne de pește"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/348227/un-studiu-de-laborator-a-demonstrat-ca-sandwich-urile-cu-ton-nu-contin-carne-de-peste.html" title="Un studiu de laborator a demonstrat că sandwich-urile cu ton nu conțin carne de pește">Un studiu a depistat că mai multe sandwich-urile cu ton nu conțin carne de pește</a></h3><a href="https://www.9am.ro/stiri/Sanatate/348227/un-studiu-de-laborator-a-demonstrat-ca-sandwich-urile-cu-ton-nu-contin-carne-de-peste.html" class="more" title="Un studiu de laborator a demonstrat că sandwich-urile cu ton nu conțin carne de pește">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/348216/incendiul-de-la-iasi-managerul-spitalului-in-timpul-noptii-curatam-spatiile-afectate-de-fum-pentru-ca-de-miercuri-sa-putem-fi-op.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348216/xp_348216_120x120-00-85.jpg.pagespeed.ic.nq7UtBEyeU.jpg" class="object-cover b-lazy-custom" alt="Incendiul de la Iași/Managerul spitalului: În timpul nopții curățam spațiile afectate de fum pentru ca de miercuri să putem fi operaționali"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/348216/incendiul-de-la-iasi-managerul-spitalului-in-timpul-noptii-curatam-spatiile-afectate-de-fum-pentru-ca-de-miercuri-sa-putem-fi-op.html" title="Incendiul de la Iași/Managerul spitalului: În timpul nopții curățam spațiile afectate de fum pentru ca de miercuri să putem fi operaționali">Incendiul de la Iași/Managerul spitalului: În timpul nopții curățam spațiile afectate de fum pentru ca de miercuri să putem fi operaționali</a></h3><a href="https://www.9am.ro/stiri/Sanatate/348216/incendiul-de-la-iasi-managerul-spitalului-in-timpul-noptii-curatam-spatiile-afectate-de-fum-pentru-ca-de-miercuri-sa-putem-fi-op.html" class="more" title="Incendiul de la Iași/Managerul spitalului: În timpul nopții curățam spațiile afectate de fum pentru ca de miercuri să putem fi operaționali">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/348207/gust-dulce-acrisor-4-beneficii-ale-consumului-de-visine-asupra-organismului-tau.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348207/xp_348207_120x120-00-85.jpg.pagespeed.ic.ww3-QjkBOE.jpg" class="object-cover b-lazy-custom" alt="Gust dulce acrișor: 4 beneficii ale consumului de vișine asupra organismului tău"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/348207/gust-dulce-acrisor-4-beneficii-ale-consumului-de-visine-asupra-organismului-tau.html" title="Gust dulce acrișor: 4 beneficii ale consumului de vișine asupra organismului tău">Gust dulce acrișor: 4 beneficii ale consumului de vișine asupra organismului tău</a></h3><a href="https://www.9am.ro/top/Sanatate/348207/gust-dulce-acrisor-4-beneficii-ale-consumului-de-visine-asupra-organismului-tau.html" class="more" title="Gust dulce acrișor: 4 beneficii ale consumului de vișine asupra organismului tău">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/348201/Beneficiile-consumului-de-capsuni.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348201/xp_348201_120x120-00-85.jpg.pagespeed.ic.7tNdoQ0KCb.jpg" class="object-cover b-lazy-custom" alt="Ajută la prevenirea bolilor cardiovasculare! Beneficiile consumului de capșuni"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/348201/Beneficiile-consumului-de-capsuni.html" title="Ajută la prevenirea bolilor cardiovasculare! Beneficiile consumului de capșuni">Ajută la prevenirea bolilor cardiovasculare! Beneficiile consumului de capșuni</a></h3><a href="https://www.9am.ro/top/Sanatate/348201/Beneficiile-consumului-de-capsuni.html" class="more" title="Ajută la prevenirea bolilor cardiovasculare! Beneficiile consumului de capșuni">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/348199/virgil-musta-daca-noua-tulpina-se-va-transmite-comunitar-vom-avea-din-nou-restrictii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348199/xp_348199_120x120-00-85.jpg.pagespeed.ic.5hteB-m9X3.jpg" class="object-cover b-lazy-custom" alt="Virgil Musta: „Dacă noua tulpină se va transmite comunitar, vom avea din nou restricții”"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/348199/virgil-musta-daca-noua-tulpina-se-va-transmite-comunitar-vom-avea-din-nou-restrictii.html" title="Virgil Musta: „Dacă noua tulpină se va transmite comunitar, vom avea din nou restricții”">România ar putea aplica restricții dacă tulpina Delta se va transmite comunitar</a></h3><a href="https://www.9am.ro/stiri/Sanatate/348199/virgil-musta-daca-noua-tulpina-se-va-transmite-comunitar-vom-avea-din-nou-restrictii.html" class="more" title="Virgil Musta: „Dacă noua tulpină se va transmite comunitar, vom avea din nou restricții”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/348196/bilant-covid-19-romania-22-iunie-41-de-cazuri-noi-si-74-de-decese.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348196/xp_348196_120x120-00-85.jpg.pagespeed.ic.gEniZGCEko.jpg" class="object-cover b-lazy-custom" alt="Bilanț COVID-19 România, 22 iunie | 41 de cazuri noi și 74 de decese"></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/348196/bilant-covid-19-romania-22-iunie-41-de-cazuri-noi-si-74-de-decese.html" title="Bilanț COVID-19 România, 22 iunie | 41 de cazuri noi și 74 de decese">Bilanț COVID-19 România, 22 iunie | 41 de cazuri noi și 74 de decese</a></h3><a href="https://www.9am.ro/stiri/Sanatate/348196/bilant-covid-19-romania-22-iunie-41-de-cazuri-noi-si-74-de-decese.html" class="more" title="Bilanț COVID-19 România, 22 iunie | 41 de cazuri noi și 74 de decese">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="incredibil"><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/348126/campuri-pline-de-panza-de-paianjen.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348126/xp_348126_120x120-00-85.jpg.pagespeed.ic._eN1Ur-rz3.jpg" class="object-cover b-lazy-custom" alt="VIDEO INCREDIBIL: Câmpuri pline de pânză, după ce păianjenii au fost treziți de ploaie"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/348126/campuri-pline-de-panza-de-paianjen.html" title="VIDEO INCREDIBIL: Câmpuri pline de pânză, după ce păianjenii au fost treziți de ploaie">VIDEO: Câmp plin de pânză, după ce păianjenii au fost treziți de ploaie</a></h3><a href="https://www.9am.ro/stiri/Incredibil/348126/campuri-pline-de-panza-de-paianjen.html" class="more" title="VIDEO INCREDIBIL: Câmpuri pline de pânză, după ce păianjenii au fost treziți de ploaie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/348006/barbatul-considerat-liderul-celei-mai-numeroase-familii-din-lume-a-murit-la-varsta-de-76-de-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/0/348006/xp_348006_120x120-00-85.jpg.pagespeed.ic.O9sTv1_d93.jpg" class="object-cover b-lazy-custom" alt="Bărbatul considerat liderul celei mai numeroase familii din lume a murit la vârsta de 76 de ani"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/348006/barbatul-considerat-liderul-celei-mai-numeroase-familii-din-lume-a-murit-la-varsta-de-76-de-ani.html" title="Bărbatul considerat liderul celei mai numeroase familii din lume a murit la vârsta de 76 de ani">Liderul celei mai numeroase familii din lume a murit la 76 de ani</a></h3><a href="https://www.9am.ro/stiri/Incredibil/348006/barbatul-considerat-liderul-celei-mai-numeroase-familii-din-lume-a-murit-la-varsta-de-76-de-ani.html" class="more" title="Bărbatul considerat liderul celei mai numeroase familii din lume a murit la vârsta de 76 de ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347949/o-icoana-a-ramas-neatinsa-de-flacari-doua-case-au-ars-intr-un-incendiu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/9/347949/xp_347949_120x120-00-85.jpg.pagespeed.ic.EX9LQDfioW.jpg" class="object-cover b-lazy-custom" alt="O icoană a rămas neatinsă de flăcări după ce două case au ars într-un incendiu"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347949/o-icoana-a-ramas-neatinsa-de-flacari-doua-case-au-ars-intr-un-incendiu.html" title="O icoană a rămas neatinsă de flăcări după ce două case au ars într-un incendiu">O icoană a rămas neatinsă de flăcări după ce două case au ars într-un incendiu</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347949/o-icoana-a-ramas-neatinsa-de-flacari-doua-case-au-ars-intr-un-incendiu.html" class="more" title="O icoană a rămas neatinsă de flăcări după ce două case au ars într-un incendiu">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347904/video-un-grup-de-rechini-au-inconjurat-persoanele-aflate-pe-o-insula-din-florida.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/9/347904/xp_347904_120x120-00-85.jpg.pagespeed.ic.wjb9AHA-qv.jpg" class="object-cover b-lazy-custom" alt="VIDEO Un grup de rechini au înconjurat persoanele aflate pe o insulă din Florida"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347904/video-un-grup-de-rechini-au-inconjurat-persoanele-aflate-pe-o-insula-din-florida.html" title="VIDEO Un grup de rechini au înconjurat persoanele aflate pe o insulă din Florida">VIDEO Un grup de rechini au înconjurat persoanele aflate pe o insulă din Florida</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347904/video-un-grup-de-rechini-au-inconjurat-persoanele-aflate-pe-o-insula-din-florida.html" class="more" title="VIDEO Un grup de rechini au înconjurat persoanele aflate pe o insulă din Florida">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347874/un-baietel-a-gasit-o-sabie-din-secolul-al-xvi-lea-intr-o-padure-din-germania-cum-a-fost-rasplatit-copilul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/8/347874/xp_347874_120x120-00-85.jpg.pagespeed.ic.fUr0K2ufnq.jpg" class="object-cover b-lazy-custom" alt="Un băiețel a găsit o sabie din secolul al XVI-lea într-o pădure din Germania. Cum a fost răsplătit copilul"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347874/un-baietel-a-gasit-o-sabie-din-secolul-al-xvi-lea-intr-o-padure-din-germania-cum-a-fost-rasplatit-copilul.html" title="Un băiețel a găsit o sabie din secolul al XVI-lea într-o pădure din Germania. Cum a fost răsplătit copilul">Un băiețel a găsit o sabie din secolul al XVI-lea într-o pădure din Germania</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347874/un-baietel-a-gasit-o-sabie-din-secolul-al-xvi-lea-intr-o-padure-din-germania-cum-a-fost-rasplatit-copilul.html" class="more" title="Un băiețel a găsit o sabie din secolul al XVI-lea într-o pădure din Germania. Cum a fost răsplătit copilul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/347795/zeci-de-turisti-au-fost-amendati-dupa-ce-au-luat-nisip-si-scoici-de-pe-plajele-din-sardinia.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/7/347795/xp_347795_120x120-00-85.jpg.pagespeed.ic.k0IjcMKB6q.jpg" class="object-cover b-lazy-custom" alt="Zeci de turiști au fost amendați după ce au luat nisip și scoici de pe plajele din Sardinia"></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/347795/zeci-de-turisti-au-fost-amendati-dupa-ce-au-luat-nisip-si-scoici-de-pe-plajele-din-sardinia.html" title="Zeci de turiști au fost amendați după ce au luat nisip și scoici de pe plajele din Sardinia">Turiști amendați după ce au luat nisip și scoici de pe plajele din Sardinia</a></h3><a href="https://www.9am.ro/stiri/Incredibil/347795/zeci-de-turisti-au-fost-amendati-dupa-ce-au-luat-nisip-si-scoici-de-pe-plajele-din-sardinia.html" class="more" title="Zeci de turiști au fost amendați după ce au luat nisip și scoici de pe plajele din Sardinia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="showbiz"><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/348223/Iulia-Albu-a-demisionat-de-la-PRO-TV-Anuntul-facut-de-stilista.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348223/xp_348223_120x120-00-85.jpg.pagespeed.ic.drlNRsnyYe.jpg" class="object-cover b-lazy-custom" alt="Iulia Albu a demisionat de la PRO TV. Anunțul făcut de stilistă"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348223/Iulia-Albu-a-demisionat-de-la-PRO-TV-Anuntul-facut-de-stilista.html" title="Iulia Albu a demisionat de la PRO TV. Anunțul făcut de stilistă">Iulia Albu a demisionat de la PRO TV. Anunțul făcut de stilistă</a></h3><a href="https://www.9am.ro/stiri/Showbiz/348223/Iulia-Albu-a-demisionat-de-la-PRO-TV-Anuntul-facut-de-stilista.html" class="more" title="Iulia Albu a demisionat de la PRO TV. Anunțul făcut de stilistă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348214/xp_348214_120x120-00-85.jpg.pagespeed.ic.ThSZ5ZNwgh.jpg" class="object-cover b-lazy-custom" alt="Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au certat: „A sunat-o și pe mama. Dar nu faci așa...Nu ai cum să mă măscărești!”"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html" title="Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au certat: „A sunat-o și pe mama. Dar nu faci așa...Nu ai cum să mă măscărești!”">Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au certat: „A sunat-o și pe mama. Dar nu faci așa...Nu ai cum să mă măscărești!”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html" class="more" title="Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au certat: „A sunat-o și pe mama. Dar nu faci așa...Nu ai cum să mă măscărești!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/348206/smiley-si-gina-pistol-si-au-botezat-fetita-primele-imagini-de-la-petrecerea-micutei-josephine.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348206/xp_348206_120x120-00-85.jpg.pagespeed.ic.hyL64HuexN.jpg" class="object-cover b-lazy-custom" alt="Smiley și Gina Pistol și-au botezat fetița. Primele imagini de la petrecerea micuței Josephine"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348206/smiley-si-gina-pistol-si-au-botezat-fetita-primele-imagini-de-la-petrecerea-micutei-josephine.html" title="Smiley și Gina Pistol și-au botezat fetița. Primele imagini de la petrecerea micuței Josephine">Smiley și Gina Pistol și-au botezat fetița. Primele imagini de la petrecere</a></h3><a href="https://www.9am.ro/stiri/Showbiz/348206/smiley-si-gina-pistol-si-au-botezat-fetita-primele-imagini-de-la-petrecerea-micutei-josephine.html" class="more" title="Smiley și Gina Pistol și-au botezat fetița. Primele imagini de la petrecerea micuței Josephine">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348204/xp_348204_120x120-00-85.jpg.pagespeed.ic.x-zV0bz-G4.jpg" class="object-cover b-lazy-custom" alt="Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html" title="Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”">Ștefan Borleanu, noi „înțepături” la adresa Narcisei</a></h3><a href="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html" class="more" title="Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/348203/iulia-albu-detalii-dupa-divortul-de-mihai-albu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348203/xp_348203_120x120-00-85.jpg.pagespeed.ic.t_wZ64N7-D.jpg" class="object-cover b-lazy-custom" alt="Iulia Albu, mărturii în urma divorțului de Mihai Albu: „Mi-a cerut înapoi verigheta. I-am dat-o!”"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348203/iulia-albu-detalii-dupa-divortul-de-mihai-albu.html" title="Iulia Albu, mărturii în urma divorțului de Mihai Albu: „Mi-a cerut înapoi verigheta. I-am dat-o!”">Iulia Albu, mărturii în urma divorțului: „Mi-a cerut înapoi verigheta”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/348203/iulia-albu-detalii-dupa-divortul-de-mihai-albu.html" class="more" title="Iulia Albu, mărturii în urma divorțului de Mihai Albu: „Mi-a cerut înapoi verigheta. I-am dat-o!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/348202/roxana-vancea-va-naste-inainte-de-termen-o-sa-nasc-mai-devreme-motivul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348202/xp_348202_120x120-00-85.jpg.pagespeed.ic.c93ECyCErU.jpg" class="object-cover b-lazy-custom" alt="Roxana Vancea va naște înainte de termen. „O să nasc mai devreme”. Motivul"></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348202/roxana-vancea-va-naste-inainte-de-termen-o-sa-nasc-mai-devreme-motivul.html" title="Roxana Vancea va naște înainte de termen. „O să nasc mai devreme”. Motivul">Roxana Vancea, veste șocantă despre sarcină. „O să nasc mai devreme”. Motivul</a></h3><a href="https://www.9am.ro/stiri/Showbiz/348202/roxana-vancea-va-naste-inainte-de-termen-o-sa-nasc-mai-devreme-motivul.html" class="more" title="Roxana Vancea va naște înainte de termen. „O să nasc mai devreme”. Motivul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="horoscop"><div class="article"><a href="https://www.9am.ro/top/Horoscop/348190/horoscop-zilnic-24-iunie-2021-luna-e-in-scorpion-norocul-va-fi-schimbator-pentru-zodiile-mutabile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348190/xp_348190_120x120-00-85.jpg.pagespeed.ic.0ZT8viqMda.jpg" class="object-cover b-lazy-custom" alt="Horoscop zilnic, joi, 24 iunie 2021. Luna e în Scorpion. Norocul va fi schimbător pentru zodiile Mutabile"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/348190/horoscop-zilnic-24-iunie-2021-luna-e-in-scorpion-norocul-va-fi-schimbator-pentru-zodiile-mutabile.html" title="Horoscop zilnic, joi, 24 iunie 2021. Luna e în Scorpion. Norocul va fi schimbător pentru zodiile Mutabile">Horoscop zilnic, joi, 24 iunie 2021. Luna e în Scorpion. Norocul va fi schimbător pentru zodiile Mutabile</a></h3><a href="https://www.9am.ro/top/Horoscop/348190/horoscop-zilnic-24-iunie-2021-luna-e-in-scorpion-norocul-va-fi-schimbator-pentru-zodiile-mutabile.html" class="more" title="Horoscop zilnic, joi, 24 iunie 2021. Luna e în Scorpion. Norocul va fi schimbător pentru zodiile Mutabile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/348169/horoscop-zilnic-23-iunie-2021-doua-zodii-se-lasa-purtate-de-val-in-urmatoarea-perioada-dragostea-pluteste-in-aer-pentru-ele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348169/xp_348169_120x120-00-85.jpg.pagespeed.ic.7HskgwBbBM.jpg" class="object-cover b-lazy-custom" alt="Horoscop zilnic, 23 iunie 2021. Două zodii se lasă purtate de val în următoarea perioadă. Dragostea plutește în aer pentru ele"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/348169/horoscop-zilnic-23-iunie-2021-doua-zodii-se-lasa-purtate-de-val-in-urmatoarea-perioada-dragostea-pluteste-in-aer-pentru-ele.html" title="Horoscop zilnic, 23 iunie 2021. Două zodii se lasă purtate de val în următoarea perioadă. Dragostea plutește în aer pentru ele">Horoscop zilnic, 23 iunie 2021. Două zodii se lasă purtate de val în următoarea perioadă. Dragostea plutește în aer pentru ele</a></h3><a href="https://www.9am.ro/top/Horoscop/348169/horoscop-zilnic-23-iunie-2021-doua-zodii-se-lasa-purtate-de-val-in-urmatoarea-perioada-dragostea-pluteste-in-aer-pentru-ele.html" class="more" title="Horoscop zilnic, 23 iunie 2021. Două zodii se lasă purtate de val în următoarea perioadă. Dragostea plutește în aer pentru ele">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/348130/horoscopul-dragostei-21-27-iunie-2021-afla-ce-iti-rezerva-astrele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348130/xp_348130_120x120-00-85.jpg.pagespeed.ic.0wZUHUJxcQ.jpg" class="object-cover b-lazy-custom" alt="Horoscopul dragostei 21 - 27 iunie 2021: Află ce îți rezervă astrele!"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/348130/horoscopul-dragostei-21-27-iunie-2021-afla-ce-iti-rezerva-astrele.html" title="Horoscopul dragostei 21 - 27 iunie 2021: Află ce îți rezervă astrele!">Horoscopul dragostei 21 - 27 iunie 2021: Află ce îți rezervă astrele!</a></h3><a href="https://www.9am.ro/top/Horoscop/348130/horoscopul-dragostei-21-27-iunie-2021-afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul dragostei 21 - 27 iunie 2021: Află ce îți rezervă astrele!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/348115/horoscop-zilnic-sambata-19-iunie-2021-victorie-pentru-trei-zodii-sagetatorii-sunt-indemnati-sa-mearga-pe-intuitie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348115/xp_348115_120x120-00-85.jpg.pagespeed.ic.DyGOzVPX96.jpg" class="object-cover b-lazy-custom" alt="Horoscop zilnic, sâmbătă, 19 iunie 2021. Victorie pentru trei zodii. Săgetătorii sunt îndemnați să meargă pe intuiție"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/348115/horoscop-zilnic-sambata-19-iunie-2021-victorie-pentru-trei-zodii-sagetatorii-sunt-indemnati-sa-mearga-pe-intuitie.html" title="Horoscop zilnic, sâmbătă, 19 iunie 2021. Victorie pentru trei zodii. Săgetătorii sunt îndemnați să meargă pe intuiție">Horoscop zilnic, sâmbătă, 19 iunie 2021. Victorie pentru trei zodii. Săgetătorii sunt îndemnați să meargă pe intuiție</a></h3><a href="https://www.9am.ro/top/Horoscop/348115/horoscop-zilnic-sambata-19-iunie-2021-victorie-pentru-trei-zodii-sagetatorii-sunt-indemnati-sa-mearga-pe-intuitie.html" class="more" title="Horoscop zilnic, sâmbătă, 19 iunie 2021. Victorie pentru trei zodii. Săgetătorii sunt îndemnați să meargă pe intuiție">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Horoscop/348100/horoscop-zilnic-vineri-18-iunie-2021-ghinion-pentru-patru-zodii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348100/xp_348100_120x120-00-85.jpg.pagespeed.ic.T_XzfQEYbx.jpg" class="object-cover b-lazy-custom" alt="Horoscop zilnic, vineri, 18 iunie 2021. Ghinion pentru patru zodii!"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/348100/horoscop-zilnic-vineri-18-iunie-2021-ghinion-pentru-patru-zodii.html" title="Horoscop zilnic, vineri, 18 iunie 2021. Ghinion pentru patru zodii!">Horoscop zilnic, vineri, 18 iunie 2021. Ghinion pentru patru zodii!</a></h3><a href="https://www.9am.ro/stiri/Horoscop/348100/horoscop-zilnic-vineri-18-iunie-2021-ghinion-pentru-patru-zodii.html" class="more" title="Horoscop zilnic, vineri, 18 iunie 2021. Ghinion pentru patru zodii!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Horoscop/348057/horoscop-zilnic-joi-17-iunie-razboaie-aprige-pe-fond-domestic-pentru-unele-zodii-vezi-ce-trebuie-facut.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/0/348057/xp_348057_120x120-00-85.jpg.pagespeed.ic.4-OTEYwSDx.jpg" class="object-cover b-lazy-custom" alt="Horoscop zilnic, joi, 17 iunie. Războaie aprige pe fond domestic pentru unele zodii. Vezi ce trebuie făcut"></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/348057/horoscop-zilnic-joi-17-iunie-razboaie-aprige-pe-fond-domestic-pentru-unele-zodii-vezi-ce-trebuie-facut.html" title="Horoscop zilnic, joi, 17 iunie. Războaie aprige pe fond domestic pentru unele zodii. Vezi ce trebuie făcut">Horoscop zilnic, joi, 17 iunie. Războaie aprige pe fond domestic pentru unele zodii. Vezi ce trebuie făcut</a></h3><a href="https://www.9am.ro/stiri/Horoscop/348057/horoscop-zilnic-joi-17-iunie-razboaie-aprige-pe-fond-domestic-pentru-unele-zodii-vezi-ce-trebuie-facut.html" class="more" title="Horoscop zilnic, joi, 17 iunie. Războaie aprige pe fond domestic pentru unele zodii. Vezi ce trebuie făcut">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="quiz"><div class="article"><a href="/quiz/test_6m000-test-de-cultura-generala-Stii-denumirile-acestor-plante.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/104/xp_104_120x0-00-90.jpg,qv=1624359912,7D.pagespeed.ic.YhZXCgVWla.jpg" class="object-cover b-lazy-custom" alt="Test de cultură generală: Știi denumirile acestor plante?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_6m000-test-de-cultura-generala-Stii-denumirile-acestor-plante.html" title="Test de cultură generală: Știi denumirile acestor plante?">Test de cultură generală: Știi denumirile acestor plante?</a></h3><a href="/quiz/test_6m000-test-de-cultura-generala-Stii-denumirile-acestor-plante.html" class="more" title="Test de cultură generală: Știi denumirile acestor plante?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_nm000-test-muzical-Stii-sa-completezi-aceste-versuri-celebre.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/103/xp_103_120x0-00-90.jpg,qv=1624023294,7D.pagespeed.ic.LYtfYue25V.jpg" class="object-cover b-lazy-custom" alt="Test muzical: Știi să completezi aceste versuri celebre?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_nm000-test-muzical-Stii-sa-completezi-aceste-versuri-celebre.html" title="Test muzical: Știi să completezi aceste versuri celebre?">Test muzical: Știi să completezi aceste versuri celebre?</a></h3><a href="/quiz/test_nm000-test-muzical-Stii-sa-completezi-aceste-versuri-celebre.html" class="more" title="Test muzical: Știi să completezi aceste versuri celebre?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_vm000-test-de-matematica-de-clasa-a-viii-a-poti-lua-nota-10.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/102/xp_102_120x0-00-90.jpg,qv=1623755998,7D.pagespeed.ic.X5K6_iBJPZ.jpg" class="object-cover b-lazy-custom" alt="Test de matematică de clasa a VIII-a: Poți lua nota 10?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_vm000-test-de-matematica-de-clasa-a-viii-a-poti-lua-nota-10.html" title="Test de matematică de clasa a VIII-a: Poți lua nota 10?">Test de matematică de clasa a VIII-a: Poți lua nota 10?</a></h3><a href="/quiz/test_vm000-test-de-matematica-de-clasa-a-viii-a-poti-lua-nota-10.html" class="more" title="Test de matematică de clasa a VIII-a: Poți lua nota 10?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_cm000-test-de-personalitate-ce-zodie-iti-poate-aduce-linistea-in-suflet.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/101/xp_101_120x0-00-90.jpg,qv=1623404565,7D.pagespeed.ic.Zqcu7WKIC8.jpg" class="object-cover b-lazy-custom" alt="Test de personalitate: Ce zodie îți poate aduce liniștea în suflet?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_cm000-test-de-personalitate-ce-zodie-iti-poate-aduce-linistea-in-suflet.html" title="Test de personalitate: Ce zodie îți poate aduce liniștea în suflet?">Test de personalitate: Ce zodie îți poate aduce liniștea în suflet?</a></h3><a href="/quiz/test_cm000-test-de-personalitate-ce-zodie-iti-poate-aduce-linistea-in-suflet.html" class="more" title="Test de personalitate: Ce zodie îți poate aduce liniștea în suflet?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_em000-test-de-cultura-generala-Stii-forma-corecta-a-acestor-cuvinte.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/100/xp_100_120x0-00-90.jpg,qv=1623147352,7D.pagespeed.ic.8ZoiR6otYk.jpg" class="object-cover b-lazy-custom" alt="Test de cultură generală: Știi forma corectă a acestor cuvinte?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_em000-test-de-cultura-generala-Stii-forma-corecta-a-acestor-cuvinte.html" title="Test de cultură generală: Știi forma corectă a acestor cuvinte?">Test de cultură generală: Știi forma corectă a acestor cuvinte?</a></h3><a href="/quiz/test_em000-test-de-cultura-generala-Stii-forma-corecta-a-acestor-cuvinte.html" class="more" title="Test de cultură generală: Știi forma corectă a acestor cuvinte?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_ym000-testul-va-sau-v-a-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/99/xp_99_120x0-00-90.jpg,qv=1622811748,7D.pagespeed.ic.zf-U82HnLw.jpg" class="object-cover b-lazy-custom" alt="Testul VA sau V-A: Poți răspunde corect la toate întrebările?"></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_ym000-testul-va-sau-v-a-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul VA sau V-A: Poți răspunde corect la toate întrebările?">Testul VA sau V-A: Poți răspunde corect la toate întrebările?</a></h3><a href="/quiz/test_ym000-testul-va-sau-v-a-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul VA sau V-A: Poți răspunde corect la toate întrebările?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/348221/Disney-a-ales-o-actrita-metisa-pentru-a-o-interpreta-pe-Alba-ca-Zapada.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348221/xp_348221_120x120-00-85.jpg.pagespeed.ic.Mf8NpKftDg.jpg" class="object-cover b-lazy-custom" alt="O actriţă metisă o va interpreta pe Albă ca Zăpada în noua versiune produsă de Disney"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/348221/Disney-a-ales-o-actrita-metisa-pentru-a-o-interpreta-pe-Alba-ca-Zapada.html" title="O actriţă metisă o va interpreta pe Albă ca Zăpada în noua versiune produsă de Disney">Disney a ales o actriță metisă pentru a o interpreta pe Albă ca Zăpada</a></h3><a href="https://www.9am.ro/stiri/International/348221/Disney-a-ales-o-actrita-metisa-pentru-a-o-interpreta-pe-Alba-ca-Zapada.html" class="more" title="O actriţă metisă o va interpreta pe Albă ca Zăpada în noua versiune produsă de Disney">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/348210/Accesul-in-restaurantele-din-Moscova-se-va-face-doar-cu-un-pasaport-sanitar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348210/xp_348210_120x120-00-85.jpg.pagespeed.ic.knJI7TXtO_.jpg" class="object-cover b-lazy-custom" alt="Accesul în restaurantele din Moscova se va face doar cu un paşaport sanitar obligatoriu"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/348210/Accesul-in-restaurantele-din-Moscova-se-va-face-doar-cu-un-pasaport-sanitar.html" title="Accesul în restaurantele din Moscova se va face doar cu un paşaport sanitar obligatoriu">Accesul în restaurantele din Moscova se va face doar cu un paşaport sanitar</a></h3><a href="https://www.9am.ro/stiri/International/348210/Accesul-in-restaurantele-din-Moscova-se-va-face-doar-cu-un-pasaport-sanitar.html" class="more" title="Accesul în restaurantele din Moscova se va face doar cu un paşaport sanitar obligatoriu">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/348205/moartea-cainelului-lui-biden.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348205/xp_348205_120x120-00-85.jpg.pagespeed.ic.qCsE0VswTg.jpg" class="object-cover b-lazy-custom" alt="Soţii Biden anunţă moartea lui Champ, „primul câine&amp;#39;&amp;#39; de la Casa Albă"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/348205/moartea-cainelului-lui-biden.html" title="Soţii Biden anunţă moartea lui Champ, „primul câine&amp;#39;&amp;#39; de la Casa Albă">Soţii Biden anunţă moartea lui Champ, „primul câine” de la Casa Albă</a></h3><a href="https://www.9am.ro/stiri/International/348205/moartea-cainelului-lui-biden.html" class="more" title="Soţii Biden anunţă moartea lui Champ, „primul câine&amp;#39;&amp;#39; de la Casa Albă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/348193/un-roman-din-germania-a-dat-foc-unui-apartament-incercand-sa-omoare-cinci-conationali.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348193/xp_348193_120x120-00-85.jpg.pagespeed.ic.UJsMR00qn4.jpg" class="object-cover b-lazy-custom" alt="Un român din Germania a dat foc unui apartament încercând să omoare cinci conaționali"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/348193/un-roman-din-germania-a-dat-foc-unui-apartament-incercand-sa-omoare-cinci-conationali.html" title="Un român din Germania a dat foc unui apartament încercând să omoare cinci conaționali">Un român a dat foc unui apartament încercând să omoare cinci conaționali</a></h3><a href="https://www.9am.ro/stiri/International/348193/un-roman-din-germania-a-dat-foc-unui-apartament-incercand-sa-omoare-cinci-conationali.html" class="more" title="Un român din Germania a dat foc unui apartament încercând să omoare cinci conaționali">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/348189/presedintele-filipinez-ameninta-cu-inchisoarea-pe-cetatenii-care-refuza-sa-se-vaccineze-anti-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348189/xp_348189_120x120-00-85.jpg.pagespeed.ic.1y1TyQfWII.jpg" class="object-cover b-lazy-custom" alt="Președintele filipinez amenință cu închisoarea pe cetățenii care refuză să se vaccineze anti-COVID-19"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/348189/presedintele-filipinez-ameninta-cu-inchisoarea-pe-cetatenii-care-refuza-sa-se-vaccineze-anti-covid-19.html" title="Președintele filipinez amenință cu închisoarea pe cetățenii care refuză să se vaccineze anti-COVID-19">Președintele filipinez amenință cu închisoarea pe cei ce refuză să se vaccineze</a></h3><a href="https://www.9am.ro/stiri/International/348189/presedintele-filipinez-ameninta-cu-inchisoarea-pe-cetatenii-care-refuza-sa-se-vaccineze-anti-covid-19.html" class="more" title="Președintele filipinez amenință cu închisoarea pe cetățenii care refuză să se vaccineze anti-COVID-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/348185/Italia-ridica-obligativitatea-purtarii-mastii-in-aer-liber.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348185/xp_348185_120x120-00-85.jpg.pagespeed.ic.edOYgCi1Gd.jpg" class="object-cover b-lazy-custom" alt="Vești bune pentru italieni! Țara ridică obligativitatea purtării măştii în aer liber"></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/348185/Italia-ridica-obligativitatea-purtarii-mastii-in-aer-liber.html" title="Vești bune pentru italieni! Țara ridică obligativitatea purtării măştii în aer liber">Italia ridică obligativitatea purtării măştii în aer liber</a></h3><a href="https://www.9am.ro/stiri/International/348185/Italia-ridica-obligativitatea-purtarii-mastii-in-aer-liber.html" class="more" title="Vești bune pentru italieni! Țara ridică obligativitatea purtării măştii în aer liber">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="beauty"><div class="article"><a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/7/347789/xp_347789_120x120-00-85.jpg.pagespeed.ic.CPizoeL-WE.jpg" class="object-cover b-lazy-custom" alt="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" title="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante">Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante</a></h3><a href="https://www.9am.ro/top/Beauty/347789/Metode-indeparta-urmele-deodorante.html" class="more" title="Ai grijă de aspectul tău! Metode pentru a îndepărta urmele de la deodorante">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/6/347605/xp_347605_120x120-00-85.jpg.pagespeed.ic.35Uj4xyBS9.jpg" class="object-cover b-lazy-custom" alt="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" title="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit">Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit</a></h3><a href="https://www.9am.ro/top/Beauty/347605/Tratamente-naturale-parul-vopsit.html" class="more" title="Mască de păr cu banane și avocado! Tratamente naturale pentru părul vopsit">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/347406/Sfaturi-proteja-pielea-acneea-masca-de-protectie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/4/347406/xp_347406_120x120-00-85.jpg.pagespeed.ic.F3go4d0gp8.jpg" class="object-cover b-lazy-custom" alt="Simplu și eficient! Sfaturi pentru a-ți proteja pielea de acneea cauzată de masca de protecție"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347406/Sfaturi-proteja-pielea-acneea-masca-de-protectie.html" title="Simplu și eficient! Sfaturi pentru a-ți proteja pielea de acneea cauzată de masca de protecție">Sfaturi pentru a-ți proteja pielea de acneea cauzată de masca de protecție</a></h3><a href="https://www.9am.ro/top/Beauty/347406/Sfaturi-proteja-pielea-acneea-masca-de-protectie.html" class="more" title="Simplu și eficient! Sfaturi pentru a-ți proteja pielea de acneea cauzată de masca de protecție">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/347025/De-ce-ar-trebui-sa-prinzi-parul-in-somnului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/7/0/347025/xp_347025_120x120-00-85.jpg.pagespeed.ic.sOhugX0thf.jpg" class="object-cover b-lazy-custom" alt="De ce ar trebui să îți prinzi părul în timpul somnului"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/347025/De-ce-ar-trebui-sa-prinzi-parul-in-somnului.html" title="De ce ar trebui să îți prinzi părul în timpul somnului">De ce ar trebui să îți prinzi părul în timpul somnului</a></h3><a href="https://www.9am.ro/top/Beauty/347025/De-ce-ar-trebui-sa-prinzi-parul-in-somnului.html" class="more" title="De ce ar trebui să îți prinzi părul în timpul somnului">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/346507/par-sanatos-puternic-3-metode-preveni-varfurile-despicate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/5/346507/xp_346507_120x120-00-85.jpg.pagespeed.ic.Ld6NxFxEdH.jpg" class="object-cover b-lazy-custom" alt="Păr sănătos și puternic: 3 metode de a preveni vârfurile despicate"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/346507/par-sanatos-puternic-3-metode-preveni-varfurile-despicate.html" title="Păr sănătos și puternic: 3 metode de a preveni vârfurile despicate">Păr sănătos și puternic: 3 metode de a preveni vârfurile despicate</a></h3><a href="https://www.9am.ro/top/Beauty/346507/par-sanatos-puternic-3-metode-preveni-varfurile-despicate.html" class="more" title="Păr sănătos și puternic: 3 metode de a preveni vârfurile despicate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/346478/piele-fina-fara-foliculita-3-efecte-pozitive-epilarii-zahar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346478/xp_346478_120x120-00-85.jpg.pagespeed.ic.W1cm64UYSH.jpg" class="object-cover b-lazy-custom" alt="Piele fină și fără foliculită: 3 efecte pozitive ale epilării cu zahăr"></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/346478/piele-fina-fara-foliculita-3-efecte-pozitive-epilarii-zahar.html" title="Piele fină și fără foliculită: 3 efecte pozitive ale epilării cu zahăr">Piele fină și fără foliculită: 3 efecte pozitive ale epilării cu zahăr</a></h3><a href="https://www.9am.ro/top/Beauty/346478/piele-fina-fara-foliculita-3-efecte-pozitive-epilarii-zahar.html" class="more" title="Piele fină și fără foliculită: 3 efecte pozitive ale epilării cu zahăr">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348214/xp_348214_470x300-00-85.jpg.pagespeed.ic.XzQtrhvv0w.jpg" class="object-cover b-lazy " title="Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html">Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au certat: „A sunat-o și pe mama. Dar nu faci așa...Nu ai...</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><span class="date">09:56</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/348213/Arges-O-prostituata-a-fost-retinuta-dupa-ce-i-a-furat-unui-client-4-000-de-lei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348213/xp_348213_470x300-00-85.jpg.pagespeed.ic.B8Ta3qjNY2.jpg" class="object-cover b-lazy " title="Argeș: O prostituată a fost reținută după ce i-a furat unui client..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/348213/Arges-O-prostituata-a-fost-retinuta-dupa-ce-i-a-furat-unui-client-4-000-de-lei.html">Argeș: O prostituată a fost reținută după ce i-a furat unui client 4.000 de lei</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">09:44</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Entertainment/348212/video-keed-a-refacut-reteta-care-l-a-dus-in-semifinala-chefi-la-cutite-cum-a-gatit-din-confortul-casei-sale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348212/xp_348212_470x300-00-85.jpg.pagespeed.ic.bOz9Ty4QFa.jpg" class="object-cover b-lazy " title="VIDEO Keed a refăcut rețeta care l-a dus în semifinala Chefi la..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/348212/video-keed-a-refacut-reteta-care-l-a-dus-in-semifinala-chefi-la-cutite-cum-a-gatit-din-confortul-casei-sale.html">VIDEO Keed a refăcut rețeta care l-a dus în semifinala Chefi la cuțite. Cum a gătit din confortul casei sale</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><span class="date">09:25</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <div id="adoceanicorproqgpohohgaw"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqgpohohgaw',{myMaster:'5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><div class="container"><div class="frow flex-center"><div><div id="adoceanicorpromjckpopkcc"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromjckpopkcc',{myMaster:'5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script></div></div></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html"},"headline":"Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”","alternativeHeadline":"Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”","description":"Cuțitul de aur al echipei albastre, Ștefan Borleanu, a povestit despre experiența sa la Chefi la Cuțite subliniid faptul că ar fi fost mai fericit să câștige Cătălin sau Elena competiția. Acesta a declarat că este dezamăgit de modul în care s-a finalizat concursul Chefi la Cuțite.","url":"https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html","articleSection":"","image":["https://www.9am.ro/article_pictures/348204_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/348204_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-06-22T16:26:28+03:00","datePublished":"2021-06-22T16:26:28+03:00","dateModified":"2021-06-22T16:26:28+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA={"id":"348204","title":"\u0218tefan Borleanu, noi \u201e\u00een\u021bep\u0103turi\u201d la adresa Narcisei: \u201eA\u0219 fi ipocrit s\u0103 zic c\u0103 m-am bucurat\u201d"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/8/2/348204/xp_348204_640x420-00-85.jpg.pagespeed.ic.5td9bW4lUv.jpg" alt="Ștefan Borleanu, noi &bdquo;&icirc;nțepături&rdquo; la adresa Narcisei: &bdquo;Aș fi ipocrit să zic că m-am bucurat&rdquo;"/><div class="article-image-copyright">Sursă foto: borleanu.stefan/Instagram</div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”" data-url="https://9am.ro/rd-348204" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”" data-url="https://9am.ro/rd-348204" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-348204" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">ado.placement({id:'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7',server:'icorpado.9am.ro'});</script></div><div id="articles_holde_ado" style="display: none;"><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/8/2/348214/xp_348214_470x300-00-85.jpg.pagespeed.ic.XzQtrhvv0w.jpg" class="object-cover" alt="Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html">Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au certat: „A sunat-o și pe mama. Dar nu faci așa...Nu ai...</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a> <a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a> <span class="date greyText small">09:56</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Social/348213/Arges-O-prostituata-a-fost-retinuta-dupa-ce-i-a-furat-unui-client-4-000-de-lei.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/8/2/348213/xp_348213_470x300-00-85.jpg.pagespeed.ic.B8Ta3qjNY2.jpg" class="object-cover" alt="Argeș: O prostituată a fost reținută după ce i-a furat unui client..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/348213/Arges-O-prostituata-a-fost-retinuta-dupa-ce-i-a-furat-unui-client-4-000-de-lei.html">Argeș: O prostituată a fost reținută după ce i-a furat unui client 4.000 de lei</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText small">Social</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">09:44</span></p></div></li></ul></div><script>var adoIntervalBox5=setInterval(function(){if(typeof $!="undefined"){if($('#box_5_holded-ado').height()<50){$('#articles_holde_ado').css('display','block');}else{$('#articles_holde_ado').css('display','none');}}},100);</script></div></div> </div><div class="text-center"><div id="adoceanicorproqcfmjuktiu"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqcfmjuktiu',{myMaster:'5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2021/Iunie/Showbiz.html" class="redText bold">Showbiz</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2021/Iunie/22.html">22 Iunie 2021</a><span class="big">&bull;</span>16:28<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/67/lorena-martin.html">Lorena Martin</a></strong> </div></div><div class="article-excerpt"><p>Cuțitul de aur al echipei albastre, Ștefan Borleanu, a povestit despre experiența sa la Chefi la Cuțite subliniid faptul că ar fi fost mai fericit să câștige Cătălin sau Elena competiția. Acesta a declarat că este dezamăgit de modul în care s-a finalizat concursul Chefi la Cuțite.</p><div style="margin-top: 10px; margin-bottom: 10px;"> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7',server:'icorpado.9am.ro'})}();</script> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><div id="adoceanicorprozjjqcmjpmx"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprozjjqcmjpmx',{myMaster:'5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script></div><p>În timpul declarațiilor, fostul concurent al competiției culinare a mai subliniat că a jucat „finala la două capete” și nu ar fi fost revoltat dacă premiul de 30.000 de euro ar fi ajuns la Elena Matei sau la Cătălin Amarandei:</p><p><em>„Aș fi ipocrit să spun că m-am bucurat când s-a anunțat câștigătorul. Am jucat finala la două capete. O parte din meniul meu a fost la Elena și am fost mâna dreaptă a lui Cătă. Mi-am dorit în primul să câștige Cătă, iar dacă nu era Cătă, aș fi acceptat să câștige Elena, pentru că la cât ne-am certat noi în concurs până la urmă suntem prieteni și ne înțelegem foarte bine. Clar am fost dezamăgit când niciunul dintre ei nu a câștigat, dar asta e, am câștigat pe alte părți”, </em>a declarat Ștefan Borleanu.</p><h2>Ștefan Borleanu, despre gafa făcută în semifinală: „N-am fost inspirat”</h2><p>„<em>Am declarat că sunt cel mai frustrat concurent din acest sezon. A venit după finală, după ce s-a anunțat câștigătorul. Frustrat am fost pentru că n-am intrat în finală și că nu am putut să-mi joc ultima carte și din cauza alegerilor mele. N-am fost inspirat să aleg puiul ăla. Știu să fac și tochitură și mâncare de casă și ciorbă și mâncărică de cartofi cu porc și mazăre, dar acolo e un concurs și am vrut să arăt că știu să gătesc și că bucătăria a evoluat și că suntem în 2021”</em>, a mărturisit Ștefan Borleanu în cadrul emisiunii „Xtra Night Show”.</p></p><a title="Narcisa Birjanu, apărată de soț după câștigarea concursului Chefi la Cuțite: „Ho, mă!”" href="https://www.9am.ro/stiri/Showbiz/348128/sotul-narcisei-birjanu-reactie-dupa-valul-de-reactii-negative.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Narcisa Birjanu, apărată de soț după câștigarea concursului Chefi la Cuțite: „Ho, mă!”']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Narcisa Birjanu, apărată de soț după c&acirc;știgarea concursului Chefi...</h5></div><div class="right"><img src="https://www.9am.ro/images/cache/articles/4/8/1/348128/xp_348128_400x250-00-65.jpg.pagespeed.ic.Gfui_QYcDK.jpg" alt="Narcisa Birjanu, apărată de..." class=""/></div></a></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”" data-url="https://9am.ro/rd-348204" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”" data-url="https://9am.ro/rd-348204" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-348204" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container"><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/Narcisa.html" title="Stiri despre Narcisa">Narcisa</a> <a href="https://www.9am.ro/tag/chefi-la-cutite.html" title="Stiri despre chefi la cuțite">chefi la cuțite</a> <a href="https://www.9am.ro/tag/semifinala.html" title="Stiri despre semifinală">semifinală</a> <a href="https://www.9am.ro/tag/stefan-borleanu.html" title="Stiri despre ștefan borleanu">ștefan borleanu</a> <a href="https://www.9am.ro/tag/intepaturi.html" title="Stiri despre înțepături">înțepături</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="crossArticle"><a href="https://horoscop.garbo.ro/articol/27888/top-5-zodii-care-isi-pun-sufletul-pe-tava-in-iubire.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center"><img src="https://www.garbo.ro/storage/./soul-20giving-20main-jpg.jpg" class="lazyload" alt="Dragostea ca generozitate: Top 5 zodii care își pun sufletul pe tavă în iubire"><div><p>Dragostea ca generozitate: Top 5 zodii care își pun sufletul pe tavă în iubire</p><p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p></div></a></li><li class="crossArticle"><a href="https://www.retail.ro/articole/stiri-si-noutati/unde-poti-dona-haine-harta-punctelor-de-colectare-fashion-days-din-bucuresti-oradea-timisoara-cluj-brasov-constanta-4267.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center"><img src="https://www.retail.ro//storage/unde-poti-dona-haine.jpg" class="lazyload" alt="Unde poți dona haine: harta punctelor de colectare Fashion Days din marile orașe ale țării"><div><p>Unde poți dona haine: harta punctelor de colectare Fashion Days din marile...</p><p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p></div></a></li><li class="crossArticle"><a href="https://www.kudika.ro/articol/good-vibes/65204/super-luna-plina-de-pe-24-iunie-aduce-iubirea-si-norocul-inapoi-in-viata-noastra-sfatul-universului-pentru-fiecare-zodie-in-part.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center"><img src="https://img.kudika.ro/storage/articles_share/65204/1624355214.jpg" class="lazyload" alt="Luna Plină de pe 24 iunie aduce iubirea și norocul înapoi în viață noastră. Sfatul Universului pentru fiecare zodie în parte"><div><p>Luna Plină de pe 24 iunie aduce iubirea și norocul înapoi în viață noastră....</p><p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p></div></a></li><li class="crossArticle"><a href="https://start-up.ro/misca-te-rapid-si-repara-lucruri-e-timpul-pentru-o-schimbare/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center"><img src="https://start-up.ro/img/articles/2/6/4/26425/cover-26425-src.jpg" class="lazyload" alt="Mișcă-te rapid și repară lucruri. E timpul pentru o schimbare"><div><p>Mișcă-te rapid și repară lucruri. E timpul pentru o schimbare</p><p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p></div></a></li><li class="crossArticle"><a href="https://www.wall-street.ro/articol/Money/273423/studiu-romanii-din-diaspora-vor-cheltui-minim-1000-euro-pe-concediul-in-tara-vara-aceasta.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center"><img src="https://www.wall-street.ro/article_pictures/273423_articol.jpg" class="lazyload" alt="Studiu: românii din diaspora vor cheltui minim 1000 euro pe concediul în țară, vara aceasta"><div><p>Studiu: românii din diaspora vor cheltui minim 1000 euro pe concediul în...</p><p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p></div></a></li></ul><div class="box_300x250_3 d-flex justify-content-center"><div id="adoceanicorproknrjilitko"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproknrjilitko',{myMaster:'5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Recomandari/348209/prieteniile-sanatoase-si-puternice-importante-pentru-sanatate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348209/xp_348209_470x300-00-85.jpg.pagespeed.ic.kVjwuBO_qR.jpg" class="object-cover b-lazy " alt="Prieteniile sănătoase și puternice, importante pentru sănătate"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Recomandari/348209/prieteniile-sanatoase-si-puternice-importante-pentru-sanatate.html">Prieteniile sănătoase și puternice, importante pentru sănătate</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Recomandari" class="bold redText small">Recomandari</a> <a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a> <span class="date greyText small">ieri</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7',server:'icorpado.9am.ro'})}();</script> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=4200"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Recomandari/348208/trei-metode-eficiente-pentru-a-te-relaxa-la-serviciu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348208/xp_348208_470x300-00-85.jpg.pagespeed.ic.LjOg5dqSwk.jpg" class="object-cover b-lazy " alt="Trei metode eficiente pentru a te relaxa la serviciu"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Recomandari/348208/trei-metode-eficiente-pentru-a-te-relaxa-la-serviciu.html">Trei metode eficiente pentru a te relaxa la serviciu</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Recomandari" class="bold redText small">Recomandari</a> <a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a> <span class="date greyText small">ieri</span></p></div></li></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7',server:'icorpado.9am.ro'})}();</script> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7',server:'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"}})}();</script> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7',server:'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"}})}();</script> <div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'sc-9am',container:'taboola-sponsored-below-article',placement:'Sponsored Below Article',target_type:'mix',tracking:'utm_source=projectagora&utm_medium=contentdiscovery'});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({mode:'organic-9am',container:'taboola-organic-below-article',placement:'Organic Below Article',target_type:'mix',tracking:'utm_source=projectagora&utm_medium=contentdiscovery'});</script></div><div class="clearfix"></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"></div><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7',server:'icorpado.9am.ro'})}();</script> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Showbiz pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348214/xp_348214_470x300-00-85.jpg.pagespeed.ic.XzQtrhvv0w.jpg" class="object-cover b-lazy " title="Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html">Alex Velea, mesaj tranșant pentru Cătălin Măruță după ce s-au certat: „A sunat-o și pe mama. Dar nu faci așa...Nu ai...</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a><span class="date">09:56</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348178/anamaria-prodan-scoate-artileria-grea-impresara-a-iesit-cu-dovezi-la-rampa-mesajul-din-partea-lui-reghe-care-demonstreaza-ca-div.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348178/xp_348178_470x300-00-85.jpg.pagespeed.ic.dP4KFrqvfs.jpg" class="object-cover b-lazy " title="Anamaria Prodan scoate artileria grea! Impresara a ieșit cu dovezi..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348178/anamaria-prodan-scoate-artileria-grea-impresara-a-iesit-cu-dovezi-la-rampa-mesajul-din-partea-lui-reghe-care-demonstreaza-ca-div.html">Anamaria Prodan scoate artileria grea! Impresara a ieșit cu dovezi la rampă. Mesajul din partea lui Reghe care...</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348180/cu-ce-se-ocupa-rikito-watanabe-japonezul-de-la-chefi-la-cutite-in-afara-competitiei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348180/xp_348180_470x300-00-85.jpg.pagespeed.ic.Wx8ZwudNo_.jpg" class="object-cover b-lazy " title="Cu ce se ocupă Rikito Watanabe, japonezul de la Chefi la cuțite, în..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348180/cu-ce-se-ocupa-rikito-watanabe-japonezul-de-la-chefi-la-cutite-in-afara-competitiei.html">Cu ce se ocupă Rikito Watanabe, japonezul de la Chefi la cuțite, în afara competiției</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348200/feli-vrea-sa-adopte-un-copil-simt-ca-asta-este-una-din-misiunile-mele-pe-acest-pamant.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348200/xp_348200_470x300-00-85.jpg.pagespeed.ic.Y_SzHOlAjd.jpg" class="object-cover b-lazy " title="Feli vrea să adopte un copil. „Asta este una din misiunile mele pe..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348200/feli-vrea-sa-adopte-un-copil-simt-ca-asta-este-una-din-misiunile-mele-pe-acest-pamant.html">Feli vrea să adopte un copil. „Asta este una din misiunile mele pe acest pământ”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348202/roxana-vancea-va-naste-inainte-de-termen-o-sa-nasc-mai-devreme-motivul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348202/xp_348202_470x300-00-85.jpg.pagespeed.ic.ix3_4cEBmJ.jpg" class="object-cover b-lazy " title="Roxana Vancea, veste șocantă despre sarcină. „O să nasc mai..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348202/roxana-vancea-va-naste-inainte-de-termen-o-sa-nasc-mai-devreme-motivul.html">Roxana Vancea, veste șocantă despre sarcină. „O să nasc mai devreme”. Motivul</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348203/iulia-albu-detalii-dupa-divortul-de-mihai-albu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348203/xp_348203_470x300-00-85.jpg.pagespeed.ic.Cx0oMugXj8.jpg" class="object-cover b-lazy " title="Iulia Albu, mărturii în urma divorțului: „Mi-a cerut înapoi verigheta”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348203/iulia-albu-detalii-dupa-divortul-de-mihai-albu.html">Iulia Albu, mărturii în urma divorțului: „Mi-a cerut înapoi verigheta”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348204/xp_348204_470x300-00-85.jpg.pagespeed.ic.bFl7gzKPAL.jpg" class="object-cover b-lazy " title="Ștefan Borleanu, noi „înțepături” la adresa Narcisei"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348204/stefan-borleanu-intepaturi-la-adresa-narcisei.html">Ștefan Borleanu, noi „înțepături” la adresa Narcisei</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348206/smiley-si-gina-pistol-si-au-botezat-fetita-primele-imagini-de-la-petrecerea-micutei-josephine.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/2/348206/xp_348206_470x300-00-85.jpg.pagespeed.ic.7PgWdtbCjf.jpg" class="object-cover b-lazy " title="Smiley și Gina Pistol și-au botezat fetița. Primele imagini de la..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348206/smiley-si-gina-pistol-si-au-botezat-fetita-primele-imagini-de-la-petrecerea-micutei-josephine.html">Smiley și Gina Pistol și-au botezat fetița. Primele imagini de la petrecere</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/348173/mario-fresh-si-alexia-eram-la-un-pas-de-despartire-ce-i-a-readus-unul-in-bratele-celuilalt.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/8/1/348173/xp_348173_470x300-00-85.jpg.pagespeed.ic.TbM3kysQWH.jpg" class="object-cover b-lazy " title="VIDEO Mario Fresh și Alexia Eram, la un pas de despărțire. Ce i-a..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/348173/mario-fresh-si-alexia-eram-la-un-pas-de-despartire-ce-i-a-readus-unul-in-bratele-celuilalt.html">VIDEO Mario Fresh și Alexia Eram, la un pas de despărțire. Ce i-a readus unul în brațele celuilalt</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a><span class="date">21 Jun.</span></p></div></li></ul></div></div></div></div><div class="progressWrap"><svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','348204#');"></a><a href="https://www.9am.ro/stiri/Showbiz/348214/alex-velea-mesaj-transant-pentru-catalin-maruta-dupa-ce-s-au-certat-a-sunat-o-si-pe-mama-dar-nu-faci-asa-nu-ai-cum-sa-ma-mascare.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','348204#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Showbiz" title="Showbiz"><span property="name">Showbiz</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Ștefan Borleanu, noi „înțepături” la adresa Narcisei: „Aș fi ipocrit să zic că m-am bucurat”</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/showbiz.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li><li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li><li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js,qv=1594650005.pagespeed.ce.GN4IjR5WBA.js"></script><script type="text/javascript">var pp_gemius_identifier='B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';var gemius_use_cmp=true;function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.setAttribute('async','async');gt.setAttribute('defer','defer');gt.src=l+'://garo.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(e){}})(document,'script');</script><script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script><script type="text/javascript">var int_aa=setInterval(function(){if(typeof __tcfapi!="undefined"){__tcfapi('getTCData',2,(tcData,success)=>{var metadata={gdpr:1,gdpr_consent:tcData.tcString,ccpa:null,bp_id:"internetcorp"};var config={name:"P&G",pixelUrl:"https://pandg.tapad.com/tag"};var tagger=Tapad.init(metadata,config);data={};tagger.sync(data);});clearInterval(int_aa);}},100);</script><script type="text/javascript">cX.callQueue.push(['invoke',function(){console.log(document.getElementById('AdSense729c9525afdd83fa8660de8020c3b1a3').clientHeight);let isAdBlockDetected=!document.getElementById('AdSense729c9525afdd83fa8660de8020c3b1a3').clientHeight?'Yes':'No';console.log('HasAdBlock : '+isAdBlockDetected);cX.setEventAttributes({origin:'brt-adblock',persistedQueryId:'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});cX.sendEvent('adBlockerDetection',{adBlockerDetected:isAdBlockDetected});document.getElementById('status').innerHTML=isAdBlockDetected;}]);</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>