<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”</title><!-- OneTrust Cookies Consent Notice start --><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ddaa97aa-482c-474c-a894-1684bf21c4de"></script><script type="text/javascript">function OptanonWrapper() { }</script><!-- OneTrust Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1617033625"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Fuego a povestit că viața lui a fost una foarte grea, în special în anii studenției când trăia de pe o zi pe alta. Părinții au fost nevoiți să recurgă la multe sacrificii pentru care astăzi, Fuego le este recunoscător." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”" /> <meta property="og:description" content="Fuego a povestit că viața lui a fost una foarte grea, în special în anii studenției când trăia de pe o zi pe alta. Părinții au fost nevoiți să recurgă la multe sacrificii pentru care astăzi, Fuego le este recunoscător." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/346148_main.jpg?ord=1617032880" /><meta property="og:url" content="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/showbiz.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 346148, articlelen: 1068, blockadsenseonadocean : 1, section: 'altele'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["Dani","Dani"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["pandemiei","pandemiei"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/
IC_ADO_EXTRAVARS.cola2020 = 1;/*["cutremur","cutremur"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Altele */	/*ado.master({id: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'showbiz',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html',	short_url	:	'/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html',	section	:	'showbiz',	opengraph	:	{"title":"Fuego, declara\u021bii cutremur\u0103toare despre via\u021ba sa. \u201eUneori tr\u0103iam de pe o zi pe alta\u201d","description":"Fuego a povestit c\u0103 via\u021ba lui a fost una foarte grea, \u00een special \u00een anii studen\u021biei c\u00e2nd tr\u0103ia de pe o zi pe alta. P\u0103rin\u021bii au fost nevoi\u021bi s\u0103 recurg\u0103 la multe sacrificii pentru care ast\u0103zi, Fuego le este recunosc\u0103tor.","image":"https:\/\/www.9am.ro\/article_pictures\/346148_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Showbiz\/346148\/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html","short_url":"https:\/\/9am.ro\/rd-346148","hashtags":["9am","showbiz","sacrificii"],"category":{"title":"Showbiz","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Showbiz"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0	};	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/showbiz');	ga('set', 'dimension6', 'ID346148/MC77/ED66/SR6/TC0/DP2021-03-29');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script>var ad = document.createElement('div');	ad.id = 'AdSensecbd70640fdd1a311eacd779788e89133';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.1x1 */	/*ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.1x1 */	/*ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a></li><li class=""><a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/showbiz.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">Incredibil</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">Showbiz</a></li><li class=""><a href="https://www.9am.ro/horoscop" data-cat="Horoscop">Horoscop</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">Quiz</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">Beauty</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/top/Social/346151/Lucruri-pe-care-ar-fi-mai-bine-sa-nu-le-pastrezi-in-dormitor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346151/p_346151_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Lucruri pe care ar fi mai bine să nu le păstrezi în dormitor, potrivit experților" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Social/346151/Lucruri-pe-care-ar-fi-mai-bine-sa-nu-le-pastrezi-in-dormitor.html" title="Lucruri pe care ar fi mai bine să nu le păstrezi în dormitor, potrivit experților">Lucruri pe care ar fi mai bine să nu le păstrezi în dormitor</a></h3><a href="https://www.9am.ro/top/Social/346151/Lucruri-pe-care-ar-fi-mai-bine-sa-nu-le-pastrezi-in-dormitor.html" class="more" title="Lucruri pe care ar fi mai bine să nu le păstrezi în dormitor, potrivit experților">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346145/ciolacu-psd-solicita-o-comisie-de-ancheta-pentru-falsificarea-datelor-pandemiei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346145/p_346145_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ciolacu: „PSD solicită o comisie de anchetă pentru falsificarea datelor pandemiei”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346145/ciolacu-psd-solicita-o-comisie-de-ancheta-pentru-falsificarea-datelor-pandemiei.html" title="Ciolacu: „PSD solicită o comisie de anchetă pentru falsificarea datelor pandemiei”">Ciolacu: „PSD cere o comisie de anchetă pentru falsificarea datelor pandemiei”</a></h3><a href="https://www.9am.ro/stiri/Social/346145/ciolacu-psd-solicita-o-comisie-de-ancheta-pentru-falsificarea-datelor-pandemiei.html" class="more" title="Ciolacu: „PSD solicită o comisie de anchetă pentru falsificarea datelor pandemiei”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346143/soferii-de-stb-si-vatmanii-din-capitala-vor-iesi-la-protest-miercuri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346143/p_346143_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Șoferii de STB și vatmanii din Capitală vor ieși la protest miercuri" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346143/soferii-de-stb-si-vatmanii-din-capitala-vor-iesi-la-protest-miercuri.html" title="Șoferii de STB și vatmanii din Capitală vor ieși la protest miercuri">Șoferii de STB și vatmanii din Capitală vor ieși la protest miercuri</a></h3><a href="https://www.9am.ro/stiri/Social/346143/soferii-de-stb-si-vatmanii-din-capitala-vor-iesi-la-protest-miercuri.html" class="more" title="Șoferii de STB și vatmanii din Capitală vor ieși la protest miercuri">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346137/Opera-Care-cu-boi-de-Nicolae-Grigorescu-a-fost-adjudecata-la-500-000-de-lei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346137/p_346137_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Opera „Care cu boi” de Nicolae Grigorescu a fost adjudecată la 500.000 de lei" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346137/Opera-Care-cu-boi-de-Nicolae-Grigorescu-a-fost-adjudecata-la-500-000-de-lei.html" title="Opera „Care cu boi” de Nicolae Grigorescu a fost adjudecată la 500.000 de lei">Opera „Care cu boi” de Nicolae Grigorescu a fost adjudecată la 500.000 de lei</a></h3><a href="https://www.9am.ro/stiri/Social/346137/Opera-Care-cu-boi-de-Nicolae-Grigorescu-a-fost-adjudecata-la-500-000-de-lei.html" class="more" title="Opera „Care cu boi” de Nicolae Grigorescu a fost adjudecată la 500.000 de lei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346132/345-150-doze-vaccin-pfizer-biontech-ajunge-astazi-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346132/p_346132_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Alte 345.150 de doze de vaccin Pfizer Biontech vor ajunge astăzi în România" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346132/345-150-doze-vaccin-pfizer-biontech-ajunge-astazi-romania.html" title="Alte 345.150 de doze de vaccin Pfizer Biontech vor ajunge astăzi în România">Alte 345.150 de doze de vaccin Pfizer Biontech vor ajunge astăzi în România</a></h3><a href="https://www.9am.ro/stiri/Social/346132/345-150-doze-vaccin-pfizer-biontech-ajunge-astazi-romania.html" class="more" title="Alte 345.150 de doze de vaccin Pfizer Biontech vor ajunge astăzi în România">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346131/Persoana-care-a-amenintat-o-cu-moartea-pe-Maia-Morgenstern-a-fost-identificata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346131/p_346131_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Persoana care a amenințat-o cu moartea pe Maia Morgenstern a fost identificată" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346131/Persoana-care-a-amenintat-o-cu-moartea-pe-Maia-Morgenstern-a-fost-identificata.html" title="Persoana care a amenințat-o cu moartea pe Maia Morgenstern a fost identificată">Persoana care a amenințat-o cu moartea pe Maia Morgenstern a fost identificată</a></h3><a href="https://www.9am.ro/stiri/Social/346131/Persoana-care-a-amenintat-o-cu-moartea-pe-Maia-Morgenstern-a-fost-identificata.html" class="more" title="Persoana care a amenințat-o cu moartea pe Maia Morgenstern a fost identificată">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/346152/voiculescu-surprins-fara-masca-in-parlament.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346152/p_346152_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Voiculescu, surprins fără mască pe holurile Parlamentului" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346152/voiculescu-surprins-fara-masca-in-parlament.html" title="VIDEO Voiculescu, surprins fără mască pe holurile Parlamentului">VIDEO Voiculescu, surprins fără mască pe holurile Parlamentului</a></h3><a href="https://www.9am.ro/stiri/Politica/346152/voiculescu-surprins-fara-masca-in-parlament.html" class="more" title="VIDEO Voiculescu, surprins fără mască pe holurile Parlamentului">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346123/ciolacu-psd-motiune-de-cenzura.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346123/p_346123_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ciolacu anunță că PSD va depune moțiune de cenzură: „Parlamentul nu mai reprezintă voința poporului&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346123/ciolacu-psd-motiune-de-cenzura.html" title="Ciolacu anunță că PSD va depune moțiune de cenzură: „Parlamentul nu mai reprezintă voința poporului&quot;">Ciolacu anunță că PSD va depune moțiune de cenzură</a></h3><a href="https://www.9am.ro/stiri/Politica/346123/ciolacu-psd-motiune-de-cenzura.html" class="more" title="Ciolacu anunță că PSD va depune moțiune de cenzură: „Parlamentul nu mai reprezintă voința poporului&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346120/citu-mesaj-radoi-greva-metrou.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346120/p_346120_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cîțu, mesaj pentru Rădoi, după greva de la metrou: „Nimeni nu este mai presus de lege!”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346120/citu-mesaj-radoi-greva-metrou.html" title="Cîțu, mesaj pentru Rădoi, după greva de la metrou: „Nimeni nu este mai presus de lege!”">Cîțu, mesaj pentru Rădoi, după greva de la metrou</a></h3><a href="https://www.9am.ro/stiri/Politica/346120/citu-mesaj-radoi-greva-metrou.html" class="more" title="Cîțu, mesaj pentru Rădoi, după greva de la metrou: „Nimeni nu este mai presus de lege!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346106/drula-radoi-s-a-terminat-ati-dat-orasul-peste-cap.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346106/p_346106_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Drulă: „Rădoi, s-a terminat! Nu vă mai merge! Aţi dat un oraş peste cap”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346106/drula-radoi-s-a-terminat-ati-dat-orasul-peste-cap.html" title="Drulă: „Rădoi, s-a terminat! Nu vă mai merge! Aţi dat un oraş peste cap”">Drulă: „Rădoi, s-a terminat! Nu vă mai merge! Aţi dat un oraş peste cap”</a></h3><a href="https://www.9am.ro/stiri/Politica/346106/drula-radoi-s-a-terminat-ati-dat-orasul-peste-cap.html" class="more" title="Drulă: „Rădoi, s-a terminat! Nu vă mai merge! Aţi dat un oraş peste cap”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346085/simion-noi-restrictii-psihoza-teroare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346085/p_346085_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Simion, după anunțul noilor restricții: „Este o psihoză și o teroare”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346085/simion-noi-restrictii-psihoza-teroare.html" title="Simion, după anunțul noilor restricții: „Este o psihoză și o teroare”">Simion, după anunțul noilor restricții: „Este o psihoză și o teroare”</a></h3><a href="https://www.9am.ro/stiri/Politica/346085/simion-noi-restrictii-psihoza-teroare.html" class="more" title="Simion, după anunțul noilor restricții: „Este o psihoză și o teroare”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346082/chereches-demisie-consilier-onorific-ministerul-sanatatii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346082/p_346082_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Răzvan Cherecheș a demisionat din funcția de consilier onorific la Ministerul Sănătății: „Experiența mea a fost una amară”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346082/chereches-demisie-consilier-onorific-ministerul-sanatatii.html" title="Răzvan Cherecheș a demisionat din funcția de consilier onorific la Ministerul Sănătății: „Experiența mea a fost una amară”">Cherecheș, demisie din funcția de consilier onorific la Ministerul Sănătății</a></h3><a href="https://www.9am.ro/stiri/Politica/346082/chereches-demisie-consilier-onorific-ministerul-sanatatii.html" class="more" title="Răzvan Cherecheș a demisionat din funcția de consilier onorific la Ministerul Sănătății: „Experiența mea a fost una amară”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346146/bilant-covid-3825-cazuri-noi-14355-teste.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346146/p_346146_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanț COVID: 3.825 de cazuri noi din doar 14.355 de teste" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346146/bilant-covid-3825-cazuri-noi-14355-teste.html" title="Bilanț COVID: 3.825 de cazuri noi din doar 14.355 de teste">Bilanț COVID: 3.825 de cazuri noi din doar 14.355 de teste</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346146/bilant-covid-3825-cazuri-noi-14355-teste.html" class="more" title="Bilanț COVID: 3.825 de cazuri noi din doar 14.355 de teste">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/346126/Ce-se-intampla-daca-incepi-sa-consumi-un-avocado-pe-zi-timp-de-30-de-zile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346126/p_346126_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ce se întâmplă în corpul tău dacă începi să consumi un avocado pe zi timp de 30 de zile" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/346126/Ce-se-intampla-daca-incepi-sa-consumi-un-avocado-pe-zi-timp-de-30-de-zile.html" title="Ce se întâmplă în corpul tău dacă începi să consumi un avocado pe zi timp de 30 de zile">Ce se întâmplă dacă începi să consumi un avocado pe zi timp de 30 de zile</a></h3><a href="https://www.9am.ro/top/Sanatate/346126/Ce-se-intampla-daca-incepi-sa-consumi-un-avocado-pe-zi-timp-de-30-de-zile.html" class="more" title="Ce se întâmplă în corpul tău dacă începi să consumi un avocado pe zi timp de 30 de zile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346122/4439-cazuri-noi-covid-19-rata-incidenta-bucuresti-7-02.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346122/p_346122_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="4.439 de cazuri noi de COVID-19. În București, rata de incidență a ajuns la 7,02" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346122/4439-cazuri-noi-covid-19-rata-incidenta-bucuresti-7-02.html" title="4.439 de cazuri noi de COVID-19. În București, rata de incidență a ajuns la 7,02">4.439 de cazuri noi de COVID-19. În București, rata de incidență a ajuns la 7,02</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346122/4439-cazuri-noi-covid-19-rata-incidenta-bucuresti-7-02.html" class="more" title="4.439 de cazuri noi de COVID-19. În București, rata de incidență a ajuns la 7,02">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346113/bilant-covid-19-5869-cazuri-noi-162-decese.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346113/p_346113_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="BILANȚ COVID-19: 5.869 de cazuri noi și 162 de decese în ultimele 24 de ore" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346113/bilant-covid-19-5869-cazuri-noi-162-decese.html" title="BILANȚ COVID-19: 5.869 de cazuri noi și 162 de decese în ultimele 24 de ore">BILANȚ COVID-19: 5.869 de cazuri noi și 162 de decese în ultimele 24 de ore</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346113/bilant-covid-19-5869-cazuri-noi-162-decese.html" class="more" title="BILANȚ COVID-19: 5.869 de cazuri noi și 162 de decese în ultimele 24 de ore">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346100/6516-cazuri-noi-covid-ilfov-rata-incidenta-peste-8-la-mie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346100/p_346100_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="BREAKING 6.516 cazuri noi de COVID | Ilfov, rată de incidență peste 8 la mie" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346100/6516-cazuri-noi-covid-ilfov-rata-incidenta-peste-8-la-mie.html" title="BREAKING 6.516 cazuri noi de COVID | Ilfov, rată de incidență peste 8 la mie">BREAKING 6.516 cazuri noi de COVID | Ilfov, rată de incidență peste 8 la mie</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346100/6516-cazuri-noi-covid-ilfov-rata-incidenta-peste-8-la-mie.html" class="more" title="BREAKING 6.516 cazuri noi de COVID | Ilfov, rată de incidență peste 8 la mie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/346086/Remedii-naturale-utiliza-stimula-cresterea-parului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346086/p_346086_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="3 remedii naturale pentru stimularea creșterii părului și rezistenței acestuia" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/346086/Remedii-naturale-utiliza-stimula-cresterea-parului.html" title="3 remedii naturale pentru stimularea creșterii părului și rezistenței acestuia">3 remedii naturale pentru stimularea creșterii părului și rezistenței acestuia</a></h3><a href="https://www.9am.ro/top/Sanatate/346086/Remedii-naturale-utiliza-stimula-cresterea-parului.html" class="more" title="3 remedii naturale pentru stimularea creșterii părului și rezistenței acestuia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="incredibil"><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346141/studiu-despre-vin.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346141/p_346141_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="STUDIU: Vinul își poate păstra calitățile după 14 luni petrecute în spațiu" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346141/studiu-despre-vin.html" title="STUDIU: Vinul își poate păstra calitățile după 14 luni petrecute în spațiu">STUDIU: Vinul își poate păstra calitățile după 14 luni petrecute în spațiu</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346141/studiu-despre-vin.html" class="more" title="STUDIU: Vinul își poate păstra calitățile după 14 luni petrecute în spațiu">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346129/O-valiza-cu-185-de-testoase-a-fost-descoperita-pe-aeroportul-din-Galapagos.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346129/p_346129_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O valiză cu 185 de țestoase a fost descoperită pe aeroportul din Galapagos" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346129/O-valiza-cu-185-de-testoase-a-fost-descoperita-pe-aeroportul-din-Galapagos.html" title="O valiză cu 185 de țestoase a fost descoperită pe aeroportul din Galapagos">O valiză cu 185 de țestoase a fost descoperită pe aeroportul din Galapagos</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346129/O-valiza-cu-185-de-testoase-a-fost-descoperita-pe-aeroportul-din-Galapagos.html" class="more" title="O valiză cu 185 de țestoase a fost descoperită pe aeroportul din Galapagos">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Incredibil/346078/vei-fi-socat-5-lucruri-mai-putin-cunoscute-despre-china.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346078/p_346078_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vei rămâne surprins: 5 lucruri mai puțin cunoscute despre China" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Incredibil/346078/vei-fi-socat-5-lucruri-mai-putin-cunoscute-despre-china.html" title="Vei rămâne surprins: 5 lucruri mai puțin cunoscute despre China">Vei rămâne surprins: 5 lucruri mai puțin cunoscute despre China</a></h3><a href="https://www.9am.ro/top/Incredibil/346078/vei-fi-socat-5-lucruri-mai-putin-cunoscute-despre-china.html" class="more" title="Vei rămâne surprins: 5 lucruri mai puțin cunoscute despre China">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346041/NASA-Elicopterul-Ingenuity-va-decola-pe-Marte-la-inceputul-lunii-aprilie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346041/p_346041_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="NASA: Elicopterul Ingenuity va decola pe Marte la începutul lunii aprilie" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346041/NASA-Elicopterul-Ingenuity-va-decola-pe-Marte-la-inceputul-lunii-aprilie.html" title="NASA: Elicopterul Ingenuity va decola pe Marte la începutul lunii aprilie">NASA: Elicopterul Ingenuity va decola pe Marte la începutul lunii aprilie</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346041/NASA-Elicopterul-Ingenuity-va-decola-pe-Marte-la-inceputul-lunii-aprilie.html" class="more" title="NASA: Elicopterul Ingenuity va decola pe Marte la începutul lunii aprilie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346034/O-maimuta-din-Bangkok-a-ajuns-obeza-din-cauza-oamenilor-care-ii-ofera-mancare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346034/p_346034_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O maimuță din Bangkok a ajuns obeză din cauza oamenilor care îi oferă mâncare cu zahăr" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346034/O-maimuta-din-Bangkok-a-ajuns-obeza-din-cauza-oamenilor-care-ii-ofera-mancare.html" title="O maimuță din Bangkok a ajuns obeză din cauza oamenilor care îi oferă mâncare cu zahăr">O maimuță din Bangkok a ajuns obeză din cauza oamenilor care îi oferă mâncare</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346034/O-maimuta-din-Bangkok-a-ajuns-obeza-din-cauza-oamenilor-care-ii-ofera-mancare.html" class="more" title="O maimuță din Bangkok a ajuns obeză din cauza oamenilor care îi oferă mâncare cu zahăr">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346033/clipe-groaza-nicole-cherry-blocata-in-lift.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346033/p_346033_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Clipe de groază pentru Nicole Cherry. Cântăreața a rămas blocată în lift" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346033/clipe-groaza-nicole-cherry-blocata-in-lift.html" title="Clipe de groază pentru Nicole Cherry. Cântăreața a rămas blocată în lift">Clipe de groază pentru Nicole Cherry. Cântăreața a rămas blocată în lift</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346033/clipe-groaza-nicole-cherry-blocata-in-lift.html" class="more" title="Clipe de groază pentru Nicole Cherry. Cântăreața a rămas blocată în lift">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="showbiz"><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346148/p_346148_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html" title="Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”">Fuego, despre lipsurile din viața sa: „Uneori trăiam de pe o zi pe alta”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html" class="more" title="Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346144/andreea-mantea-declaratii-emotionante-despre-o-noua-sarcina-mi-as-dori-tare-tare-mult-o-fetita.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346144/p_346144_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Andreea Mantea, declarații emoționante despre o nouă sarcină. „Mi-aș dori tare tare mult o fetiță”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346144/andreea-mantea-declaratii-emotionante-despre-o-noua-sarcina-mi-as-dori-tare-tare-mult-o-fetita.html" title="Andreea Mantea, declarații emoționante despre o nouă sarcină. „Mi-aș dori tare tare mult o fetiță”">Andreea Mantea, despre o nouă sarcină. „Mi-aș dori tare tare mult o fetiță”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346144/andreea-mantea-declaratii-emotionante-despre-o-noua-sarcina-mi-as-dori-tare-tare-mult-o-fetita.html" class="more" title="Andreea Mantea, declarații emoționante despre o nouă sarcină. „Mi-aș dori tare tare mult o fetiță”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346140/gina-pistol-despre-fiica-ei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346140/p_346140_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Gina Pistol, mesaj emoționant: „Am crezut că știu ce e iubirea”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346140/gina-pistol-despre-fiica-ei.html" title="Gina Pistol, mesaj emoționant: „Am crezut că știu ce e iubirea”">Gina Pistol, mesaj emoționant: „Am crezut că știu ce e iubirea”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346140/gina-pistol-despre-fiica-ei.html" class="more" title="Gina Pistol, mesaj emoționant: „Am crezut că știu ce e iubirea”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346139/dani-otil-va-fi-tata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346139/p_346139_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Dani Oțil va fi tată: „Eu nu am făcut nimic, doar am stat”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346139/dani-otil-va-fi-tata.html" title="Dani Oțil va fi tată: „Eu nu am făcut nimic, doar am stat”">Dani Oțil va fi tată: „Eu nu am făcut nimic, doar am stat”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346139/dani-otil-va-fi-tata.html" class="more" title="Dani Oțil va fi tată: „Eu nu am făcut nimic, doar am stat”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346138/omul-afaceri-ceh-petr-kellner-decedat-accident-elicopterul-alaska.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346138/p_346138_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Proprietarul PRO TV, Petr Kellner, a decedat într-un accident cu elicopterul în Alaska" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346138/omul-afaceri-ceh-petr-kellner-decedat-accident-elicopterul-alaska.html" title="Proprietarul PRO TV, Petr Kellner, a decedat într-un accident cu elicopterul în Alaska">Proprietarul PRO TV, Petr Kellner, a decedat într-un accident cu elicopterul</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346138/omul-afaceri-ceh-petr-kellner-decedat-accident-elicopterul-alaska.html" class="more" title="Proprietarul PRO TV, Petr Kellner, a decedat într-un accident cu elicopterul în Alaska">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346116/dan-bittman-revoltat-noi-restrictii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346116/p_346116_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bittman, revoltat de noile restricții: „Nu e cazul să mai stăm la discuții”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346116/dan-bittman-revoltat-noi-restrictii.html" title="Bittman, revoltat de noile restricții: „Nu e cazul să mai stăm la discuții”">Bittman, revoltat de noile restricții: „Nu e cazul să mai stăm la discuții”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346116/dan-bittman-revoltat-noi-restrictii.html" class="more" title="Bittman, revoltat de noile restricții: „Nu e cazul să mai stăm la discuții”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="horoscop"><div class="article"><a href="https://www.9am.ro/top/Horoscop/346048/horoscopul-iubirii-29-martie-4-aprilie-2021-afla-ce-rezerva-astrele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346048/p_346048_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Horoscopul iubirii 29 martie - 4 aprilie 2021: Află ce îți rezervă astrele!" ></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346048/horoscopul-iubirii-29-martie-4-aprilie-2021-afla-ce-rezerva-astrele.html" title="Horoscopul iubirii 29 martie - 4 aprilie 2021: Află ce îți rezervă astrele!">Horoscopul iubirii 29 martie - 4 aprilie 2021: Află ce îți rezervă astrele!</a></h3><a href="https://www.9am.ro/top/Horoscop/346048/horoscopul-iubirii-29-martie-4-aprilie-2021-afla-ce-rezerva-astrele.html" class="more" title="Horoscopul iubirii 29 martie - 4 aprilie 2021: Află ce îți rezervă astrele!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="quiz"><div class="article"><a href="/quiz/test_9m000-test-amuzant-de-logica-tu-poti-obtine-punctaj-maxim.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/80/p_80_120x0-00-90.jpg?v=1616749298}" class="object-cover b-lazy-custom" alt="Test amuzant de logică: Tu poți obține punctaj maxim?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_9m000-test-amuzant-de-logica-tu-poti-obtine-punctaj-maxim.html" title="Test amuzant de logică: Tu poți obține punctaj maxim?">Test amuzant de logică: Tu poți obține punctaj maxim?</a></h3><a href="/quiz/test_9m000-test-amuzant-de-logica-tu-poti-obtine-punctaj-maxim.html" class="more" title="Test amuzant de logică: Tu poți obține punctaj maxim?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_zm000-test-de-cultura-generala-cate-expresii-din-limba-latina-cunosti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/79/p_79_120x0-00-90.jpg?v=1616500671}" class="object-cover b-lazy-custom" alt="Test de cultură generală: Câte expresii din limba latină cunoști?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_zm000-test-de-cultura-generala-cate-expresii-din-limba-latina-cunosti.html" title="Test de cultură generală: Câte expresii din limba latină cunoști?">Test de cultură generală: Câte expresii din limba latină cunoști?</a></h3><a href="/quiz/test_zm000-test-de-cultura-generala-cate-expresii-din-limba-latina-cunosti.html" class="more" title="Test de cultură generală: Câte expresii din limba latină cunoști?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_bm000-testul-celor-3-cuvinte-ce-calitati-iti-definesc-personalitatea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/77/p_77_120x0-00-90.jpg?v=1616165629}" class="object-cover b-lazy-custom" alt="Testul celor 3 cuvinte: Ce calități îți definesc personalitatea?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_bm000-testul-celor-3-cuvinte-ce-calitati-iti-definesc-personalitatea.html" title="Testul celor 3 cuvinte: Ce calități îți definesc personalitatea?">Testul celor 3 cuvinte: Ce calități îți definesc personalitatea?</a></h3><a href="/quiz/test_bm000-testul-celor-3-cuvinte-ce-calitati-iti-definesc-personalitatea.html" class="more" title="Testul celor 3 cuvinte: Ce calități îți definesc personalitatea?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_fm000-test-de-cultura-generala-Stii-sinonimele-acestor-cuvinte.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/76/p_76_120x0-00-90.jpg?v=1615891114}" class="object-cover b-lazy-custom" alt="Test de cultură generală: Știi sinonimele acestor cuvinte?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_fm000-test-de-cultura-generala-Stii-sinonimele-acestor-cuvinte.html" title="Test de cultură generală: Știi sinonimele acestor cuvinte?">Test de cultură generală: Știi sinonimele acestor cuvinte?</a></h3><a href="/quiz/test_fm000-test-de-cultura-generala-Stii-sinonimele-acestor-cuvinte.html" class="more" title="Test de cultură generală: Știi sinonimele acestor cuvinte?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_am000-testul-zilelor-fericite-In-ce-zi-a-lunii-vei-avea-noroc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/75/p_75_120x0-00-90.jpg?v=1615543760}" class="object-cover b-lazy-custom" alt="Testul zilelor fericite: În ce zi a lunii vei avea noroc?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_am000-testul-zilelor-fericite-In-ce-zi-a-lunii-vei-avea-noroc.html" title="Testul zilelor fericite: În ce zi a lunii vei avea noroc?">Testul zilelor fericite: În ce zi a lunii vei avea noroc?</a></h3><a href="/quiz/test_am000-testul-zilelor-fericite-In-ce-zi-a-lunii-vei-avea-noroc.html" class="more" title="Testul zilelor fericite: În ce zi a lunii vei avea noroc?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_um000-test-de-cultura-generala-poti-lua-nota-10-la-acest-test-dificil.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/74/p_74_120x0-00-90.jpg?v=1615296093}" class="object-cover b-lazy-custom" alt="Test de cultură generală: Poți lua nota 10 la acest test dificil? " ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_um000-test-de-cultura-generala-poti-lua-nota-10-la-acest-test-dificil.html" title="Test de cultură generală: Poți lua nota 10 la acest test dificil? ">Test de cultură generală: Poți lua nota 10 la acest test dificil? </a></h3><a href="/quiz/test_um000-test-de-cultura-generala-poti-lua-nota-10-la-acest-test-dificil.html" class="more" title="Test de cultură generală: Poți lua nota 10 la acest test dificil? ">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/346136/Doctorul-Fauci-despre-intensificarea-epidemiei-in-SUA-Care-a-fost-cauza.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346136/p_346136_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Doctorul Anthony Fauci, despre intensificarea epidemiei în SUA: Cauza a fost ridicarea restricțiilor prea devreme" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346136/Doctorul-Fauci-despre-intensificarea-epidemiei-in-SUA-Care-a-fost-cauza.html" title="Doctorul Anthony Fauci, despre intensificarea epidemiei în SUA: Cauza a fost ridicarea restricțiilor prea devreme">Doctorul Fauci, despre intensificarea epidemiei în SUA. Care a fost cauza</a></h3><a href="https://www.9am.ro/stiri/International/346136/Doctorul-Fauci-despre-intensificarea-epidemiei-in-SUA-Care-a-fost-cauza.html" class="more" title="Doctorul Anthony Fauci, despre intensificarea epidemiei în SUA: Cauza a fost ridicarea restricțiilor prea devreme">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346135/Ungaria-ar-putea-ridica-restrictiile-la-finalul-lunii-mai.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346135/p_346135_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ungaria ar putea ridica restricțiile la finalul lunii mai" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346135/Ungaria-ar-putea-ridica-restrictiile-la-finalul-lunii-mai.html" title="Ungaria ar putea ridica restricțiile la finalul lunii mai">Ungaria ar putea ridica restricțiile la finalul lunii mai</a></h3><a href="https://www.9am.ro/stiri/International/346135/Ungaria-ar-putea-ridica-restrictiile-la-finalul-lunii-mai.html" class="more" title="Ungaria ar putea ridica restricțiile la finalul lunii mai">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346134/presedintele-venezuelei-petrol-schimbul-vaccinurilor-anti-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346134/p_346134_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Președintele Venezuelei propune petrol în schimbul vaccinurilor anti-COVID-19" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346134/presedintele-venezuelei-petrol-schimbul-vaccinurilor-anti-covid-19.html" title="Președintele Venezuelei propune petrol în schimbul vaccinurilor anti-COVID-19">Președintele Venezuelei propune petrol în schimbul vaccinurilor anti-COVID-19</a></h3><a href="https://www.9am.ro/stiri/International/346134/presedintele-venezuelei-petrol-schimbul-vaccinurilor-anti-covid-19.html" class="more" title="Președintele Venezuelei propune petrol în schimbul vaccinurilor anti-COVID-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346124/concert-5000-spectatori-barcelona-testare-masuri-sanitare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346124/p_346124_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Concert cu 5.000 de spectatori în Barcelona testarea măsurilor sanitare" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346124/concert-5000-spectatori-barcelona-testare-masuri-sanitare.html" title="VIDEO Concert cu 5.000 de spectatori în Barcelona testarea măsurilor sanitare">Concert cu 5.000 de spectatori în Barcelona testarea măsurilor sanitare</a></h3><a href="https://www.9am.ro/stiri/International/346124/concert-5000-spectatori-barcelona-testare-masuri-sanitare.html" class="more" title="VIDEO Concert cu 5.000 de spectatori în Barcelona testarea măsurilor sanitare">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346075/Merkel-UE-are-nevoie-de-o-capacitate-mai-mare-de-productie-a-vaccinurilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346075/p_346075_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Angela Merkel: Uniunea Europeană are nevoie de o capacitate mai mare de producție a vaccinurilor" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346075/Merkel-UE-are-nevoie-de-o-capacitate-mai-mare-de-productie-a-vaccinurilor.html" title="Angela Merkel: Uniunea Europeană are nevoie de o capacitate mai mare de producție a vaccinurilor">Merkel: UE are nevoie de o capacitate mai mare de producție a vaccinurilor</a></h3><a href="https://www.9am.ro/stiri/International/346075/Merkel-UE-are-nevoie-de-o-capacitate-mai-mare-de-productie-a-vaccinurilor.html" class="more" title="Angela Merkel: Uniunea Europeană are nevoie de o capacitate mai mare de producție a vaccinurilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346072/STUDIU-Europa-ar-trebui-sa-investeasca-miliarde-de-euro-pentru-extinderea-5G.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346072/p_346072_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="STUDIU Europa ar trebui să investească 300 de miliarde de euro pentru extinderea rețelei 5G" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346072/STUDIU-Europa-ar-trebui-sa-investeasca-miliarde-de-euro-pentru-extinderea-5G.html" title="STUDIU Europa ar trebui să investească 300 de miliarde de euro pentru extinderea rețelei 5G">STUDIU Europa ar trebui să investească miliarde de euro pentru extinderea 5G</a></h3><a href="https://www.9am.ro/stiri/International/346072/STUDIU-Europa-ar-trebui-sa-investeasca-miliarde-de-euro-pentru-extinderea-5G.html" class="more" title="STUDIU Europa ar trebui să investească 300 de miliarde de euro pentru extinderea rețelei 5G">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="beauty"><div class="article"><a href="https://www.9am.ro/top/Beauty/345839/Ceaiul-sencha-Cum-ajuta-acesta-femeile-japoneze-sa-aiba-pielea-de-portelan.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/8/345839/p_345839_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Consumul ceaiului sencha: Cum ajută acesta femeile japoneze să aibă pielea de porțelan" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345839/Ceaiul-sencha-Cum-ajuta-acesta-femeile-japoneze-sa-aiba-pielea-de-portelan.html" title="Consumul ceaiului sencha: Cum ajută acesta femeile japoneze să aibă pielea de porțelan">Ceaiul sencha: Cum ajută acesta femeile japoneze să aibă pielea de porțelan</a></h3><a href="https://www.9am.ro/top/Beauty/345839/Ceaiul-sencha-Cum-ajuta-acesta-femeile-japoneze-sa-aiba-pielea-de-portelan.html" class="more" title="Consumul ceaiului sencha: Cum ajută acesta femeile japoneze să aibă pielea de porțelan">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345782/Obiceiuri-zilnice-care-iti-distrug-parul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/7/345782/p_345782_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ai grijă de aspectul tău! Obiceiuri zilnice care îți distrug părul" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345782/Obiceiuri-zilnice-care-iti-distrug-parul.html" title="Ai grijă de aspectul tău! Obiceiuri zilnice care îți distrug părul">Ai grijă de aspectul tău! Obiceiuri zilnice care îți distrug părul</a></h3><a href="https://www.9am.ro/top/Beauty/345782/Obiceiuri-zilnice-care-iti-distrug-parul.html" class="more" title="Ai grijă de aspectul tău! Obiceiuri zilnice care îți distrug părul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345697/10-remedii-trata-preveni-aparitia-parul-carunt.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/6/345697/p_345697_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Scapă de părul alb: 10 remedii care ar putea trata și preveni apariția părul cărunt" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345697/10-remedii-trata-preveni-aparitia-parul-carunt.html" title="Scapă de părul alb: 10 remedii care ar putea trata și preveni apariția părul cărunt">10 remedii care ar putea trata și preveni apariția părul cărunt</a></h3><a href="https://www.9am.ro/top/Beauty/345697/10-remedii-trata-preveni-aparitia-parul-carunt.html" class="more" title="Scapă de părul alb: 10 remedii care ar putea trata și preveni apariția părul cărunt">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345594/prea-mult-nu-inseamna-bine-7-semne-speli-prea-des-par.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/5/345594/p_345594_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prea mult nu înseamnă și bine: 7 semne că te speli prea des pe păr" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345594/prea-mult-nu-inseamna-bine-7-semne-speli-prea-des-par.html" title="Prea mult nu înseamnă și bine: 7 semne că te speli prea des pe păr">Prea mult nu înseamnă și bine: 7 semne că te speli prea des pe păr</a></h3><a href="https://www.9am.ro/top/Beauty/345594/prea-mult-nu-inseamna-bine-7-semne-speli-prea-des-par.html" class="more" title="Prea mult nu înseamnă și bine: 7 semne că te speli prea des pe păr">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345591/fa-o-schimbare-culoarea-parului-despre-tine.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/5/345591/p_345591_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Fă o schimbare de look: ce spune culoarea părului mult dorită despre tine" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345591/fa-o-schimbare-culoarea-parului-despre-tine.html" title="Fă o schimbare de look: ce spune culoarea părului mult dorită despre tine">Fă o schimbare de look: ce spune culoarea părului mult dorită despre tine</a></h3><a href="https://www.9am.ro/top/Beauty/345591/fa-o-schimbare-culoarea-parului-despre-tine.html" class="more" title="Fă o schimbare de look: ce spune culoarea părului mult dorită despre tine">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345502/prospetime-delicatete-8-alimente-fac-corpul-miroase-grozav.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/5/345502/p_345502_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prospețime și delicatețe: 8 alimente care îți fac corpul să miroasă grozav" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345502/prospetime-delicatete-8-alimente-fac-corpul-miroase-grozav.html" title="Prospețime și delicatețe: 8 alimente care îți fac corpul să miroasă grozav">Prospețime și delicatețe: 8 alimente care îți fac corpul să miroasă grozav</a></h3><a href="https://www.9am.ro/top/Beauty/345502/prospetime-delicatete-8-alimente-fac-corpul-miroase-grozav.html" class="more" title="Prospețime și delicatețe: 8 alimente care îți fac corpul să miroasă grozav">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Sport/346150/cel-mai-mare-salt-apa-inotator-egiptean-cartea-recordurilor-guinness.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346150/p_346150_470x300-00-85.jpg" class="object-cover b-lazy " title="Cel mai mare salt din apă al unui egiptean, în Cartea Recordurilor..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Sport/346150/cel-mai-mare-salt-apa-inotator-egiptean-cartea-recordurilor-guinness.html">Cel mai mare salt din apă al unui egiptean, în Cartea Recordurilor Guinness</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Sport" class="bold redText">Sport </a><span class="date">16:34</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Timp-liber/346149/ce-se-intampla-corpul-tau-yoga-zilic.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346149/p_346149_470x300-00-85.jpg" class="object-cover b-lazy " title="Ce se întâmplă cu corpul tău când faci yoga în fiecare zi"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Timp-liber/346149/ce-se-intampla-corpul-tau-yoga-zilic.html">Ce se întâmplă cu corpul tău când faci yoga în fiecare zi</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Timp liber" class="bold redText">Timp liber </a><span class="date">14:39</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346148/p_346148_470x300-00-85.jpg" class="object-cover b-lazy " title="Fuego, despre lipsurile din viața sa: „Uneori trăiam de pe o zi pe..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html">Fuego, despre lipsurile din viața sa: „Uneori trăiam de pe o zi pe alta”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><span class="date">14:44</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <!-- [ADOCEAN:START] --><div id="adoceanicorproqgpohohgaw"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.Brandings */	/*ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorpromjckpopkcc"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.728x90 */	/*ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html"},"headline":"Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”","alternativeHeadline":"Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”","description":"Fuego a povestit că viața lui a fost una foarte grea, în special în anii studenției când trăia de pe o zi pe alta. Părinții au fost nevoiți să recurgă la multe sacrificii pentru care astăzi, Fuego le este recunoscător.","url":"https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html","articleSection":"","image":["https://www.9am.ro/article_pictures/346148_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/346148_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-03-29T14:44:23+03:00","datePublished":"2021-03-29T14:44:23+03:00","dateModified":"2021-03-29T14:44:23+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"346148","title":"Fuego, declara\u021bii cutremur\u0103toare despre via\u021ba sa. \u201eUneori tr\u0103iam de pe o zi pe alta\u201d"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/6/1/346148/p_346148_640x420-00-85.jpg" alt="Fuego, declarații cutremurătoare despre viața sa. &bdquo;Uneori trăiam de pe o zi pe alta&rdquo;" /><div class="article-image-copyright"><a href="https://www.youtube.com/watch?v=6Dk02GKQb5A" target="_blank" rel="nofollow">Captură foto: Youtube/FUEGO - PAUL SURUGIU</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”" data-url="https://9am.ro/rd-346148" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”" data-url="https://9am.ro/rd-346148" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-346148" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.9am.Box5 */	ado.placement({ id: 'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7', server: 'icorpado.9am.ro' });</script></div><div id="articles_holde_ado" style="display: none;"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Showbiz/346096/mesaj-pentru-cornelia-catanga.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/6/0/346096/p_346096_470x300-00-85.jpg" class="object-cover" alt="Mesaj pentru Cornelia Catanga de la fiul ei"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346096/mesaj-pentru-cornelia-catanga.html">Mesaj pentru Cornelia Catanga de la fiul ei</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">26 Mar.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Showbiz/346112/razvan-fodor-aflat-la-un-pas-de-moarte.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/6/1/346112/p_346112_470x300-00-85.jpg" class="object-cover" alt="Răzvan Fodor, de două ori aflat la un pas de moarte"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346112/razvan-fodor-aflat-la-un-pas-de-moarte.html">Răzvan Fodor, de două ori aflat la un pas de moarte</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">27 Mar.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	}	}, 100);</script></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproqcfmjuktiu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.Ribbon */	/*ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2021/Martie/Showbiz.html" class="redText bold">Showbiz</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2021/Martie/29.html">29 Martie 2021</a><span class="big">&bull;</span>14:44<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html">Valentina Podgorneac</a></strong> </div></div><div class="article-excerpt"><p><strong>Fuego a povestit că viața lui a fost una foarte grea, în special în anii studenției când trăia de pe o zi pe alta. Părinții au fost nevoiți să recurgă la multe sacrificii pentru care astăzi, Fuego le este recunoscător.</strong></p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprozjjqcmjpmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250 */	/*ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1617032881 --><p>Interpretul a declarat că perioada studenției a fost una foarte grea, cu multe lipsuri. Părinții au făcut sacrificii pentru ca acesta să își urmeze studiile la București.</p><p><em>„Nu m-a ajutat nimeni. Nu am avut bani. Am fost un copil sărac. Uneori trăiam așa, de pe o zi pe alta, pentru că ai mei au muncit enorm ca să mă ţină la facultate la București. Am stat în internat cu alţi cinci colegi de-ai mei într-o cameră.</em></p><p><em>De multe ori nu aveam posibilitatea să-mi cumpăr bilet să mă duc cu autobuz sau cu troleibuz sau cu tramvai, pentru că era perioada în care cumpăr bilet din tramvai şi nu aveam bani şi mergeam pe jos de la Obor până în Drumul Taberei”</em><b>, </b>a declarat Fuego.</p><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="703" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorprokiioqmjphk"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250_2 */ /*ado.slave('adoceanicorprokiioqmjphk', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprokiioqmjphk', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>Artistul conștientizează cât de mari au fost sacrificiile făcute de părinții săi și le este foarte recunoscător pentru efortul depus.</p><a title="Procuror, despre politisti: Oamenii astia va asigura linistea, asa, cu toate sacrificiile si neajunsurile" href="https://www.9am.ro/stiri/Social/328339/procuror-despre-politisti-oamenii-astia-va-asigura-linistea-asa-cu-toate-sacrificiile-si-neajunsurile.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Procuror, despre politisti: Oamenii astia va asigura linistea, asa, cu toate sacrificiile si neajunsurile']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Procuror, despre politisti: Oamenii astia va asigura linistea, asa,...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/2/8/3/328339/p_328339_400x250-00-65.jpg" alt="Procuror, despre politisti:..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><p><em>„Nu mi-a fost ușor. A fost un efort enorm de mare al părinților mei. Amândouă salariile mereu pe întreținerea copilului la București la facultate, la studii”</em><b>,</b> a mai spus el, potrivit <a href="https://www.cancan.ro/fuego-marturisiri-emotionante-despre-copilaria-plina-de-lipsuri-traiam-de-pe-o-zi-pe-alta-20394687" target="_blank" data-type="outlink" rel="nofollow" target="_blank">cancan.ro.</a></p><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”" data-url="https://9am.ro/rd-346148" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”" data-url="https://9am.ro/rd-346148" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-346148" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/sacrificii.html" title="Stiri despre sacrificii">sacrificii</a> <a href="https://www.9am.ro/tag/fuego.html" title="Stiri despre fuego">fuego</a> <a href="https://www.9am.ro/tag/lipsuri.html" title="Stiri despre lipsuri">lipsuri</a> <a href="https://www.9am.ro/tag/de-pe-o-zi-pe-alta.html" title="Stiri despre de pe o zi pe alta">de pe o zi pe alta</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Showbiz/346095/andreea-tonciu-lansat-prima-piesa-eu-reprezint-femeile-trending-youtube.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346095/p_346095_470x300-00-85.jpg" class="object-cover b-lazy " alt="Andreea Tonciu a lansat prima sa piesă, „Eu reprezint femeile”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346095/andreea-tonciu-lansat-prima-piesa-eu-reprezint-femeile-trending-youtube.html">Andreea Tonciu a lansat prima sa piesă, „Eu reprezint femeile”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a> <a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a> <span class="date greyText small">26 Mar.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Showbiz/346066/andreea-marin-vaccin-astrazeneca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346066/p_346066_470x300-00-85.jpg" class="object-cover b-lazy " alt="Andreea Marin s-a vaccinat cu AstraZeneca! Ce reacții adverse a..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346066/andreea-marin-vaccin-astrazeneca.html">Andreea Marin s-a vaccinat cu AstraZeneca! Ce reacții adverse a suferit vedeta</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">25 Mar.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproknrjilitko"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250_3 */	/*ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Showbiz/346116/dan-bittman-revoltat-noi-restrictii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346116/p_346116_470x300-00-85.jpg" class="object-cover b-lazy " alt="Bittman, revoltat de noile restricții: „Nu e cazul să mai stăm la..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346116/dan-bittman-revoltat-noi-restrictii.html">Bittman, revoltat de noile restricții: „Nu e cazul să mai stăm la discuții”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">27 Mar.</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Showbiz/346067/ellie-white-jigniri-la-adresa-autoritatilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346067/p_346067_470x300-00-85.jpg" class="object-cover b-lazy " alt="Ellie White, jigniri la adresa autorităților „Jegurilor!”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346067/ellie-white-jigniri-la-adresa-autoritatilor.html">Ellie White, jigniri la adresa autorităților „Jegurilor!”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText small">Showbiz</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">25 Mar.</span></p></div></li></ul><div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Showbiz pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346138/omul-afaceri-ceh-petr-kellner-decedat-accident-elicopterul-alaska.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346138/p_346138_470x300-00-85.jpg" class="object-cover b-lazy " title="Proprietarul PRO TV, Petr Kellner, a decedat într-un accident cu..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346138/omul-afaceri-ceh-petr-kellner-decedat-accident-elicopterul-alaska.html">Proprietarul PRO TV, Petr Kellner, a decedat într-un accident cu elicopterul</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">11:45</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346139/dani-otil-va-fi-tata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346139/p_346139_470x300-00-85.jpg" class="object-cover b-lazy " title="Dani Oțil va fi tată: „Eu nu am făcut nimic, doar am stat”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346139/dani-otil-va-fi-tata.html">Dani Oțil va fi tată: „Eu nu am făcut nimic, doar am stat”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">11:36</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346140/gina-pistol-despre-fiica-ei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346140/p_346140_470x300-00-85.jpg" class="object-cover b-lazy " title="Gina Pistol, mesaj emoționant: „Am crezut că știu ce e iubirea”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346140/gina-pistol-despre-fiica-ei.html">Gina Pistol, mesaj emoționant: „Am crezut că știu ce e iubirea”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">11:48</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346144/andreea-mantea-declaratii-emotionante-despre-o-noua-sarcina-mi-as-dori-tare-tare-mult-o-fetita.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346144/p_346144_470x300-00-85.jpg" class="object-cover b-lazy " title="Andreea Mantea, despre o nouă sarcină. „Mi-aș dori tare tare mult o..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346144/andreea-mantea-declaratii-emotionante-despre-o-noua-sarcina-mi-as-dori-tare-tare-mult-o-fetita.html">Andreea Mantea, despre o nouă sarcină. „Mi-aș dori tare tare mult o fetiță”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">13:19</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346148/p_346148_470x300-00-85.jpg" class="object-cover b-lazy " title="Fuego, despre lipsurile din viața sa: „Uneori trăiam de pe o zi pe..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346148/fuego-declaratii-cutremuratoare-despre-viata-sa-uneori-traiam-de-pe-o-zi-pe-alta.html">Fuego, despre lipsurile din viața sa: „Uneori trăiam de pe o zi pe alta”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">14:44</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346112/razvan-fodor-aflat-la-un-pas-de-moarte.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346112/p_346112_470x300-00-85.jpg" class="object-cover b-lazy " title="Răzvan Fodor, de două ori aflat la un pas de moarte"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346112/razvan-fodor-aflat-la-un-pas-de-moarte.html">Răzvan Fodor, de două ori aflat la un pas de moarte</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">27 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346116/dan-bittman-revoltat-noi-restrictii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346116/p_346116_470x300-00-85.jpg" class="object-cover b-lazy " title="Bittman, revoltat de noile restricții: „Nu e cazul să mai stăm la..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346116/dan-bittman-revoltat-noi-restrictii.html">Bittman, revoltat de noile restricții: „Nu e cazul să mai stăm la discuții”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">27 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346091/opera-nationala-bucuresti-transmite-online-spectacolul-de-balet-lacul-lebedelor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346091/p_346091_470x300-00-85.jpg" class="object-cover b-lazy " title="Opera Naţională Bucureşti transmite online spectacolul „Lacul..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346091/opera-nationala-bucuresti-transmite-online-spectacolul-de-balet-lacul-lebedelor.html">Opera Naţională Bucureşti transmite online spectacolul „Lacul Lebedelor”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">26 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Showbiz/346095/andreea-tonciu-lansat-prima-piesa-eu-reprezint-femeile-trending-youtube.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346095/p_346095_470x300-00-85.jpg" class="object-cover b-lazy " title="Andreea Tonciu a lansat prima sa piesă, „Eu reprezint femeile”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346095/andreea-tonciu-lansat-prima-piesa-eu-reprezint-femeile-trending-youtube.html">Andreea Tonciu a lansat prima sa piesă, „Eu reprezint femeile”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">Showbiz </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">26 Mar.</span></p></div></li></ul></div></div></div></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Showbiz/346096/mesaj-pentru-cornelia-catanga.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','346148#');"></a><a href="https://www.9am.ro/stiri/Showbiz/346096/mesaj-pentru-cornelia-catanga.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','346148#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Showbiz" title="Showbiz"><span property="name">Showbiz</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Fuego, declarații cutremurătoare despre viața sa. „Uneori trăiam de pe o zi pe alta”</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/showbiz.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li><li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li><li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js?v=1594650005"></script><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript" ></script><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	var metadata = {	gdpr: true,	gdpr_consent: tcData.tcString,	ccpa: null,	bp_id: "internetcorp"	};	var config = {	name: "P&G",	pixelUrl: "https://pandg.tapad.com/tag"	};	var tagger = Tapad.init(metadata, config);	data = {};	tagger.sync(data);	});	clearInterval(int_aa);	}	},100);</script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSensecbd70640fdd1a311eacd779788e89133').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSensecbd70640fdd1a311eacd779788e89133').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>