<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate</title><!-- OneTrust Cookies Consent Notice start --><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ddaa97aa-482c-474c-a894-1684bf21c4de"></script><script type="text/javascript">function OptanonWrapper() { }</script><!-- OneTrust Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1599569691"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="În urma testelor efectuate la nivel național, față de ultima raportare, au fost înregistrate 1.136 de cazuri noi de persoane infectate cu Covid-19." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate" /> <meta property="og:description" content="În urma testelor efectuate la nivel național, față de ultima raportare, au fost înregistrate 1.136 de cazuri noi de persoane infectate cu Covid-19." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/341119_main.jpg?ord=1599559312" /><meta property="og:url" content="https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/sanatate.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 341119, articlelen: 2613, blockadsenseonadocean : 1, section: 'altele'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["Coronavirus","Coronavirus"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["Covid-19","Covid-19"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Bilan\u021b","Bilan\u021b"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decedat","decedat"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["Covid","Covid"]*/
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Covid","Covid"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Altele */	/*ado.master({id: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'sanatate',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html',	short_url	:	'/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html',	section	:	'sanatate',	opengraph	:	{"title":"Bilan\u021bul Covid-19 \u00een Rom\u00e2nia: 1.136 de cazuri noi, din 20.552 teste efectuate","description":"\u00cen urma testelor efectuate la nivel na\u021bional, fa\u021b\u0103 de ultima raportare, au fost \u00eenregistrate 1.136 de cazuri noi de persoane infectate cu Covid-19.","image":"https:\/\/www.9am.ro\/article_pictures\/341119_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Sanatate\/341119\/bilant-covid-romania-1136-cazuri-20552-teste.html","short_url":"https:\/\/9am.ro\/rd-341119","hashtags":["9am","sanatate","teste"],"category":{"title":"Sanatate","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Sanatate"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/sanatate');	ga('set', 'dimension6', 'ID341119/MC26/ED33/SR6/TC0/DP2020-09-08');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.1x1 */	/*ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.1x1 */	/*ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/sanatate.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politică">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sănătate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="Internațional">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">Beauty</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/341116/stefanescu-dupa-ce-l-a-vizitat-pe-dragnea-in-inchisoare-are-dureri-imense.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341116/p_341116_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Codrin Ștefănescu, după ce l-a vizitat pe Dragnea în închisoare: „Este pedepsit și are dureri imense”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/341116/stefanescu-dupa-ce-l-a-vizitat-pe-dragnea-in-inchisoare-are-dureri-imense.html" title="Codrin Ștefănescu, după ce l-a vizitat pe Dragnea în închisoare: „Este pedepsit și are dureri imense”">Ștefănescu, după ce l-a vizitat pe Dragnea în închisoare: „Are dureri imense”</a></h3><a href="https://www.9am.ro/stiri/Social/341116/stefanescu-dupa-ce-l-a-vizitat-pe-dragnea-in-inchisoare-are-dureri-imense.html" class="more" title="Codrin Ștefănescu, după ce l-a vizitat pe Dragnea în închisoare: „Este pedepsit și are dureri imense”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/341114/romania-avea-in-2019-cele-mai-mici-preturi-la-bauturile-alcoolice-din-ue.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341114/p_341114_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="România, țara care avea în 2019 cele mai mici prețuri la băuturile alcoolice din U.E" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/341114/romania-avea-in-2019-cele-mai-mici-preturi-la-bauturile-alcoolice-din-ue.html" title="România, țara care avea în 2019 cele mai mici prețuri la băuturile alcoolice din U.E">România avea în 2019 cele mai mici prețuri la băuturile alcoolice din U.E</a></h3><a href="https://www.9am.ro/stiri/Social/341114/romania-avea-in-2019-cele-mai-mici-preturi-la-bauturile-alcoolice-din-ue.html" class="more" title="România, țara care avea în 2019 cele mai mici prețuri la băuturile alcoolice din U.E">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/341112/tariceanu-acuza-guvernul-ca-vrea-sa-descurajeze-varstnicii-sa-voteze.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341112/p_341112_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tăriceanu acuză Guvernul că vrea să descurajeze vârstnicii să voteze: Își calcă în picioare propriile reglementări" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/341112/tariceanu-acuza-guvernul-ca-vrea-sa-descurajeze-varstnicii-sa-voteze.html" title="Tăriceanu acuză Guvernul că vrea să descurajeze vârstnicii să voteze: Își calcă în picioare propriile reglementări">Tăriceanu acuză Guvernul că vrea să descurajeze vârstnicii să voteze</a></h3><a href="https://www.9am.ro/stiri/Social/341112/tariceanu-acuza-guvernul-ca-vrea-sa-descurajeze-varstnicii-sa-voteze.html" class="more" title="Tăriceanu acuză Guvernul că vrea să descurajeze vârstnicii să voteze: Își calcă în picioare propriile reglementări">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/341107/sesiune-admitere-Universitatea-Bucuresti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341107/p_341107_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Universitatea București începe înscrierile pentru sesiunea de admitere din toamnă. Câte locuri sunt disponibile" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/341107/sesiune-admitere-Universitatea-Bucuresti.html" title="Universitatea București începe înscrierile pentru sesiunea de admitere din toamnă. Câte locuri sunt disponibile">Începe a doua sesiune de admiteri la Universitatea București</a></h3><a href="https://www.9am.ro/stiri/Social/341107/sesiune-admitere-Universitatea-Bucuresti.html" class="more" title="Universitatea București începe înscrierile pentru sesiunea de admitere din toamnă. Câte locuri sunt disponibile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/341105/tataru-sustinem-necesitate-incepere-activitate-scoli.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341105/p_341105_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Câte școli se încadrează pentru scenariul verde. Tătaru: „Susținem necesitatea începerii activității”." ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/341105/tataru-sustinem-necesitate-incepere-activitate-scoli.html" title="Câte școli se încadrează pentru scenariul verde. Tătaru: „Susținem necesitatea începerii activității”.">Tătaru: „Susținem necesitatea începerii activității în unitățile de învățământ”</a></h3><a href="https://www.9am.ro/stiri/Social/341105/tataru-sustinem-necesitate-incepere-activitate-scoli.html" class="more" title="Câte școli se încadrează pentru scenariul verde. Tătaru: „Susținem necesitatea începerii activității”.">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/341104/tariceanu-solicitam-amanarea-inceperii-scolii-pana-dupa-alegerile-locale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341104/p_341104_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Reacția lui Tăriceanu, după publicarea hărții infectărilor pe localităţi: „Solicităm amânarea începerii școlii”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/341104/tariceanu-solicitam-amanarea-inceperii-scolii-pana-dupa-alegerile-locale.html" title="Reacția lui Tăriceanu, după publicarea hărții infectărilor pe localităţi: „Solicităm amânarea începerii școlii”">Tăriceanu: „Solicităm amânarea începerii școlii până după alegerile locale”</a></h3><a href="https://www.9am.ro/stiri/Social/341104/tariceanu-solicitam-amanarea-inceperii-scolii-pana-dupa-alegerile-locale.html" class="more" title="Reacția lui Tăriceanu, după publicarea hărții infectărilor pe localităţi: „Solicităm amânarea începerii școlii”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/341117/ponta-prioritate-romani-nu-sunt-alegeri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341117/p_341117_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ponta: „Prioritatea românilor în acest moment nu o reprezintă alegerile. Foarte mulți oameni se vor infecta”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/341117/ponta-prioritate-romani-nu-sunt-alegeri.html" title="Ponta: „Prioritatea românilor în acest moment nu o reprezintă alegerile. Foarte mulți oameni se vor infecta”">Ponta: „Foarte mulți oameni se vor infecta în timpul campaniei electorale”</a></h3><a href="https://www.9am.ro/stiri/Politica/341117/ponta-prioritate-romani-nu-sunt-alegeri.html" class="more" title="Ponta: „Prioritatea românilor în acest moment nu o reprezintă alegerile. Foarte mulți oameni se vor infecta”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/341110/crestere-pensii-cu-40-PSD.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341110/p_341110_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="PSD a reintrodus în rectificarea bugetară majorarea pensiilor cu 40%" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/341110/crestere-pensii-cu-40-PSD.html" title="PSD a reintrodus în rectificarea bugetară majorarea pensiilor cu 40%">PSD a reintrodus în rectificarea bugetară majorarea pensiilor cu 40%</a></h3><a href="https://www.9am.ro/stiri/Politica/341110/crestere-pensii-cu-40-PSD.html" class="more" title="PSD a reintrodus în rectificarea bugetară majorarea pensiilor cu 40%">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/341099/testare-covid-elevi-profesori-medici.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341099/p_341099_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="CGMB a adoptat proiectele de testare a elevilor, profesorilor și angajaților din linia întâi pentru COVID-19" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/341099/testare-covid-elevi-profesori-medici.html" title="CGMB a adoptat proiectele de testare a elevilor, profesorilor și angajaților din linia întâi pentru COVID-19">CGMB: Elevii, profesorii și cadrele medicale, testați de COVID</a></h3><a href="https://www.9am.ro/stiri/Politica/341099/testare-covid-elevi-profesori-medici.html" class="more" title="CGMB a adoptat proiectele de testare a elevilor, profesorilor și angajaților din linia întâi pentru COVID-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/341097/orban-scoala-incepe-14-septembrie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341097/p_341097_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Orban: „Școala va începe pe 14 septembrie”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/341097/orban-scoala-incepe-14-septembrie.html" title="VIDEO Orban: „Școala va începe pe 14 septembrie”">VIDEO Orban: „Școala va începe pe 14 septembrie”</a></h3><a href="https://www.9am.ro/stiri/Politica/341097/orban-scoala-incepe-14-septembrie.html" class="more" title="VIDEO Orban: „Școala va începe pe 14 septembrie”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/341094/firea-critica-ministerul-educatiei-sanatatii-promisiuni.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341094/p_341094_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Firea critică Ministerele Educației și Sănătății: „Nu au venit nici măștile, nici tabletele. Doar promisiuni”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/341094/firea-critica-ministerul-educatiei-sanatatii-promisiuni.html" title="Firea critică Ministerele Educației și Sănătății: „Nu au venit nici măștile, nici tabletele. Doar promisiuni”">Firea critică Min. Educației și Sănătății: „Doar promisiuni. Nimic concret”</a></h3><a href="https://www.9am.ro/stiri/Politica/341094/firea-critica-ministerul-educatiei-sanatatii-promisiuni.html" class="more" title="Firea critică Ministerele Educației și Sănătății: „Nu au venit nici măștile, nici tabletele. Doar promisiuni”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/341078/propunere-ciolacu-comasare-alegeri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341078/p_341078_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Propunerea lui Ciolacu pentru alegerile locale: &quot;Riscul de expunere ar fi mai mic&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/341078/propunere-ciolacu-comasare-alegeri.html" title="Propunerea lui Ciolacu pentru alegerile locale: &quot;Riscul de expunere ar fi mai mic&quot;">Propunerea lui Ciolacu pentru alegeri: "Riscul de expunere ar fi mai mic"</a></h3><a href="https://www.9am.ro/stiri/Politica/341078/propunere-ciolacu-comasare-alegeri.html" class="more" title="Propunerea lui Ciolacu pentru alegerile locale: &quot;Riscul de expunere ar fi mai mic&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341119/p_341119_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html" title="Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate">Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate</a></h3><a href="https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html" class="more" title="Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/341115/masca-de-protectie-pentu-copiii-sub-5-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341115/p_341115_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Masca de protecție NU este recomandată pentru copiii sub 5 ani" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/341115/masca-de-protectie-pentu-copiii-sub-5-ani.html" title="Masca de protecție NU este recomandată pentru copiii sub 5 ani">Medicii NU recomandă măștile pentru cei mici</a></h3><a href="https://www.9am.ro/stiri/Sanatate/341115/masca-de-protectie-pentu-copiii-sub-5-ani.html" class="more" title="Masca de protecție NU este recomandată pentru copiii sub 5 ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/341098/bilant-covid-19-883-cazuri-noi-din-7247-teste-in-ultimele-24h.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341098/p_341098_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul Covid-19: 883 de cazuri noi din doar 7.247 teste efectuate în ultimele 24h" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/341098/bilant-covid-19-883-cazuri-noi-din-7247-teste-in-ultimele-24h.html" title="Bilanțul Covid-19: 883 de cazuri noi din doar 7.247 teste efectuate în ultimele 24h">Bilanțul Covid-19: 883 de cazuri noi din doar 7.247 teste efectuate</a></h3><a href="https://www.9am.ro/stiri/Sanatate/341098/bilant-covid-19-883-cazuri-noi-din-7247-teste-in-ultimele-24h.html" class="more" title="Bilanțul Covid-19: 883 de cazuri noi din doar 7.247 teste efectuate în ultimele 24h">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/341085/fiul-lui-radu-mazare-infectat-covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341085/p_341085_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Fiul lui Radu Mazăre, infectat cu COVID-19. Care este starea acestuia" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/341085/fiul-lui-radu-mazare-infectat-covid.html" title="Fiul lui Radu Mazăre, infectat cu COVID-19. Care este starea acestuia">Fiul lui Radu Mazăre, infectat cu COVID-19. Care este starea acestuia</a></h3><a href="https://www.9am.ro/stiri/Sanatate/341085/fiul-lui-radu-mazare-infectat-covid.html" class="more" title="Fiul lui Radu Mazăre, infectat cu COVID-19. Care este starea acestuia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/341083/bilant-covid-numar-mare-infectari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341083/p_341083_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanț COVID-19: Număr ridicat de infectări pentru o zi de weekend" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/341083/bilant-covid-numar-mare-infectari.html" title="Bilanț COVID-19: Număr ridicat de infectări pentru o zi de weekend">Bilanț COVID-19: Număr ridicat de infectări pentru o zi de weekend</a></h3><a href="https://www.9am.ro/stiri/Sanatate/341083/bilant-covid-numar-mare-infectari.html" class="more" title="Bilanț COVID-19: Număr ridicat de infectări pentru o zi de weekend">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/341082/pret-vaccin-anti-covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341082/p_341082_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cât ar costa vaccinul anti-Covid. Prețul este surprinzător" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/341082/pret-vaccin-anti-covid.html" title="Cât ar costa vaccinul anti-Covid. Prețul este surprinzător">Cât ar costa vaccinul anti-Covid. Prețul este surprinzător</a></h3><a href="https://www.9am.ro/stiri/Sanatate/341082/pret-vaccin-anti-covid.html" class="more" title="Cât ar costa vaccinul anti-Covid. Prețul este surprinzător">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/341101/un-barbat-si-a-aruncat-in-aer-locuinta-in-timp-ce-incerca-sa-omoare-o-musca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341101/p_341101_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un bărbat şi-a aruncat în aer locuinţa, în timp ce încerca să omoare o muscă" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/341101/un-barbat-si-a-aruncat-in-aer-locuinta-in-timp-ce-incerca-sa-omoare-o-musca.html" title="Un bărbat şi-a aruncat în aer locuinţa, în timp ce încerca să omoare o muscă">Un bărbat şi-a aruncat în aer locuinţa, în timp ce încerca să omoare o muscă</a></h3><a href="https://www.9am.ro/stiri/International/341101/un-barbat-si-a-aruncat-in-aer-locuinta-in-timp-ce-incerca-sa-omoare-o-musca.html" class="more" title="Un bărbat şi-a aruncat în aer locuinţa, în timp ce încerca să omoare o muscă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/341089/india-inregistreaza-peste-90000-de-cazuri-covid-intr-o-singura-zi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341089/p_341089_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="India, pe locul 2 în topul celor mai afectate țări. Se înregistrează peste 90.000 de cazuri Covid într-o singură zi" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/341089/india-inregistreaza-peste-90000-de-cazuri-covid-intr-o-singura-zi.html" title="India, pe locul 2 în topul celor mai afectate țări. Se înregistrează peste 90.000 de cazuri Covid într-o singură zi">India înregistrează peste 90.000 de cazuri Covid într-o singură zi</a></h3><a href="https://www.9am.ro/stiri/International/341089/india-inregistreaza-peste-90000-de-cazuri-covid-intr-o-singura-zi.html" class="more" title="India, pe locul 2 în topul celor mai afectate țări. Se înregistrează peste 90.000 de cazuri Covid într-o singură zi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/341086/negocitar-brexit-nu-vom-deveni-stat-vasal-ue.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341086/p_341086_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="David Frost, negociatorul pentru Brexit: Nu vom deveni un stat-vasal al UE" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/341086/negocitar-brexit-nu-vom-deveni-stat-vasal-ue.html" title="David Frost, negociatorul pentru Brexit: Nu vom deveni un stat-vasal al UE">David Frost, negociatorul pentru Brexit: Nu vom deveni un stat-vasal al UE</a></h3><a href="https://www.9am.ro/stiri/International/341086/negocitar-brexit-nu-vom-deveni-stat-vasal-ue.html" class="more" title="David Frost, negociatorul pentru Brexit: Nu vom deveni un stat-vasal al UE">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/341077/batrana-infrunta-jandarmii-belarus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341077/p_341077_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Lecție de curaj: O bătrână de 73 de ani înfruntă jandarmii din Belarus" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/341077/batrana-infrunta-jandarmii-belarus.html" title="Lecție de curaj: O bătrână de 73 de ani înfruntă jandarmii din Belarus">Lecție de curaj: O bătrână de 73 de ani înfruntă jandarmii din Belarus</a></h3><a href="https://www.9am.ro/stiri/International/341077/batrana-infrunta-jandarmii-belarus.html" class="more" title="Lecție de curaj: O bătrână de 73 de ani înfruntă jandarmii din Belarus">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/341059/turist-amendat-cu-1000-de-euro-dupa-ce-a-luat-2-kilograme-de-nisip-de-pe-plaja.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341059/p_341059_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un turist a primit o amendă de 1.000 de euro pentru că a luat 2 kilograme de nisip de pe plajă" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/341059/turist-amendat-cu-1000-de-euro-dupa-ce-a-luat-2-kilograme-de-nisip-de-pe-plaja.html" title="Un turist a primit o amendă de 1.000 de euro pentru că a luat 2 kilograme de nisip de pe plajă">Turist amendat cu 1.000 de euro după ce a luat 2 kilograme de nisip de pe plajă</a></h3><a href="https://www.9am.ro/stiri/International/341059/turist-amendat-cu-1000-de-euro-dupa-ce-a-luat-2-kilograme-de-nisip-de-pe-plaja.html" class="more" title="Un turist a primit o amendă de 1.000 de euro pentru că a luat 2 kilograme de nisip de pe plajă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/341046/actorul-robert-pattinson-a-fost-testat-pozitiv-cu-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341046/p_341046_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Actorul Robert Pattinson are Covid-19. Filmările pentru „Batman” au fost întrerupte" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/341046/actorul-robert-pattinson-a-fost-testat-pozitiv-cu-covid-19.html" title="Actorul Robert Pattinson are Covid-19. Filmările pentru „Batman” au fost întrerupte">Actorul Robert Pattinson a fost testat pozitiv cu Covid-19</a></h3><a href="https://www.9am.ro/stiri/International/341046/actorul-robert-pattinson-a-fost-testat-pozitiv-cu-covid-19.html" class="more" title="Actorul Robert Pattinson are Covid-19. Filmările pentru „Batman” au fost întrerupte">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340966/bill-nye-the-science-guy-demonstratie-ideologii-rasiste.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/9/340966/p_340966_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Bill Nye the Science Guy, demonstrație simplă prin care distruge ideologiile rasiste" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340966/bill-nye-the-science-guy-demonstratie-ideologii-rasiste.html" title="VIDEO Bill Nye the Science Guy, demonstrație simplă prin care distruge ideologiile rasiste">Bill Nye the Science Guy distruge ideologiile rasiste</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340966/bill-nye-the-science-guy-demonstratie-ideologii-rasiste.html" class="more" title="VIDEO Bill Nye the Science Guy, demonstrație simplă prin care distruge ideologiile rasiste">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340811/proiect-lege-implementare-5g-reguli-clare-stabilite.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/8/340811/p_340811_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Proiectul de lege pentru implementarea 5G are nevoie de reguli clare și bine stabilite pentru a putea fi aplicat" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340811/proiect-lege-implementare-5g-reguli-clare-stabilite.html" title="Proiectul de lege pentru implementarea 5G are nevoie de reguli clare și bine stabilite pentru a putea fi aplicat">Proiectul de lege pentru implementarea 5G are nevoie de reguli clare</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340811/proiect-lege-implementare-5g-reguli-clare-stabilite.html" class="more" title="Proiectul de lege pentru implementarea 5G are nevoie de reguli clare și bine stabilite pentru a putea fi aplicat">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340796/lege-5g-intra-vigoare-romani-pierd-9-3-miliarde-euro.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/7/340796/p_340796_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Dacă legea 5G intră în vigoare, românii vor pierde 9,3 miliarde de euro" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340796/lege-5g-intra-vigoare-romani-pierd-9-3-miliarde-euro.html" title="Dacă legea 5G intră în vigoare, românii vor pierde 9,3 miliarde de euro">Dacă legea 5G intră în vigoare, românii vor pierde 9,3 miliarde de euro</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340796/lege-5g-intra-vigoare-romani-pierd-9-3-miliarde-euro.html" class="more" title="Dacă legea 5G intră în vigoare, românii vor pierde 9,3 miliarde de euro">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340790/achim-sawall-analist-interzicere-huawei-germania-imposibila.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/7/340790/p_340790_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Achim Sawall, analist german: Interzicerea Huawei în Germania, practic imposibilă" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340790/achim-sawall-analist-interzicere-huawei-germania-imposibila.html" title="Achim Sawall, analist german: Interzicerea Huawei în Germania, practic imposibilă">Achim Sawall, analist german: Interzicerea Huawei în Germania, imposibilă</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340790/achim-sawall-analist-interzicere-huawei-germania-imposibila.html" class="more" title="Achim Sawall, analist german: Interzicerea Huawei în Germania, practic imposibilă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340758/instituire-sistem-global-asigurare-securitate-cibernetica.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/7/340758/p_340758_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Declarație privind instituirea unui sistem global de asigurare a securității cibernetice" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340758/instituire-sistem-global-asigurare-securitate-cibernetica.html" title="Declarație privind instituirea unui sistem global de asigurare a securității cibernetice">Instituirea unui sistem global de asigurare a securității cibernetice</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340758/instituire-sistem-global-asigurare-securitate-cibernetica.html" class="more" title="Declarație privind instituirea unui sistem global de asigurare a securității cibernetice">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/340478/bill-gates-schimbarile-climatice-periculoase-pandemie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/4/340478/p_340478_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bill Gates: Schimbările climatice vor fi mai periculoase decât pandemia" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/340478/bill-gates-schimbarile-climatice-periculoase-pandemie.html" title="Bill Gates: Schimbările climatice vor fi mai periculoase decât pandemia">Bill Gates: Schimbările climatice vor fi mai periculoase decât pandemia</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/340478/bill-gates-schimbarile-climatice-periculoase-pandemie.html" class="more" title="Bill Gates: Schimbările climatice vor fi mai periculoase decât pandemia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="beauty"><div class="article"><a href="https://www.9am.ro/top/Beauty/340509/parul-are-de-suferit-8-greseli-can-te-speli-pe-cap.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/0/5/340509/p_340509_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Părul tău are de suferit: 8 greșeli pe care le faci atunci când te speli pe cap" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/340509/parul-are-de-suferit-8-greseli-can-te-speli-pe-cap.html" title="Părul tău are de suferit: 8 greșeli pe care le faci atunci când te speli pe cap">Părul tău are de suferit: 8 greșeli pe care le faci atunci când te speli pe cap</a></h3><a href="https://www.9am.ro/top/Beauty/340509/parul-are-de-suferit-8-greseli-can-te-speli-pe-cap.html" class="more" title="Părul tău are de suferit: 8 greșeli pe care le faci atunci când te speli pe cap">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Beauty/339903/ingrijirea-tenului-pe-timp-de-vara-ce-trebuie-sa-stii-ca-sa-arati-impecabil.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/9/339903/p_339903_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Îngrijirea tenului pe timp de vară. Ce trebuie să știi ca să arăți impecabil în sezonul cald" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/339903/ingrijirea-tenului-pe-timp-de-vara-ce-trebuie-sa-stii-ca-sa-arati-impecabil.html" title="Îngrijirea tenului pe timp de vară. Ce trebuie să știi ca să arăți impecabil în sezonul cald">Îngrijirea tenului pe timp de vară. Ce trebuie să știi ca să arăți impecabil</a></h3><a href="https://www.9am.ro/stiri/Beauty/339903/ingrijirea-tenului-pe-timp-de-vara-ce-trebuie-sa-stii-ca-sa-arati-impecabil.html" class="more" title="Îngrijirea tenului pe timp de vară. Ce trebuie să știi ca să arăți impecabil în sezonul cald">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Beauty/337064/trucuri-machiaj-make-up-artisti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/7/0/337064/p_337064_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Trucuri de machiaj folosite de make-up artisti: Vei fi admirata toata ziua!" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/337064/trucuri-machiaj-make-up-artisti.html" title="Trucuri de machiaj folosite de make-up artisti: Vei fi admirata toata ziua!">Trucuri de machiaj folosite de make-up artisti: Vei fi admirata toata ziua!</a></h3><a href="https://www.9am.ro/stiri/Beauty/337064/trucuri-machiaj-make-up-artisti.html" class="more" title="Trucuri de machiaj folosite de make-up artisti: Vei fi admirata toata ziua!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/341108/radio-zu-radioul-numarul-1-bucuresti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341108/p_341108_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Radio ZU este radioul comercial NUMĂRUL 1 în București" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/341108/radio-zu-radioul-numarul-1-bucuresti.html" title="Radio ZU este radioul comercial NUMĂRUL 1 în București">Radio ZU este radioul comercial NUMĂRUL 1 în București</a></h3><a href="https://www.9am.ro/stiri/Entertainment/341108/radio-zu-radioul-numarul-1-bucuresti.html" class="more" title="Radio ZU este radioul comercial NUMĂRUL 1 în București">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Entertainment/341090/reguli-copiii-familia-regala-britanica.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341090/p_341090_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="6 reguli bizare pe care copiii Familiei Regale Britanice trebuie să le urmeze" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Entertainment/341090/reguli-copiii-familia-regala-britanica.html" title="6 reguli bizare pe care copiii Familiei Regale Britanice trebuie să le urmeze">6 reguli bizare pe care copiii Familiei Regale Britanice trebuie să le urmeze</a></h3><a href="https://www.9am.ro/top/Entertainment/341090/reguli-copiii-familia-regala-britanica.html" class="more" title="6 reguli bizare pe care copiii Familiei Regale Britanice trebuie să le urmeze">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Entertainment/341068/printese-disney-imbracate-in-haine-contemporane.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341068/p_341068_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="N-au arătat niciodată mai bine! 15+ prințese Disney îmbrăcate în haine contemporane" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Entertainment/341068/printese-disney-imbracate-in-haine-contemporane.html" title="N-au arătat niciodată mai bine! 15+ prințese Disney îmbrăcate în haine contemporane">15+ prințese Disney „îmbrăcate” de o artistă în haine contemporane</a></h3><a href="https://www.9am.ro/top/Entertainment/341068/printese-disney-imbracate-in-haine-contemporane.html" class="more" title="N-au arătat niciodată mai bine! 15+ prințese Disney îmbrăcate în haine contemporane">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/341040/elefant-vrea-atentia-ingrijitoarei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341040/p_341040_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Motivul emoționant pentru care acest elefant împinge vizitatorii" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/341040/elefant-vrea-atentia-ingrijitoarei.html" title="VIDEO Motivul emoționant pentru care acest elefant împinge vizitatorii">VIDEO Motivul emoționant pentru care acest elefant împinge vizitatorii</a></h3><a href="https://www.9am.ro/stiri/Entertainment/341040/elefant-vrea-atentia-ingrijitoarei.html" class="more" title="VIDEO Motivul emoționant pentru care acest elefant împinge vizitatorii">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Entertainment/341028/citate-despre-toamna.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341028/p_341028_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="10 citate despre toamnă care îți vor aminti de ce este cel mai frumos anotimp" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Entertainment/341028/citate-despre-toamna.html" title="10 citate despre toamnă care îți vor aminti de ce este cel mai frumos anotimp">10 citate despre toamnă care îți vor aminti de ce este cel mai frumos anotimp</a></h3><a href="https://www.9am.ro/top/Entertainment/341028/citate-despre-toamna.html" class="more" title="10 citate despre toamnă care îți vor aminti de ce este cel mai frumos anotimp">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/341014/fotografii-inocenta-copiilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/0/341014/p_341014_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Inocența copilăriei surprinsă în imagini captivante de un fotograf turc" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/341014/fotografii-inocenta-copiilor.html" title="Inocența copilăriei surprinsă în imagini captivante de un fotograf turc">Inocența copilăriei surprinsă în imagini captivante de un fotograf turc</a></h3><a href="https://www.9am.ro/stiri/Entertainment/341014/fotografii-inocenta-copiilor.html" class="more" title="Inocența copilăriei surprinsă în imagini captivante de un fotograf turc">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Social/341112/tariceanu-acuza-guvernul-ca-vrea-sa-descurajeze-varstnicii-sa-voteze.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341112/p_341112_470x300-00-85.jpg" class="object-cover b-lazy " title="Tăriceanu acuză Guvernul că vrea să descurajeze vârstnicii să voteze"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/341112/tariceanu-acuza-guvernul-ca-vrea-sa-descurajeze-varstnicii-sa-voteze.html">Tăriceanu acuză Guvernul că vrea să descurajeze vârstnicii să voteze</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">10:45</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/top/Incredibil/341111/lucruri-mai-putin-cunoscute-cleopatra.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341111/p_341111_470x300-00-85.jpg" class="object-cover b-lazy " title=" Top 7 lucruri mai puțin..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Incredibil/341111/lucruri-mai-putin-cunoscute-cleopatra.html"><span class="label label-info">Top</span> 7 lucruri mai puțin cunoscute despre Cleopatra, regina neînfricată a Nilului</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="bold redText">Incredibil </a><span class="date">10:20</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Politica/341110/crestere-pensii-cu-40-PSD.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/1/1/341110/p_341110_470x300-00-85.jpg" class="object-cover b-lazy " title="PSD a reintrodus în rectificarea bugetară majorarea pensiilor cu 40%"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/341110/crestere-pensii-cu-40-PSD.html">PSD a reintrodus în rectificarea bugetară majorarea pensiilor cu 40%</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><span class="date">ieri</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <!-- [ADOCEAN:START] --><div id="adoceanicorproqgpohohgaw"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.Brandings */	/*ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorpromjckpopkcc"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.728x90 */	/*ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html"},"headline":"Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate","alternativeHeadline":"Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate","description":"În urma testelor efectuate la nivel național, față de ultima raportare, au fost înregistrate 1.136 de cazuri noi de persoane infectate cu Covid-19.","url":"https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html","articleSection":"","image":["https://www.9am.ro/article_pictures/341119_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/341119_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-09-08T13:01:40+03:00","datePublished":"2020-09-08T13:01:40+03:00","dateModified":"2020-09-08T13:01:40+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"341119","title":"Bilan\u021bul Covid-19 \u00een Rom\u00e2nia: 1.136 de cazuri noi, din 20.552 teste efectuate"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><style>*{	box-sizing: border-box;	}	.stickyRecommend {	position: static;	color: white;	background-color: #fff;	transition: left .30s ease-in;	font-size: 14px;	margin: auto;	}	.stickyRecommend.shadow {	box-shadow: 0px 0px 9px #333;	}	.stickyRecommend img {	width: 100%;	height: 100%;	object-fit: cover;	}	.stickyRecommend a {	color: white !important;	}	.stickyRecommend.mobile {	margin: 20px 0 10px;	}	.stickyRecommend.active {	left: 0;	}	.stickyRecommend .close {	opacity: 1;	font-size: 30px;	color: white;	z-index: 123;	position: absolute;	top: -4px;	right: 0;	font-weight: bold;	line-height: 1;	cursor: pointer;	}	@media only screen and (max-width: 959px) {	.stickyRecommend .close {	display: none;	}	}	.stickyRecommend>div {	padding: 8px 10px;	}	.stickyRecommend .head {	background-color: #f24400;	font-weight: bold;	text-transform: uppercase;	font-family: 'Roboto Slab';	}	.stickyRecommend .body {	display: block;	padding: 0;	position: relative;	background-blend-mode: multiply;	width: 300px;	height: 165px;	}	.stickyRecommend .body .text {	position: absolute;	z-index: 1;	bottom: 0;	width: 100%;	padding: 0 20px;	height: 100%;	transition: all .35s ease-in-out;	max-height: 100%;	background-color: rgba(0, 0, 0, 0.7);	display: flex;	align-items: center;	overflow: hidden;	}	.stickyRecommend:hover, .stickyRecommend:focus {	color: white;	text-decoration: none;	}	.stickyRecommend:hover .body .text, .stickyRecommend:focus .body .text {	max-height: 60px;	}	@media only screen and (min-width: 1200px) {	.stickyRecommend {	left: -400px;	top: 40%;	z-index: 999;	max-width: 300px;	}	.stickyRecommend.sticky {	position: fixed;	}	}</style><div class="stickyRecommend shadow sticky"><div class="close" style="z-index: 123;">&times;</div><div class="head">Citește și</div><a href="http://www.sfatulmedicului.ro/Educatie-pentru-sanatate/coronavirus-cum-se-transmite-simptome-tratament_18181?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" class="body" onclick="_gaq.push(['_trackEvent', 'Recommended Article from Left', 'click', 'Coronavirus - cum se transmite, simptome, tratament']); return true;" target="_blank"><img alt="" class="img-responsive" src="//www.sfatulmedicului.ro/external/uploads/upload/coronavirus_virus_tratament.jpg"><div class="text">Coronavirus - cum se transmite, simptome, tratament</div></a></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/1/1/341119/p_341119_640x420-00-85.jpg" alt="Bilanțul Covid-19 &icirc;n Rom&acirc;nia: 1.136 de cazuri noi, din 20.552 teste efectuate" /></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate" data-url="https://9am.ro/rd-341119" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate" data-url="https://9am.ro/rd-341119" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-341119" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.9am.Box5 */	ado.placement({ id: 'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7', server: 'icorpado.9am.ro' });</script></div><div id="articles_holde_ado" style="display: none;"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproqcfmjuktiu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.Ribbon */	/*ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Septembrie/Sanatate.html" class="redText bold">Sanatate</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Septembrie/8.html">8 Septembrie 2020</a><span class="big">&bull;</span>13:01<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/33/andreea-stefan.html">Andreea Stefan</a></strong> </div></div><div class="article-excerpt"><p>În urma testelor efectuate la nivel național, față de ultima raportare, au fost înregistrate 1.136 de cazuri noi de persoane infectate cu Covid-19.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprozjjqcmjpmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250 */	/*ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1599559312 --><p>Până astăzi, 8 septembrie, pe teritoriul României, au fost confirmate 97.033 de cazuri de persoane infectate cu noul coronavirus (COVID – 19).</p><p><strong>40.838 de pacienți au fost declarați vindecați </strong>și 12.590 de pacienți asimptomatici au fost externați la 10 zile după depistare.</p><p>Distinct de cazurile nou confirmate, în urma retestării pacienților care erau deja pozitivi, <strong>618 de persoane au fost reconfirmate pozitiv.</strong></p><p>Până astăzi, 3.967 de persoane diagnosticate cu infecție cu COVID-19 au decedat.</p><a title="CGMB a adoptat proiectele de testare a elevilor, profesorilor și angajaților din linia întâi pentru COVID-19" href="https://www.9am.ro/stiri/Politica/341099/testare-covid-elevi-profesori-medici.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'CGMB a adoptat proiectele de testare a elevilor, profesorilor și angajaților din linia întâi pentru COVID-19']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>CGMB: Elevii, profesorii și cadrele medicale, testați de COVID</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/4/1/0/341099/p_341099_400x250-00-65.jpg" alt="CGMB a adoptat proiectele de..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><a title="Pasi de urmat in caz ca suspectezi ca ai coronavirus" href="http://www.sfatulmedicului.ro/Infectii-cu-streptococi--stafilococi-si-alte-bacterii/pasi-de-urmat-in-caz-ca-suspectezi-ca-ai-coronavirus_18275?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article Sfatulmedicului', 'click', 'Pasi de urmat in caz ca suspectezi ca ai coronavirus']); return true;" class="inArticleNew clearfix mobileShow"><div class="left"><div>Citeste si:</div><h5>Pasi de urmat in caz ca suspectezi ca ai coronavirus</h5></div><div class="right"><img src="//www.sfatulmedicului.ro/external/uploads/upload/coronavirus_simptom_pasi.jpg" alt="Pasi de urmat in caz ca..." class="" /></div></a><p>În intervalul 07.09.2020 (10:00) – 08.09.2020 (10:00) <strong>au fost înregistrate 41 de decese</strong> (22 bărbați și 19 femei), ale unor pacienți infectați cu noul coronavirus, internați în spitalele din Bacău, Bihor, Bistrița-Năsăud, Botoșani, Brașov, Buzău, Călărași, Dolj, Galați, Harghita, Hunedoara, Iași, Maramureș, Prahova, Sibiu, Suceava, Teleorman, Timiș, Vaslui, Vrancea, Ilfov și Municipiul București.</p><p>Dintre acestea, 1 deces a fost înregistrat la categoria de vârstă 30-39 de ani, 4 decese la categoria de vârstă 40-49 de ani, 3 decese la categoria de vârstă 50-59 ani, 9 decese la categoria de vârstă 60-69 ani, 18 decese la categoria de vârstă 70-79 ani și 6 decese la categoria de peste 80 de ani.</p><p>Toate cele 41 de decese înregistrate sunt ale unor pacienți care au prezentat comorbidități.</p><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="1339" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorprokiioqmjphk"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250_2 */ /*ado.slave('adoceanicorprokiioqmjphk', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprokiioqmjphk', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>În unitățile sanitare de profil, numărul total de persoane internate cu COVID-19 este de 7.199. Dintre acestea, <strong>460 sunt internate la ATI. </strong></p><a title="Bilanțul Covid-19: 883 de cazuri noi din doar 7.247 teste efectuate în ultimele 24h" href="https://www.9am.ro/stiri/Sanatate/341098/bilant-covid-19-883-cazuri-noi-din-7247-teste-in-ultimele-24h.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Bilanțul Covid-19: 883 de cazuri noi din doar 7.247 teste efectuate în ultimele 24h']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Bilanțul Covid-19: 883 de cazuri noi din doar 7.247 teste efectuate</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/4/1/0/341098/p_341098_400x250-00-65.jpg" alt="Bilanțul Covid-19: 883 de..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><p>Până la această dată, la nivel național, au fost prelucrate 1.966.290 de teste. Dintre acestea <strong>20.552 au fost efectuate în ultimele 24 de ore</strong>, 12.455 în baza definiției de caz și a protocolului medical și 8.097 la cerere.</p><p>Pe teritoriul României, 10.257 de persoane confirmate cu infecție cu noul coronavirus sunt în izolare la domiciliu, iar 6.171 de persoane se află în izolare instituționalizată. De asemenea, 34.260 de persoane se află în carantină la domiciliu, iar în carantină instituționalizată se află 45 de persoane.</p><p>În ceea ce privește situația cetățenilor români aflați în alte state, 6.599 de cetățeni români au fost confirmați ca fiind infectați cu COVID-19 (coronavirus).</p><p>De la începutul epidemiei de COVID-19 (coronavirus) și până la acest moment, 126 de cetățeni români aflați în străinătate au decedat.</p><a title="India, pe locul 2 în topul celor mai afectate țări. Se înregistrează peste 90.000 de cazuri Covid într-o singură zi" href="https://www.9am.ro/stiri/International/341089/india-inregistreaza-peste-90000-de-cazuri-covid-intr-o-singura-zi.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'India, pe locul 2 în topul celor mai afectate țări. Se înregistrează peste 90.000 de cazuri Covid într-o singură zi']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>India &icirc;nregistrează peste 90.000 de cazuri Covid &icirc;ntr-o singură zi</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/4/1/0/341089/p_341089_400x250-00-65.jpg" alt="India, pe locul 2 în topul..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><p>Dintre cetățenii români confirmați cu noul coronavirus, 338 au fost declarați vindecați: 308 în Germania, 18 în Franța, 6 în Japonia, 2 în Indonezia, 2 în Namibia, unul în Luxemburg și unul în Tunisia.</p><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate" data-url="https://9am.ro/rd-341119" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate" data-url="https://9am.ro/rd-341119" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-341119" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/teste.html" title="Stiri despre teste">teste</a> <a href="https://www.9am.ro/tag/cazuri.html" title="Stiri despre cazuri">cazuri</a> <a href="https://www.9am.ro/tag/decedat.html" title="Stiri despre decedat">decedat</a> <a href="https://www.9am.ro/tag/coronavirus.html" title="Stiri despre coronavirus">coronavirus</a> <a href="https://www.9am.ro/tag/covid-19.html" title="Stiri despre covid-19">covid-19</a> <a href="https://www.9am.ro/tag/Romania.html" title="Stiri despre România">România</a> <a href="https://www.9am.ro/tag/pacienti.html" title="Stiri despre pacienți">pacienți</a> <a href="https://www.9am.ro/tag/bilant.html" title="Stiri despre bilanț">bilanț</a></div></div></div></div><div class="right"><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproknrjilitko"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250_3 */	/*ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"></ul><div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "341119", /*unique ID, alphanumeric*/	"title": "Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate", /*max 255 characters*/	"text": " În urma testelor efectuate la nivel național, față de ultima raportare, au fost înregistrate 1.136 de cazuri noi de persoane infectate cu Covid-19. ", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Sanatate/341119/bilant-covid-romania-1136-cazuri-20552-teste.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/341119_articol.jpg", /*max 255 characters*/	"category": "Sanatate",	"published_at": 1599559300, /*UNIX timestamp, date article was first published*/	"updated_at": 1599559300 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div></div></div></div></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Sanatate" title="Sanatate"><span property="name">Sanatate</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Bilanțul Covid-19 în România: 1.136 de cazuri noi, din 20.552 teste efectuate</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/sanatate.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"><a href="https://www.9am.ro/vremea/Bucuresti.html" class="" rel="tooltip" title="Vezi prognoza pentru Bucuresti"><span class="actual-weather-conditions"><b class="weather-t">&deg;C</b><b class="weather-current-city"></b></span><span class="clearfix"></span></a></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js?v=1594650005"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("altele");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>