<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”</title>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 day"/>
<meta name="title" content="Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”">
<meta name="description" content=" Premierul Nicolae Ciucă a declarat că este nevoie ca legile apărării și siguranței naționale să fie „primenite”. El a subliniat că își asumă întreaga responsabilitate pentru parcursul transparent și democratic pe care îl vor urma aceste acte..."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”"/>
<meta property="og:description" content="Premierul Nicolae Ciucă a declarat că este nevoie ca legile apărării și siguranței naționale să fie „primenite”. El a subliniat că își asumă întreaga responsabilitate pentru parcursul transparent și democratic pe care îl vor urma aceste acte normative."/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/358974_original.jpg?ord=1657222657"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.f-lJI8gs6i.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/politica.xml"/>
<script async src="//pahtnf.tech/c/9am.js"></script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "politica"};
			var IC_ADO_MASTER = "b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7";
			IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Probe","Probe"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["ucis","ucis"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["mama","mama"]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*["premier","premier"]*/ 

			</script>
<script type="text/javascript">
			 	var _key = "";
			 	</script>
<script type="text/javascript">
				function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
				function loadAdoMaster(){
					
					ado.master({id:"b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"politica"+","+ window.cxDmpSegments });}
			</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM',
				section 	: 	'politica',
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html',
				short_url	:	'/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html',
				section 	: 	'politica',
				opengraph	: 	{"title":"Premierul Ciuc\u0103: \u201e\u00cemi asum responsabilitatea pentru parcursul democratic al legilor siguran\u021bei na\u021bionale\u201d","description":"Premierul Nicolae Ciuc\u0103 a declarat c\u0103 este nevoie ca legile ap\u0103r\u0103rii \u0219i siguran\u021bei na\u021bionale s\u0103 fie \u201eprimenite\u201d. El a subliniat c\u0103 \u00ee\u0219i asum\u0103 \u00eentreaga responsabilitate pentru parcursul transparent \u0219i democratic pe care \u00eel vor urma aceste acte normative.","image":"https:\/\/www.9am.ro\/article_pictures\/358974_original.jpg","url":"https:\/\/www.9am.ro\/stiri\/Politica\/358974\/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html","short_url":"https:\/\/9am.ro\/rd-358974","hashtags":["9am","politica","premier"],"category":{"title":"Politica","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Politica"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
		
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) {
			GA_CLIENT_ID = tracker.get('clientId');
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/politica');
				ga('set', 'dimension6', 'ID358974/MC2/ED68/SR6/TC0/DP2022-06-24');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script defer src="https://cdn.unblockia.com/h.js?v"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
		              teads_analytics_script.type = 'text/javascript';
		              teads_analytics_script.async = true;
		              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);


	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense2927b9ee59d53a8137ca2164a6dc5d01';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/redactie.html" class="mainNavLink">Redactie</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359291/Admitere-la-Universitatea-Alexandru-Ioan-Cuza-din-Iasi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359291/xp_359291_120x120-00-85.jpg,qv=1657205751.pagespeed.ic.LGYZZ-VGwX.jpg" width="120" height="120" class="object-cover lazyload" alt="Admitere la Universitatea „Alexandru Ioan Cuza” din Iași">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359291/Admitere-la-Universitatea-Alexandru-Ioan-Cuza-din-Iasi.html" title="Admitere la Universitatea „Alexandru Ioan Cuza” din Iași">Admitere la Universitatea „Alexandru Ioan Cuza” din Iași</a></h3>
<a href="https://www.9am.ro/stiri/Social/359291/Admitere-la-Universitatea-Alexandru-Ioan-Cuza-din-Iasi.html" class="more" title="Admitere la Universitatea „Alexandru Ioan Cuza” din Iași">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359289/Noi-restrictii-de-circulatie-in-acest-weekend-in-Bucuresti-pentru-Strazi-deschise-Marsul-Bucharest-Pride-si-adunarea-publica-a-Partidului-Noua-Dreapta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359289/xp_359289_120x120-00-85.jpg,qv=1657199907.pagespeed.ic.3XC71toBq-.jpg" width="120" height="120" class="object-cover lazyload" alt="Noi restricții de circulație în acest weekend în București pentru „Străzi deschise”, „Marşul Bucharest Pride” și adunarea publică a Partidului Noua Dreaptă">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359289/Noi-restrictii-de-circulatie-in-acest-weekend-in-Bucuresti-pentru-Strazi-deschise-Marsul-Bucharest-Pride-si-adunarea-publica-a-Partidului-Noua-Dreapta.html" title="Noi restricții de circulație în acest weekend în București pentru „Străzi deschise”, „Marşul Bucharest Pride” și adunarea publică a Partidului Noua Dreaptă">Restricții de circulație pentru „Străzi deschise” și „Marşul Bucharest Pride”</a></h3>
<a href="https://www.9am.ro/stiri/Social/359289/Noi-restrictii-de-circulatie-in-acest-weekend-in-Bucuresti-pentru-Strazi-deschise-Marsul-Bucharest-Pride-si-adunarea-publica-a-Partidului-Noua-Dreapta.html" class="more" title="Noi restricții de circulație în acest weekend în București pentru „Străzi deschise”, „Marşul Bucharest Pride” și adunarea publică a Partidului Noua Dreaptă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359288/Aproape-1-000-de-zboruri-de-pe-Aeroportul-Henri-Coanda-au-fost-intarziate-si-anulate-timp-de-o-saptamana.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359288/xp_359288_120x120-00-85.jpg,qv=1657196940.pagespeed.ic._Xx48t7JTj.jpg" width="120" height="120" class="object-cover lazyload" alt="Aproape 1.000 de zboruri de pe Aeroportul Henri Coandă au fost întârziate şi anulate timp de o săptămână">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359288/Aproape-1-000-de-zboruri-de-pe-Aeroportul-Henri-Coanda-au-fost-intarziate-si-anulate-timp-de-o-saptamana.html" title="Aproape 1.000 de zboruri de pe Aeroportul Henri Coandă au fost întârziate şi anulate timp de o săptămână">Aproape 1.000 de zboruri de pe Aeroportul Henri Coandă au fost întârziate şi anulate timp de o săptămână</a></h3>
<a href="https://www.9am.ro/stiri/Social/359288/Aproape-1-000-de-zboruri-de-pe-Aeroportul-Henri-Coanda-au-fost-intarziate-si-anulate-timp-de-o-saptamana.html" class="more" title="Aproape 1.000 de zboruri de pe Aeroportul Henri Coandă au fost întârziate şi anulate timp de o săptămână">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359283/Admitere-Universitatea-Politehnica-din-Bucuresti-Ce-probe-trebuie-sa-sustii-la-concursul-de-admitere.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359283/xp_359283_120x120-00-85.jpg,qv=1657189485.pagespeed.ic.o0ZwK9JMlO.jpg" width="120" height="120" class="object-cover lazyload" alt="Admitere Universitatea Politehnică din București. Ce probe trebuie să susții la concursul de admitere">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359283/Admitere-Universitatea-Politehnica-din-Bucuresti-Ce-probe-trebuie-sa-sustii-la-concursul-de-admitere.html" title="Admitere Universitatea Politehnică din București. Ce probe trebuie să susții la concursul de admitere">Admitere Universitatea Politehnică din București. Probe la concursul de admitere</a></h3>
<a href="https://www.9am.ro/stiri/Social/359283/Admitere-Universitatea-Politehnica-din-Bucuresti-Ce-probe-trebuie-sa-sustii-la-concursul-de-admitere.html" class="more" title="Admitere Universitatea Politehnică din București. Ce probe trebuie să susții la concursul de admitere">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359275/Incident-dramatic-in-Bacau-Un-barbat-a-fost-ucis-dupa-ce-a-atins-oglinda-unei-masini.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359275/xp_359275_120x120-00-85.jpg,qv=1657181643.pagespeed.ic.APgmlypxXm.jpg" width="120" height="120" class="object-cover lazyload" alt="Incident dramatic în Bacău. Un bărbat a fost ucis după ce a atins oglinda unei mașini ">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359275/Incident-dramatic-in-Bacau-Un-barbat-a-fost-ucis-dupa-ce-a-atins-oglinda-unei-masini.html" title="Incident dramatic în Bacău. Un bărbat a fost ucis după ce a atins oglinda unei mașini ">Incident dramatic în Bacău. Șofer ucis după ce a atins oglinda unei mașini</a></h3>
<a href="https://www.9am.ro/stiri/Social/359275/Incident-dramatic-in-Bacau-Un-barbat-a-fost-ucis-dupa-ce-a-atins-oglinda-unei-masini.html" class="more" title="Incident dramatic în Bacău. Un bărbat a fost ucis după ce a atins oglinda unei mașini ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359271/Apele-se-evapora-de-pe-harta-tarii-Dunarea-e-la-un-minim-istoric.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359271/xp_359271_120x120-00-85.jpg,qv=1657175913.pagespeed.ic.DqOgaA5T1V.jpg" width="120" height="120" class="object-cover lazyload" alt="Apele se evaporă de pe harta țării. Dunărea e la un minim istoric ">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359271/Apele-se-evapora-de-pe-harta-tarii-Dunarea-e-la-un-minim-istoric.html" title="Apele se evaporă de pe harta țării. Dunărea e la un minim istoric ">Apele se evaporă de pe harta țării. Dunărea e la un minim istoric </a></h3>
<a href="https://www.9am.ro/stiri/Social/359271/Apele-se-evapora-de-pe-harta-tarii-Dunarea-e-la-un-minim-istoric.html" class="more" title="Apele se evaporă de pe harta țării. Dunărea e la un minim istoric ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359272/xp_359272_120x120-00-85.jpg,qv=1657179932.pagespeed.ic.wLuJ03QIT6.jpg" width="120" height="120" class="object-cover lazyload" alt="România caută militari voluntari. Oficialii vor și o lege prin care rezerviștii de peste hotare să fie chemați în țară, în situații speciale">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html" title="România caută militari voluntari. Oficialii vor și o lege prin care rezerviștii de peste hotare să fie chemați în țară, în situații speciale">România caută militari voluntari </a></h3>
<a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html" class="more" title="România caută militari voluntari. Oficialii vor și o lege prin care rezerviștii de peste hotare să fie chemați în țară, în situații speciale">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359268/Tanczos-Barna-cere-responsabilitate-in-folosirea-apei-potabile-La-mine-gazonul-este-uscat-galben-Nu-l-am-udat-cu-apa-de-la-robinet.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359268/xp_359268_120x120-00-85.jpg,qv=1657179800.pagespeed.ic.cC65F-K8WX.jpg" width="120" height="120" class="object-cover lazyload" alt="Tanczos Barna cere responsabilitate în folosirea apei potabile: ”La mine gazonul este uscat, galben. Nu l-am udat cu apă de la robinet”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359268/Tanczos-Barna-cere-responsabilitate-in-folosirea-apei-potabile-La-mine-gazonul-este-uscat-galben-Nu-l-am-udat-cu-apa-de-la-robinet.html" title="Tanczos Barna cere responsabilitate în folosirea apei potabile: ”La mine gazonul este uscat, galben. Nu l-am udat cu apă de la robinet”">Tanczos Barna cere responsabilitate în folosirea apei: ”La mine gazonul e uscat”</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359268/Tanczos-Barna-cere-responsabilitate-in-folosirea-apei-potabile-La-mine-gazonul-este-uscat-galben-Nu-l-am-udat-cu-apa-de-la-robinet.html" class="more" title="Tanczos Barna cere responsabilitate în folosirea apei potabile: ”La mine gazonul este uscat, galben. Nu l-am udat cu apă de la robinet”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359267/Petre-Daea-nu-recomanda-fermierilor-rationalizarea-apei-Cu-hrana-nu-i-de-joaca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359267/xp_359267_120x120-00-85.jpg,qv=1657174406.pagespeed.ic.H3CXpyC-G8.jpg" width="120" height="120" class="object-cover lazyload" alt="Petre Daea nu recomandă fermierilor raționalizarea apei: „Cu hrana nu-i de joacă!” ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359267/Petre-Daea-nu-recomanda-fermierilor-rationalizarea-apei-Cu-hrana-nu-i-de-joaca.html" title="Petre Daea nu recomandă fermierilor raționalizarea apei: „Cu hrana nu-i de joacă!” ">Daea nu recomandă fermierilor raționalizarea apei: Cu hrana nu-i de joacă!</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359267/Petre-Daea-nu-recomanda-fermierilor-rationalizarea-apei-Cu-hrana-nu-i-de-joaca.html" class="more" title="Petre Daea nu recomandă fermierilor raționalizarea apei: „Cu hrana nu-i de joacă!” ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359246/Votat-in-Parlament-neaplicat-de-angajatori-Majorarea-bonurilor-de-masa-o-amagire.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359246/xp_359246_120x120-00-85.jpg,qv=1657092369.pagespeed.ic.ZdVJ6EQ8dm.jpg" width="120" height="120" class="object-cover lazyload" alt="Votat în Parlament, neaplicat de angajatori. Majorarea bonurilor de masă, o amăgire ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359246/Votat-in-Parlament-neaplicat-de-angajatori-Majorarea-bonurilor-de-masa-o-amagire.html" title="Votat în Parlament, neaplicat de angajatori. Majorarea bonurilor de masă, o amăgire ">Majorarea bonurilor de masă, o amăgire </a></h3>
<a href="https://www.9am.ro/stiri/Politica/359246/Votat-in-Parlament-neaplicat-de-angajatori-Majorarea-bonurilor-de-masa-o-amagire.html" class="more" title="Votat în Parlament, neaplicat de angajatori. Majorarea bonurilor de masă, o amăgire ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359241/Biruri-majorate-de-Guvern-Primele-masuri-se-vor-aplica-de-la-1-august-restul-de-la-1-ianuarie-La-ce-sa-ne-asteptam.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359241/xp_359241_120x120-00-85.jpg,qv=1657089676.pagespeed.ic.nQMVhLxDdp.jpg" width="120" height="120" class="object-cover lazyload" alt="Biruri majorate de Guvern: Primele măsuri se vor aplica de la 1 august, restul de la 1 ianuarie. La ce să ne așteptăm">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359241/Biruri-majorate-de-Guvern-Primele-masuri-se-vor-aplica-de-la-1-august-restul-de-la-1-ianuarie-La-ce-sa-ne-asteptam.html" title="Biruri majorate de Guvern: Primele măsuri se vor aplica de la 1 august, restul de la 1 ianuarie. La ce să ne așteptăm">Biruri majorate de Guvern. Primele măsuri se vor aplica de la 1 august</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359241/Biruri-majorate-de-Guvern-Primele-masuri-se-vor-aplica-de-la-1-august-restul-de-la-1-ianuarie-La-ce-sa-ne-asteptam.html" class="more" title="Biruri majorate de Guvern: Primele măsuri se vor aplica de la 1 august, restul de la 1 ianuarie. La ce să ne așteptăm">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359238/Kelemen-Hunor-despre-compensarea-cu-50-de-bani-a-pretului-la-carburanti-O-masura-care-nu-afecteaza-bugetul-de-stat.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359238/xp_359238_120x120-00-85.jpg,qv=1657087066.pagespeed.ic.KpLoK4h9p_.jpg" width="120" height="120" class="object-cover lazyload" alt="Kelemen Hunor, despre compensarea cu 50 de bani a prețului la carburanți: „O măsură care nu afectează bugetul de stat”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359238/Kelemen-Hunor-despre-compensarea-cu-50-de-bani-a-pretului-la-carburanti-O-masura-care-nu-afecteaza-bugetul-de-stat.html" title="Kelemen Hunor, despre compensarea cu 50 de bani a prețului la carburanți: „O măsură care nu afectează bugetul de stat”">Kelemen Hunor, despre compensarea cu 50 de bani a prețului la carburanți </a></h3>
<a href="https://www.9am.ro/stiri/Politica/359238/Kelemen-Hunor-despre-compensarea-cu-50-de-bani-a-pretului-la-carburanti-O-masura-care-nu-afecteaza-bugetul-de-stat.html" class="more" title="Kelemen Hunor, despre compensarea cu 50 de bani a prețului la carburanți: „O măsură care nu afectează bugetul de stat”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359234/OMS-5-322-de-cazuri-de-variola-maimutei-inregistrate-in-lume.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359234/xp_359234_120x120-00-85.jpg,qv=1657028899.pagespeed.ic.GxTyFVqIqV.jpg" width="120" height="120" class="object-cover lazyload" alt="OMS: 5.322 de cazuri de variola maimuței înregistrate în lume">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359234/OMS-5-322-de-cazuri-de-variola-maimutei-inregistrate-in-lume.html" title="OMS: 5.322 de cazuri de variola maimuței înregistrate în lume">OMS: 5.322 de cazuri de variola maimuței înregistrate în Europa</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359234/OMS-5-322-de-cazuri-de-variola-maimutei-inregistrate-in-lume.html" class="more" title="OMS: 5.322 de cazuri de variola maimuței înregistrate în lume">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359193/Probleme-de-sanatate-ce-pot-aparea-pe-timp-de-canicula-Persoanele-vulnerabile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359193/xp_359193_120x120-00-85.jpg,qv=1656924873.pagespeed.ic.lgdgpuHUk6.jpg" width="120" height="120" class="object-cover lazyload" alt="Probleme de sănătate ce pot apărea pe timp de caniculă. Persoanele vulnerabile">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359193/Probleme-de-sanatate-ce-pot-aparea-pe-timp-de-canicula-Persoanele-vulnerabile.html" title="Probleme de sănătate ce pot apărea pe timp de caniculă. Persoanele vulnerabile">Probleme de sănătate ce pot apărea pe timp de caniculă. Persoanele vulnerabile</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359193/Probleme-de-sanatate-ce-pot-aparea-pe-timp-de-canicula-Persoanele-vulnerabile.html" class="more" title="Probleme de sănătate ce pot apărea pe timp de caniculă. Persoanele vulnerabile">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359151/Cazurile-COVID-cresc-in-tot-mai-multe-tari-Directorul-OMS-Pandemia-nu-s-a-incheiat.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359151/xp_359151_120x120-00-85.jpg,qv=1656671707.pagespeed.ic.vVTRpVbaNp.jpg" width="120" height="120" class="object-cover lazyload" alt="Cazurile COVID cresc în tot mai multe țări. Directorul OMS: „Pandemia nu s-a încheiat”">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359151/Cazurile-COVID-cresc-in-tot-mai-multe-tari-Directorul-OMS-Pandemia-nu-s-a-incheiat.html" title="Cazurile COVID cresc în tot mai multe țări. Directorul OMS: „Pandemia nu s-a încheiat”">Cazurile COVID cresc mai multe țări. Directorul OMS: „Pandemia nu s-a încheiat”</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359151/Cazurile-COVID-cresc-in-tot-mai-multe-tari-Directorul-OMS-Pandemia-nu-s-a-incheiat.html" class="more" title="Cazurile COVID cresc în tot mai multe țări. Directorul OMS: „Pandemia nu s-a încheiat”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359112/Acupunctura-este-un-remediu-benefic-pentru-diminuarea-durerilor-de-cap.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359112/xp_359112_120x120-00-85.jpg,qv=1656574224.pagespeed.ic.TGx82m7kD8.jpg" width="120" height="120" class="object-cover lazyload" alt="Acupunctura este un remediu benefic pentru diminuarea durerilor de cap">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359112/Acupunctura-este-un-remediu-benefic-pentru-diminuarea-durerilor-de-cap.html" title="Acupunctura este un remediu benefic pentru diminuarea durerilor de cap">Acupunctura este un remediu benefic pentru diminuarea durerilor de cap</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359112/Acupunctura-este-un-remediu-benefic-pentru-diminuarea-durerilor-de-cap.html" class="more" title="Acupunctura este un remediu benefic pentru diminuarea durerilor de cap">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359083/Masuri-anti-COVID-19-au-fost-reintroduse-in-Europa-de-frica-unui-nou-val-epidemiologic.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/0/359083/xp_359083_120x120-00-85.jpg,qv=1656487432.pagespeed.ic.yntbAGRitg.jpg" width="120" height="120" class="object-cover lazyload" alt="Măsuri anti-COVID-19 au fost reintroduse în Europa, de frica unui nou val epidemiologic ">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359083/Masuri-anti-COVID-19-au-fost-reintroduse-in-Europa-de-frica-unui-nou-val-epidemiologic.html" title="Măsuri anti-COVID-19 au fost reintroduse în Europa, de frica unui nou val epidemiologic ">Măsuri anti-COVID-19, reintroduse în Europa, de frica unui nou val epidemic </a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359083/Masuri-anti-COVID-19-au-fost-reintroduse-in-Europa-de-frica-unui-nou-val-epidemiologic.html" class="more" title="Măsuri anti-COVID-19 au fost reintroduse în Europa, de frica unui nou val epidemiologic ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359069/Poluarea-provoaca-circa-10-dintre-cazurile-de-cancer-depistate-in-Europa.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/0/359069/xp_359069_120x120-00-85.jpg,qv=1656414426.pagespeed.ic.28H5Jmnxjj.jpg" width="120" height="120" class="object-cover lazyload" alt="Poluarea provoacă circa 10% dintre cazurile de cancer depistate în Europa">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359069/Poluarea-provoaca-circa-10-dintre-cazurile-de-cancer-depistate-in-Europa.html" title="Poluarea provoacă circa 10% dintre cazurile de cancer depistate în Europa">Poluarea provoacă circa 10% dintre cazurile de cancer depistate în Europa</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359069/Poluarea-provoaca-circa-10-dintre-cazurile-de-cancer-depistate-in-Europa.html" class="more" title="Poluarea provoacă circa 10% dintre cazurile de cancer depistate în Europa">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359232/Eticheta-de-la-Casa-Regala-Cele-mai-ciudate-reguli-pe-care-membrii-familiei-regale-trebuie-sa-le-respecte.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359232/xp_359232_120x120-00-85.jpg,qv=1657025218.pagespeed.ic.NCJcldDfQ-.jpg" width="120" height="120" class="object-cover lazyload" alt="Eticheta de la Casa Regală. Cele mai ciudate reguli pe care membrii familiei regale trebuie să le respecte">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359232/Eticheta-de-la-Casa-Regala-Cele-mai-ciudate-reguli-pe-care-membrii-familiei-regale-trebuie-sa-le-respecte.html" title="Eticheta de la Casa Regală. Cele mai ciudate reguli pe care membrii familiei regale trebuie să le respecte">Eticheta de la Casa Regală. Cele mai ciudate reguli pe care membrii familiei reg</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359232/Eticheta-de-la-Casa-Regala-Cele-mai-ciudate-reguli-pe-care-membrii-familiei-regale-trebuie-sa-le-respecte.html" class="more" title="Eticheta de la Casa Regală. Cele mai ciudate reguli pe care membrii familiei regale trebuie să le respecte">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359166/VIDEO-Prima-planta-carnivora-care-vaneaza-prada-sub-pamant.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359166/xp_359166_120x120-00-85.jpg,qv=1656833423.pagespeed.ic.D0VpRFgMTp.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Prima plantă carnivoră care vânează prada sub pământ">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359166/VIDEO-Prima-planta-carnivora-care-vaneaza-prada-sub-pamant.html" title="VIDEO Prima plantă carnivoră care vânează prada sub pământ">VIDEO Prima plantă carnivoră care vânează prada sub pământ</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359166/VIDEO-Prima-planta-carnivora-care-vaneaza-prada-sub-pamant.html" class="more" title="VIDEO Prima plantă carnivoră care vânează prada sub pământ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359116/VIDEO-Imagini-virale-in-Timis-Un-barbat-si-a-racorit-calul-la-spalatoria-auto.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359116/xp_359116_120x120-00-85.jpg,qv=1656577537.pagespeed.ic.ugjxVsVi8f.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Imagini virale în Timiș. Un bărbat și-a răcorit calul la spălătoria auto">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359116/VIDEO-Imagini-virale-in-Timis-Un-barbat-si-a-racorit-calul-la-spalatoria-auto.html" title="VIDEO Imagini virale în Timiș. Un bărbat și-a răcorit calul la spălătoria auto">VIDEO Imagini virale în Timiș. Un bărbat și-a răcorit calul la spălătoria auto</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359116/VIDEO-Imagini-virale-in-Timis-Un-barbat-si-a-racorit-calul-la-spalatoria-auto.html" class="more" title="VIDEO Imagini virale în Timiș. Un bărbat și-a răcorit calul la spălătoria auto">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358956/Un-barbat-a-ramas-complet-orb-dupa-ce-medicii-i-au-scos-din-greseala-ochiul-sanatos.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/9/358956/xp_358956_120x120-00-85.jpg,qv=1655973985.pagespeed.ic.KRLxca5e9J.jpg" width="120" height="120" class="object-cover lazyload" alt="Un bărbat a rămas complet orb, după ce medicii i-au scos din greșeală ochiul sănătos">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358956/Un-barbat-a-ramas-complet-orb-dupa-ce-medicii-i-au-scos-din-greseala-ochiul-sanatos.html" title="Un bărbat a rămas complet orb, după ce medicii i-au scos din greșeală ochiul sănătos">Un bărbat a rămas complet orb, după ce medicii i-au scos din ochiul sănătos</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358956/Un-barbat-a-ramas-complet-orb-dupa-ce-medicii-i-au-scos-din-greseala-ochiul-sanatos.html" class="more" title="Un bărbat a rămas complet orb, după ce medicii i-au scos din greșeală ochiul sănătos">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358928/O-asistenta-romanca-a-furat-cardurile-mai-multor-pacienti-muribunzi-in-Italia.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/9/358928/xp_358928_120x120-00-85.jpg,qv=1655964769.pagespeed.ic.inIE6tBPJ4.jpg" width="120" height="120" class="object-cover lazyload" alt="O asistentă româncă a furat cardurile mai multor pacienți muribunzi, în Italia">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358928/O-asistenta-romanca-a-furat-cardurile-mai-multor-pacienti-muribunzi-in-Italia.html" title="O asistentă româncă a furat cardurile mai multor pacienți muribunzi, în Italia">O asistentă româncă a furat cardurile mai multor pacienți muribunzi, în Italia</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358928/O-asistenta-romanca-a-furat-cardurile-mai-multor-pacienti-muribunzi-in-Italia.html" class="more" title="O asistentă româncă a furat cardurile mai multor pacienți muribunzi, în Italia">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358893/VIDEO-O-femeie-de-103-ani-a-devenit-cea-mai-in-varsta-persoana-care-a-sarit-cu-parasuta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358893/xp_358893_120x120-00-85.jpg,qv=1655800132.pagespeed.ic._FwnoZID4x.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO O femeie de 103 ani a devenit cea mai în vârstă persoană care a sărit cu parașuta">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358893/VIDEO-O-femeie-de-103-ani-a-devenit-cea-mai-in-varsta-persoana-care-a-sarit-cu-parasuta.html" title="VIDEO O femeie de 103 ani a devenit cea mai în vârstă persoană care a sărit cu parașuta">VIDEO O femeie de 103 ani, cea mai în vârstă persoană care a sărit cu parașuta</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358893/VIDEO-O-femeie-de-103-ani-a-devenit-cea-mai-in-varsta-persoana-care-a-sarit-cu-parasuta.html" class="more" title="VIDEO O femeie de 103 ani a devenit cea mai în vârstă persoană care a sărit cu parașuta">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359286/Catalin-Botezatu-a-dat-cartile-pe-fata-Ce-a-declarat-creatorul-de-moda-despre-problemele-sale-de-sanatate.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359286/xp_359286_120x120-00-85.jpg,qv=1657192549.pagespeed.ic.4_6ew4x2bG.jpg" width="120" height="120" class="object-cover lazyload" alt="Cătălin Botezatu a dat cărțile pe față. Ce a declarat creatorul de modă despre problemele sale de sănătate ">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359286/Catalin-Botezatu-a-dat-cartile-pe-fata-Ce-a-declarat-creatorul-de-moda-despre-problemele-sale-de-sanatate.html" title="Cătălin Botezatu a dat cărțile pe față. Ce a declarat creatorul de modă despre problemele sale de sănătate ">Cătălin Botezatu a dat cărțile pe față. Ce a declarat creatorul de modă despre problemele sale de sănătate </a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359286/Catalin-Botezatu-a-dat-cartile-pe-fata-Ce-a-declarat-creatorul-de-moda-despre-problemele-sale-de-sanatate.html" class="more" title="Cătălin Botezatu a dat cărțile pe față. Ce a declarat creatorul de modă despre problemele sale de sănătate ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359282/Mihai-Bendeac-pus-pe-distractie-la-40-de-ani-Actorului-nu-ii-pasa-de-ce-spun-gurile-rele-Altul-mama-nu-mai-face.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359282/xp_359282_120x120-00-85.jpg,qv=1657188057.pagespeed.ic.39CXNXu_Za.jpg" width="120" height="120" class="object-cover lazyload" alt="Mihai Bendeac, pus pe distracție la 40 de ani. Actorului nu îi pasă de ce spun gurile rele: „Altul mama nu mai face” ">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359282/Mihai-Bendeac-pus-pe-distractie-la-40-de-ani-Actorului-nu-ii-pasa-de-ce-spun-gurile-rele-Altul-mama-nu-mai-face.html" title="Mihai Bendeac, pus pe distracție la 40 de ani. Actorului nu îi pasă de ce spun gurile rele: „Altul mama nu mai face” ">Mihai Bendeac, pus pe distracție la 40 de ani. Actorului nu îi pasă de ce spun gurile rele: „Altul mama nu mai face” </a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359282/Mihai-Bendeac-pus-pe-distractie-la-40-de-ani-Actorului-nu-ii-pasa-de-ce-spun-gurile-rele-Altul-mama-nu-mai-face.html" class="more" title="Mihai Bendeac, pus pe distracție la 40 de ani. Actorului nu îi pasă de ce spun gurile rele: „Altul mama nu mai face” ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359281/Selly-se-considera-un-om-norocos-Cum-a-reusit-de-fapt-sa-faca-primul-milion-de-euro.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359281/xp_359281_120x120-00-85.jpg,qv=1657184076.pagespeed.ic.k_QbUrgBUH.jpg" width="120" height="120" class="object-cover lazyload" alt="Selly se consideră un om norocos. Cum a reușit, de fapt, să facă primul milion de euro">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359281/Selly-se-considera-un-om-norocos-Cum-a-reusit-de-fapt-sa-faca-primul-milion-de-euro.html" title="Selly se consideră un om norocos. Cum a reușit, de fapt, să facă primul milion de euro">Selly se consideră un om norocos. Cum a reușit, de fapt, să facă primul milion de euro</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359281/Selly-se-considera-un-om-norocos-Cum-a-reusit-de-fapt-sa-faca-primul-milion-de-euro.html" class="more" title="Selly se consideră un om norocos. Cum a reușit, de fapt, să facă primul milion de euro">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359280/Rihanna-a-devenit-cea-mai-tanara-miliardara-din-SUA.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359280/xp_359280_120x120-00-85.jpg,qv=1657184687.pagespeed.ic.GImTHLuTrn.jpg" width="120" height="120" class="object-cover lazyload" alt="Rihanna a devenit cea mai tânără miliardară din SUA">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359280/Rihanna-a-devenit-cea-mai-tanara-miliardara-din-SUA.html" title="Rihanna a devenit cea mai tânără miliardară din SUA">Rihanna a devenit cea mai tânără miliardară din SUA</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359280/Rihanna-a-devenit-cea-mai-tanara-miliardara-din-SUA.html" class="more" title="Rihanna a devenit cea mai tânără miliardară din SUA">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359277/Fiica-Biancai-Dragusanu-si-a-uimit-mama-Ce-vrea-sa-devina-Sofia-cand-va-creste.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359277/xp_359277_120x120-00-85.jpg,qv=1657182244.pagespeed.ic.5b_wrad0hZ.jpg" width="120" height="120" class="object-cover lazyload" alt="Fiica Biancăi Drăgușanu și-a uimit mama. Ce vrea să devină Sofia când va crește">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359277/Fiica-Biancai-Dragusanu-si-a-uimit-mama-Ce-vrea-sa-devina-Sofia-cand-va-creste.html" title="Fiica Biancăi Drăgușanu și-a uimit mama. Ce vrea să devină Sofia când va crește">Fiica Biancăi Drăgușanu și-a uimit mama. Ce vrea să devină Sofia când va crește</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359277/Fiica-Biancai-Dragusanu-si-a-uimit-mama-Ce-vrea-sa-devina-Sofia-cand-va-creste.html" class="more" title="Fiica Biancăi Drăgușanu și-a uimit mama. Ce vrea să devină Sofia când va crește">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359274/Ramona-Olaru-isi-serbeaza-astazi-ziua-de-nastere-Ce-varsta-a-implinit-asistenta-TV-si-ce-surprize-i-au-pregatit-colegii-ei.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359274/xp_359274_120x120-00-85.jpg,qv=1657180484.pagespeed.ic.2gNVUr96o6.jpg" width="120" height="120" class="object-cover lazyload" alt="Ramona Olaru își serbează astăzi ziua de naștere. Ce vârstă a împlinit asistenta TV și ce surprize i-au pregătit colegii ei">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359274/Ramona-Olaru-isi-serbeaza-astazi-ziua-de-nastere-Ce-varsta-a-implinit-asistenta-TV-si-ce-surprize-i-au-pregatit-colegii-ei.html" title="Ramona Olaru își serbează astăzi ziua de naștere. Ce vârstă a împlinit asistenta TV și ce surprize i-au pregătit colegii ei">Ramona Olaru își serbează astăzi ziua de naștere. Ce vârstă a împlinit asistenta TV și ce surprize i-au pregătit colegii ei</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359274/Ramona-Olaru-isi-serbeaza-astazi-ziua-de-nastere-Ce-varsta-a-implinit-asistenta-TV-si-ce-surprize-i-au-pregatit-colegii-ei.html" class="more" title="Ramona Olaru își serbează astăzi ziua de naștere. Ce vârstă a împlinit asistenta TV și ce surprize i-au pregătit colegii ei">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359191/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-4-10-iulie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359191/xp_359191_120x120-00-85.jpg,qv=1656922451.pagespeed.ic.jZjT1QnmYW.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 4-10 iulie ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359191/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-4-10-iulie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 4-10 iulie ">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 4-10 iulie </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359191/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-4-10-iulie.html" class="more" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 4-10 iulie ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359190/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-4-10-iulie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359190/xp_359190_120x120-00-85.jpg,qv=1656922184.pagespeed.ic.H2tKqdHwIe.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 4-10 iulie  ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359190/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-4-10-iulie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 4-10 iulie  ">De ce are nevoie fiecare semn zodiacal în săptămâna 4-10 iulie </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359190/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-4-10-iulie.html" class="more" title="De ce are nevoie fiecare semn zodiacal în săptămâna 4-10 iulie  ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359188/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-4-10-iulie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359188/xp_359188_120x120-00-85.jpg,qv=1656921943.pagespeed.ic.Zb86j6N8N1.jpg" width="120" height="120" class="object-cover lazyload" alt="7 mantre puternice pentru fiecare zi a săptămânii 4-10 iulie ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359188/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-4-10-iulie.html" title="7 mantre puternice pentru fiecare zi a săptămânii 4-10 iulie ">7 mantre puternice pentru fiecare zi a săptămânii 4-10 iulie </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359188/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-4-10-iulie.html" class="more" title="7 mantre puternice pentru fiecare zi a săptămânii 4-10 iulie ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359187/La-ce-trebuie-sa-renunti-in-saptamana-4-10-iulie-ca-sa-atragi-fericirea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359187/xp_359187_120x120-00-85.jpg,qv=1656921572.pagespeed.ic.gPAtpeZcav.jpg" width="120" height="120" class="object-cover lazyload" alt="La ce trebuie să renunți în săptămâna 4-10 iulie ca să atragi fericirea">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359187/La-ce-trebuie-sa-renunti-in-saptamana-4-10-iulie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 4-10 iulie ca să atragi fericirea">La ce trebuie să renunți în săptămâna 4-10 iulie ca să atragi fericirea </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359187/La-ce-trebuie-sa-renunti-in-saptamana-4-10-iulie-ca-sa-atragi-fericirea.html" class="more" title="La ce trebuie să renunți în săptămâna 4-10 iulie ca să atragi fericirea">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/top/Horoscop/359185/Horoscopul-saptamanii-4-10-iulie-2022-Afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/1/359185/xp_359185_120x120-00-85.jpg,qv=1656920618.pagespeed.ic.nCIyynr-Uo.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul săptămânii 4-10 iulie 2022: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/359185/Horoscopul-saptamanii-4-10-iulie-2022-Afla-ce-iti-rezerva-astrele.html" title="Horoscopul săptămânii 4-10 iulie 2022: Află ce îți rezervă astrele!">Horoscopul săptămânii 4-10 iulie 2022: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/359185/Horoscopul-saptamanii-4-10-iulie-2022-Afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul săptămânii 4-10 iulie 2022: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359026/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-27-iunie-3-iulie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/0/359026/xp_359026_120x120-00-85.jpg,qv=1656308126.pagespeed.ic.jRS8oqeu5X.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 27 iunie - 3 iulie">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359026/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-27-iunie-3-iulie.html" title="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 27 iunie - 3 iulie">Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 27 iunie - 3 iulie</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359026/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-27-iunie-3-iulie.html" class="more" title="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 27 iunie - 3 iulie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article ">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article ">
<a href="https://www.9am.ro/stiri/International/359290/Parlamentul-European-a-cerut-inscrierea-dreptului-la-avort-in-Carta-Drepturilor-Fundamentale-ale-UE.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359290/xp_359290_120x120-00-85.jpg,qv=1657202055.pagespeed.ic.yFlIiDVs-K.jpg" width="120" height="120" class="object-cover lazyload" alt="Parlamentul European a cerut înscrierea dreptului la avort în Carta Drepturilor Fundamentale ale UE">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359290/Parlamentul-European-a-cerut-inscrierea-dreptului-la-avort-in-Carta-Drepturilor-Fundamentale-ale-UE.html" title="Parlamentul European a cerut înscrierea dreptului la avort în Carta Drepturilor Fundamentale ale UE">Parlamentul European a cerut înscrierea dreptului la avort în Carta Drepturilor </a></h3>
<a href="https://www.9am.ro/stiri/International/359290/Parlamentul-European-a-cerut-inscrierea-dreptului-la-avort-in-Carta-Drepturilor-Fundamentale-ale-UE.html" class="more" title="Parlamentul European a cerut înscrierea dreptului la avort în Carta Drepturilor Fundamentale ale UE">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359284/Ucraina-acuza-Rusia-ca-ar-fi-atacat-din-nou-Insula-Serpilor-Ce-spun-autoritatile-de-la-Moscova.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359284/xp_359284_120x120-00-85.jpg,qv=1657191869.pagespeed.ic.SA6N3PW_wF.jpg" width="120" height="120" class="object-cover lazyload" alt="Ucraina acuză Rusia că ar fi atacat din nou Insula Șerpilor. Ce spun autoritățile de la Moscova">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359284/Ucraina-acuza-Rusia-ca-ar-fi-atacat-din-nou-Insula-Serpilor-Ce-spun-autoritatile-de-la-Moscova.html" title="Ucraina acuză Rusia că ar fi atacat din nou Insula Șerpilor. Ce spun autoritățile de la Moscova">Ucraina acuză Rusia că ar fi atacat din nou Insula Șerpilor. Ce spune Moscova</a></h3>
<a href="https://www.9am.ro/stiri/International/359284/Ucraina-acuza-Rusia-ca-ar-fi-atacat-din-nou-Insula-Serpilor-Ce-spun-autoritatile-de-la-Moscova.html" class="more" title="Ucraina acuză Rusia că ar fi atacat din nou Insula Șerpilor. Ce spun autoritățile de la Moscova">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359278/Boris-Johnson-va-demisiona-Marea-Britanie-ramane-fara-prim-ministru.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359278/xp_359278_120x120-00-85.jpg,qv=1657183635.pagespeed.ic.8gLwakHdMr.jpg" width="120" height="120" class="object-cover lazyload" alt="Boris Johnson va demisiona. Marea Britanie rămâne fără prim-ministru">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359278/Boris-Johnson-va-demisiona-Marea-Britanie-ramane-fara-prim-ministru.html" title="Boris Johnson va demisiona. Marea Britanie rămâne fără prim-ministru">Boris Johnson va demisiona. Marea Britanie rămâne fără prim-ministru</a></h3>
<a href="https://www.9am.ro/stiri/International/359278/Boris-Johnson-va-demisiona-Marea-Britanie-ramane-fara-prim-ministru.html" class="more" title="Boris Johnson va demisiona. Marea Britanie rămâne fără prim-ministru">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359273/Letonia-vrea-sa-reintroduca-serviciul-militar-obligatoriu-din-2023.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359273/xp_359273_120x120-00-85.jpg,qv=1657180112.pagespeed.ic.zFM40RTSEc.jpg" width="120" height="120" class="object-cover lazyload" alt="Letonia vrea să reintroducă serviciul militar obligatoriu din 2023">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359273/Letonia-vrea-sa-reintroduca-serviciul-militar-obligatoriu-din-2023.html" title="Letonia vrea să reintroducă serviciul militar obligatoriu din 2023">Letonia vrea să reintroducă serviciul militar obligatoriu din 2023</a></h3>
<a href="https://www.9am.ro/stiri/International/359273/Letonia-vrea-sa-reintroduca-serviciul-militar-obligatoriu-din-2023.html" class="more" title="Letonia vrea să reintroducă serviciul militar obligatoriu din 2023">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359266/Zelenski-Universitatea-Pedagogica-din-Harkov-distrusa-de-un-atac-rusesc-cu-rachete.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359266/xp_359266_120x120-00-85.jpg,qv=1657173367.pagespeed.ic.Apcolk28h3.jpg" width="120" height="120" class="object-cover lazyload" alt="Zelenski: Universitatea Pedagogică din Harkov, distrusă de un atac rusesc cu rachete ">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359266/Zelenski-Universitatea-Pedagogica-din-Harkov-distrusa-de-un-atac-rusesc-cu-rachete.html" title="Zelenski: Universitatea Pedagogică din Harkov, distrusă de un atac rusesc cu rachete ">Zelenski: Universitatea Pedagocică din Harkov, distrusă de un atac rusesc </a></h3>
<a href="https://www.9am.ro/stiri/International/359266/Zelenski-Universitatea-Pedagogica-din-Harkov-distrusa-de-un-atac-rusesc-cu-rachete.html" class="more" title="Zelenski: Universitatea Pedagogică din Harkov, distrusă de un atac rusesc cu rachete ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359252/Turnul-Eiffel-se-prabuseste-Monumentul-are-nevoie-urgenta-de-reabilitare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359252/xp_359252_120x120-00-85.jpg,qv=1657097501.pagespeed.ic.iy1PpOvlR4.jpg" width="120" height="120" class="object-cover lazyload" alt="Turnul Eiffel se prăbușește! Monumentul are nevoie urgentă de reabilitare">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359252/Turnul-Eiffel-se-prabuseste-Monumentul-are-nevoie-urgenta-de-reabilitare.html" title="Turnul Eiffel se prăbușește! Monumentul are nevoie urgentă de reabilitare">Turnul Eiffel se prăbușește! Monumentul are nevoie urgentă de reabilitare</a></h3>
<a href="https://www.9am.ro/stiri/International/359252/Turnul-Eiffel-se-prabuseste-Monumentul-are-nevoie-urgenta-de-reabilitare.html" class="more" title="Turnul Eiffel se prăbușește! Monumentul are nevoie urgentă de reabilitare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/359076/Moda-la-un-click-distanta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/0/359076/xp_359076_120x120-00-85.jpg,qv=1656427389.pagespeed.ic.piaK07YDD5.jpg" width="120" height="120" class="object-cover lazyload" alt="Moda la un click distanță">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/359076/Moda-la-un-click-distanta.html" title="Moda la un click distanță">Moda la un click distanță</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/359076/Moda-la-un-click-distanta.html" class="more" title="Moda la un click distanță">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358520/Topul-profesiilor-care-ne-provoaca-cele-mai-multe-riduri.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/5/358520/xp_358520_120x120-00-85.jpg,qv=1654242077.pagespeed.ic.sv7cULL2Yv.jpg" width="120" height="120" class="object-cover lazyload" alt="Topul profesiilor care ne provoacă cele mai multe riduri">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358520/Topul-profesiilor-care-ne-provoaca-cele-mai-multe-riduri.html" title="Topul profesiilor care ne provoacă cele mai multe riduri">Topul profesiilor care ne provoacă cele mai multe riduri</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358520/Topul-profesiilor-care-ne-provoaca-cele-mai-multe-riduri.html" class="more" title="Topul profesiilor care ne provoacă cele mai multe riduri">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358499/Contraste-in-armonie-noua-campanie-pentru-vara-de-la-Reserved.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358499/xp_358499_120x120-00-85.jpg,qv=1654165864.pagespeed.ic.RAJAYz8iBx.jpg" width="120" height="120" class="object-cover lazyload" alt="Contraste în armonie, noua campanie pentru vară de la Reserved">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358499/Contraste-in-armonie-noua-campanie-pentru-vara-de-la-Reserved.html" title="Contraste în armonie, noua campanie pentru vară de la Reserved">Contraste în armonie, noua campanie pentru vară de la Reserved</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358499/Contraste-in-armonie-noua-campanie-pentru-vara-de-la-Reserved.html" class="more" title="Contraste în armonie, noua campanie pentru vară de la Reserved">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358445/De-ce-merita-sa-te-entuziasmezi-pentru-FOREO-BEAR.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358445/xp_358445_120x120-00-85.jpg,qv=1653993668.pagespeed.ic.Gm46BQWLyX.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce merită să te entuziasmezi pentru FOREO BEAR ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358445/De-ce-merita-sa-te-entuziasmezi-pentru-FOREO-BEAR.html" title="De ce merită să te entuziasmezi pentru FOREO BEAR ">De ce merită să te entuziasmezi pentru FOREO BEAR </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358445/De-ce-merita-sa-te-entuziasmezi-pentru-FOREO-BEAR.html" class="more" title="De ce merită să te entuziasmezi pentru FOREO BEAR ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358390/Tendinta-acestui-sezon-lookuri-monocrome-din-colectia-Levi-s-Fresh.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/3/358390/xp_358390_120x120-00-85.jpg,qv=1653892532.pagespeed.ic.gTDDLfhRTu.jpg" width="120" height="120" class="object-cover lazyload" alt="Tendința acestui sezon: lookuri monocrome din colecția Levi’s Fresh ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358390/Tendinta-acestui-sezon-lookuri-monocrome-din-colectia-Levi-s-Fresh.html" title="Tendința acestui sezon: lookuri monocrome din colecția Levi’s Fresh ">Tendința acestui sezon: lookuri monocrome din colecția Levi’s Fresh </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358390/Tendinta-acestui-sezon-lookuri-monocrome-din-colectia-Levi-s-Fresh.html" class="more" title="Tendința acestui sezon: lookuri monocrome din colecția Levi’s Fresh ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358335/ghid-cum-sa-alegi-parfumuri-dama-perfecte-pentru-fiecare-ocazie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/3/358335/xp_358335_120x120-00-85.jpg,qv=1653574953.pagespeed.ic.U-BWXyDXh5.jpg" width="120" height="120" class="object-cover lazyload" alt="Ghid: cum să alegi parfumuri damă perfecte pentru fiecare ocazie">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358335/ghid-cum-sa-alegi-parfumuri-dama-perfecte-pentru-fiecare-ocazie.html" title="Ghid: cum să alegi parfumuri damă perfecte pentru fiecare ocazie">Ghid: cum să alegi parfumuri damă perfecte pentru fiecare ocazie</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358335/ghid-cum-sa-alegi-parfumuri-dama-perfecte-pentru-fiecare-ocazie.html" class="more" title="Ghid: cum să alegi parfumuri damă perfecte pentru fiecare ocazie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Social/359291/Admitere-la-Universitatea-Alexandru-Ioan-Cuza-din-Iasi.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359291/xp_359291_470x300-00-85.jpg,qv=1657205751.pagespeed.ic.CBBXF2Ps_6.jpg" class="object-cover lazyload" title="Admitere la Universitatea „Alexandru Ioan Cuza” din Iași">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/359291/Admitere-la-Universitatea-Alexandru-Ioan-Cuza-din-Iasi.html">
Admitere la Universitatea „Alexandru Ioan Cuza” din Iași
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<span class="date">17:44</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/International/359290/Parlamentul-European-a-cerut-inscrierea-dreptului-la-avort-in-Carta-Drepturilor-Fundamentale-ale-UE.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359290/xp_359290_470x300-00-85.jpg,qv=1657202055.pagespeed.ic.lkK49OTgmy.jpg" class="object-cover lazyload" title="Parlamentul European a cerut înscrierea dreptului la avort în Carta...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359290/Parlamentul-European-a-cerut-inscrierea-dreptului-la-avort-in-Carta-Drepturilor-Fundamentale-ale-UE.html">
Parlamentul European a cerut înscrierea dreptului la avort în Carta Drepturilor
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<span class="date">16:52</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Social/359289/Noi-restrictii-de-circulatie-in-acest-weekend-in-Bucuresti-pentru-Strazi-deschise-Marsul-Bucharest-Pride-si-adunarea-publica-a-Partidului-Noua-Dreapta.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359289/xp_359289_470x300-00-85.jpg,qv=1657199907.pagespeed.ic.J1ey_5WS-9.jpg" class="object-cover lazyload" title="Restricții de circulație pentru „Străzi deschise” și „Marşul...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/359289/Noi-restrictii-de-circulatie-in-acest-weekend-in-Bucuresti-pentru-Strazi-deschise-Marsul-Bucharest-Pride-si-adunarea-publica-a-Partidului-Noua-Dreapta.html">
Restricții de circulație pentru „Străzi deschise” și „Marşul Bucharest Pride”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<span class="date">16:05</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250 d-flex justify-content-center" id="branding-holder">
<div id="adoceanicorproqclncxfjwu" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
				function adoceanICSlotbranding970x250p1(){
					ado.slave('adoceanicorproqclncxfjwu', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html"},"headline":"Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”","alternativeHeadline":"Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”","description":"Premierul Nicolae Ciucă a declarat că este nevoie ca legile apărării și siguranței naționale să fie „primenite”. El a subliniat că își asumă întreaga responsabilitate pentru parcursul transparent și democratic pe care îl vor urma aceste acte normative.","url":"https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html","articleSection":"","image":["https://www.9am.ro/article_pictures/358974_original.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/358974_original.jpg","author": "Echipa 9am.ro","dateCreated":"2022-06-24T08:41:22+03:00","datePublished":"2022-06-24T08:41:22+03:00","dateModified":"2022-06-24T08:41:22+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	


	</script>
<script>
      var ITEM_DATA = {"id":"358974","title":"Premierul Ciuc\u0103: \u201e\u00cemi asum responsabilitatea pentru parcursul democratic al legilor siguran\u021bei na\u021bionale\u201d"};
	</script>
<script>
    document.addEventListener('app::user_interact', function () {
        (function (d, t) {
            try {
                var gt = d.createElement(t),
                    s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');

                gt.src = l + '://a.teads.tv/page/73873/tag';
                var s = document.getElementById('tadsUserInteract');
                s.parentNode.insertBefore(gt, s);
            } catch (e) {}
        })(document, 'script')
    });

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">
Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”
</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/cdn-images/premierul-ciuca-responsabilitate-parcurs-democratic-legile-sigurantei-nationale.jpg?w=640&h=420&q=75&z=1" alt="Premierul Ciucă: &bdquo;&Icirc;mi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale&rdquo;"/>
<div class="article-image-copyright">
<a href="https://www.youtube.com/watch?v=Ywn8sF6ZkPM&ab_channel=Antena3" target="_blank" rel="nofollow"> Foto: Antena 3
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”" data-url="https://9am.ro/rd-358974" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”" data-url="https://9am.ro/rd-358974" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-358974" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359272/xp_359272_470x300-00-85.jpg,qv=1657179932.pagespeed.ic.0fK9YpUNJ-.jpg" width="480" height="300" class="object-cover lazyload" alt="România caută militari voluntari">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html">România caută militari voluntari</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">10:06</span>
</p>
</div>
</li> <li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/359268/Tanczos-Barna-cere-responsabilitate-in-folosirea-apei-potabile-La-mine-gazonul-este-uscat-galben-Nu-l-am-udat-cu-apa-de-la-robinet.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359268/xp_359268_470x300-00-85.jpg,qv=1657179800.pagespeed.ic.XQ3aguaJm1.jpg" width="480" height="300" class="object-cover lazyload" alt="Tanczos Barna cere responsabilitate în folosirea apei: ”La mine...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/359268/Tanczos-Barna-cere-responsabilitate-in-folosirea-apei-potabile-La-mine-gazonul-este-uscat-galben-Nu-l-am-udat-cu-apa-de-la-robinet.html">Tanczos Barna cere responsabilitate în folosirea apei: ”La mine gazonul e uscat”</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/29/clara-vacaru.html" class="greyText small ml-a mr-1">scris de <b>Clara Vacaru</b></a>
<span class="date greyText small">09:18</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorprorgondjhqaz" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
				function adoceanICSlot970x250p2(){
					ado.slave('adoceanicorprorgondjhqaz', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2022/Iunie/Politica.html" class="redText bold">
Politica</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2022/Iunie/24.html">
24 Iunie 2022</a>
<span class="big">&bull;</span>
08:41
<span class="big">&bull;</span>
de
<strong><a href="https://www.9am.ro/autori/68/alexandra-chivu.html">Alexandra Chivu</a></strong>
</div>
</div>
<div class="article-excerpt">
Premierul Nicolae Ciucă a declarat că este nevoie ca legile apărării și siguranței naționale să fie „primenite”. El a subliniat că își asumă întreaga responsabilitate pentru parcursul transparent și democratic pe care îl vor urma aceste acte normative.
<div style="margin-top: 10px; margin-bottom: 10px;" class="linktext">
<div id="adoceanicorprondcegupnrp" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
				function adoceanICSlotcontextualcpc1(){
					ado.slave('adoceanicorprondcegupnrp', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="linktext">
<div id="adoceanicorprokejkjrjsbk" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
				function adoceanICSlotintextcpc2(){
					ado.slave('adoceanicorprokejkjrjsbk', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprookenqsdleg" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap1(){
					ado.slave('adoceanicorprookenqsdleg', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<h2>&bdquo;&Icirc;mi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale&rdquo;, a declarat premierul Nicolae Ciucă </h2>
<p>&bdquo;Este nevoie ca aceste legi să fie modificate pentru că sunt legi care au fost aprobate la &icirc;nceputul anilor '90. Sunt legi care trebuie să fie aliniate la noile prevederi constituţionale, şi, de asemenea, sunt legi care trebuie adaptate la actuala situaţie geostrategică, inclusiv la responsabilităţile ce decurg din statutul de ţară membră a UE şi a Alianţei Nord Atlantice.
<p><blockquote>
<p>Şi este c&acirc;t se poate de limpede că orice lege trebuie să fie modificată &icirc;n conformitate cu evoluţia, dinamica evoluţiei societăţii sau a instituţiei pentru care ea a fost adoptată şi aici, &icirc;mi pare foarte rău pentru că s-a ajuns la această diluare a relevanţei legilor apărării şi siguranţei naţionale pentru că, probabil, a fost nevoie ca ele să apară &icirc;n spaţiul public &icirc;ntr-o formă &icirc;n care era absolut nefinalizată, nu se intrase &icirc;n analiză cu niciuna dintre ele şi, &icirc;n calitate de prim-ministru, &icirc;mi asum &icirc;ntreaga responsabilitate pentru parcursul transparent şi democratic pe care &icirc;l vor urma aceste legi&quot;, a spus Ciucă &icirc;ntr-un interviu difuzat de Radio Rom&acirc;nia Actualităţi.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprollltdqnpob" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap2invixinterscroller(){
					ado.slave('adoceanicorprollltdqnpob', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.9am.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a></blockquote>
<p>Potrivit premierului, cu c&acirc;t mai repede sunt adoptate aceste legi &bdquo;cu at&acirc;t este mai bine&quot;. &bdquo;Suntem la 33 de ani de la Revoluţie şi am luptat pentru democraţie şi libertate. Avem datoria ca &icirc;n continuare să dăm garanţii că at&acirc;t libertăţile individuale, c&acirc;t şi tot ceea ce ţine de elementele specifice, caracteristice societăţilor democratice nu vor fi afectate vreodată de aceste prevederi.
<p><blockquote>
<p>Pot să &icirc;nţeleg temerea şi sunt convins că, la fel ca mine, o &icirc;nţeleg toţi cei responsabili &icirc;n domeniu, dar, totodată, pot să dau garanţii şi să asigur că nu vor avea alt parcurs dec&acirc;t cel pe care trebuie să-l aibă şi să urmeze procedurile de dezbatere şi de aprobare, at&acirc;t la nivelul Guvernului, p&acirc;nă c&acirc;nd se adoptă forma finală să meargă să obţină aprobarea &icirc;n Consiliul Suprem de Apărare a Ţării, să intre la dezbatere &icirc;n comisiile de specialitate &icirc;n Parlamentul Rom&acirc;niei şi să fie aprobate &icirc;n Parlamentul Rom&acirc;niei. Cu c&acirc;t mai repede cu at&acirc;t mai bine, pentru că avem nevoie de această primenire legislativă &icirc;n domeniul apărării şi securităţii naţionale&quot;, a susţinut Nicolae Ciucă.<div class="ad-in-artilce inArticle">
<div id="adoceanicorproylckhnhujw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap3(){
					ado.slave('adoceanicorproylckhnhujw', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a title="Finlanda şi Suedia semnează protocoalele de aderare la NATO" href="https://www.9am.ro/stiri/Social/359217/Finlanda-si-Suedia-semneaza-protocoalele-de-aderare-la-NATO.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Finlanda şi Suedia semnează protocoalele de aderare la NATO']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Finlanda şi Suedia semnează protocoalele de aderare la NATO</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/9/2/359217/xp_359217_400x250-00-1.jpg,qv=1657005478.pagespeed.ic.cq9qLRvbnM.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359217/xp_359217_400x250-00-65.jpg,qv=1657005478.pagespeed.ic.5fNX1i16o9.jpg" alt="Finlanda şi Suedia semnează..." class="lazyload"/>
</div>
</a>
</blockquote>
<p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2FIonelNicolaeCiuca%2Fvideos%2F1674438779582494%2F&amp;show_text=false&amp;width=560&amp;t=0" style="border:none;overflow:hidden" width="560"></iframe>
<hr>
<p class="">Despre autor:</p>
<div class="d-flex align-items-center mb-1">
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="mr-1" style="flex: 0 0 120px">
<img src="https://www.9am.ro/images/editors/68/xmain.jpg.pagespeed.ic.GkO1Ic4S50.jpg" width="120" height="120" alt="Alexandra Chivu">
</a>
<div style="width: 100%; font-size: 14px; line-height: 1.5">
<div class="d-flex justify-content-between align-items-center">
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="b nu fs18">Alexandra Chivu</a>
<ul class="d-flex list-unstyled justify-content-around">
<li class="socialLink mr-1">
<a href="https://www.facebook.com/nix.alexandra.5/" title="Alexandra Chivu pe Facebook" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li class="socialLink mr-1">
<a href="mailto:alexandrachivu2494@gmail.com"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</div>
<div class="two-lines mb-05">Alexandra Chivu scrie pentru 9AM din anul 2021, iar &icirc;n prezent ocupă funcția de redactor-șef. Ea și-a &icirc;nceput activitatea &icirc;n presă &icirc;n 2016, &icirc;n cadrul Facultății de Jurnalism, unde a scris c&acirc;teva articole pentru site-ul instituției. Ulterior, a publicat materiale &icirc;n ziarul &bdquo;Ultimă oră&rdquo;. Și de aici a &icirc;nceput greul. Primul impact important &icirc;n carieră a fost &icirc;n cadrul Digi FM, unde a redactat știri de radio. A &icirc;nceput munca la revista Ciao, &icirc;n 2017. Nu a poposit și a continuat la Fanatik, din 2018 p&acirc;nă &icirc;n 2019. &Icirc;n paralel, benevol, s-a ocupat &icirc;n c&acirc;teva r&acirc;nduri de pagina de Facebook SOS Autism Brăila. Din 2019 și p&acirc;nă &icirc;n 2021 a lucrat la Playtech, apoi a ajuns &icirc;n prezentul numit 9AM. <br/></div>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="fbtn red  bold nu">
Mai multe
</a>
</div>
</div>
</div>
<hr>
<div class="d-flex align-items-center">
<p class="fs12 mb-0">Ultima
actualizare: 24 Iunie 2022 - 10 : 06</p>
<div class="text-right google-news-subscribe" style="margin-left: auto">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMK3Hmwsw8dGzAw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/358974/Premierul-Ciuca-Imi-asum-responsabilitatea-pentru-parcursul-democratic-al-legilor-sigurantei-nationale.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”" data-url="https://9am.ro/rd-358974" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”" data-url="https://9am.ro/rd-358974" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-358974" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
                    document.addEventListener('app::user_interact', function () {
                        (function (d, t) {
                            try {
                                var gt = d.createElement(t),
                                    s = d.getElementsByTagName(t)[0],
                                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                gt.setAttribute('async', 'async');
                                gt.setAttribute('defer', 'defer');

                                gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
                                var s = document.getElementById('onnScript');
                                s.parentNode.insertBefore(gt, s);
                            } catch (e) {}
                        })(document, 'script')
                    });

								</script>
<div id="onnScript"></div>
</div>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din
acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/premier.html" title="Stiri despre premier">
premier
</a>
<a href="https://www.9am.ro/tag/legi.html" title="Stiri despre legi">
legi
</a>
<a href="https://www.9am.ro/tag/siguranta-nationala.html" title="Stiri despre siguranta nationala">
siguranta nationala
</a>
<a href="https://www.9am.ro/tag/Nicolae-Ciuca.html" title="Stiri despre Nicolae Ciuca">
Nicolae Ciuca
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://start-up.ro/rector-upt-companii-vor-sa-angajeze-1-000-de-oameni-dar-nu-au-de-unde/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/2/9/9/29908/cover-29908-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Rector UPT: Companii vor să angajeze 1.000 de oameni, dar nu au de unde">
<div>
<p>Rector UPT: Companii vor să angajeze 1.000 de oameni, dar nu au de unde</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://green.start-up.ro/ro/climentum-vc-ul-european-aflat-in-cautarea-unicornilor-din-climate-tech/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://green.start-up.ro/img/articles/2/8/9/28930/cover-28930-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Climentum, VC-ul european aflat în căutarea unicornilor din climate tech">
<div>
<p>Climentum, VC-ul european aflat în căutarea unicornilor din climate tech</p>
<p class="mb-0"><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.retail.ro/articole/stiri-si-noutati/premier-la-carrefour-colecia-de-vinuri-nasty-semnat-de-ilie-nstase-7137.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/2022/companies/nasty2.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Premieră la Carrefour: Colecția de vinuri Nasty, semnată de Ilie Năstase ">
<div>
<p>Premieră la Carrefour: Colecția de vinuri Nasty, semnată de Ilie Năstase </p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.kudika.ro/articol/beautiful-minds/69651/public-speaking-pentru-adolescenti.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/69651/1657204362.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Public speaking pentru adolescenți">
<div>
<p>Public speaking pentru adolescenți</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.futurebanking.ro/garanti-bbva-credite-de-consum-imprumut-de-10-milioane-euro-de-la-ifc?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://futurebanking.ro/img/19cdee31-7f1c-49d9-960f-e012133fa213/dreamstime-m-190536118-m-fb.jpg?fm=jpg&q=80&fit=0&crop=1500%2C1000%2C0%2C0&h=430" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Garanti BBVA Credite de Consum, împrumut de 10 milioane. euro de la IFC">
<div>
<p>Garanti BBVA Credite de Consum, împrumut de 10 milioane. euro de la IFC</p>
<p class="mb-0"><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Lifestyle/30195/salata-greceasca-reteta-de-vara-care-te-mentine-sanatos-si-plin-de-energie.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/articles/1/8/5/1657118565/1657118565-shutterstock-1445185124-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Salata grecească - reteța de vară care te menține sănătos și plin de energie">
<div>
<p>Salata grecească - reteța de vară care te menține sănătos și plin de energie</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/International/287368/eugenia-gusilov-director-roec-traim-o-restructurare-a-arhitecturii-energetice-europene.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/287368_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Eugenia Gusilov, director ROEC: Trăim o restructurare a arhitecturii energetice europene">
<div>
<p>Eugenia Gusilov, director ROEC: Trăim o restructurare a arhitecturii...</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorprozpfkipilmf" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p1(){
					ado.slave('adoceanicorprozpfkipilmf', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/359238/Kelemen-Hunor-despre-compensarea-cu-50-de-bani-a-pretului-la-carburanti-O-masura-care-nu-afecteaza-bugetul-de-stat.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359238/xp_359238_470x300-00-85.jpg,qv=1657087066.pagespeed.ic.peNS9pTcSo.jpg" width="480" height="300" class="object-cover lazyload" alt="Kelemen Hunor, despre compensarea cu 50 de bani a prețului la...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/359238/Kelemen-Hunor-despre-compensarea-cu-50-de-bani-a-pretului-la-carburanti-O-masura-care-nu-afecteaza-bugetul-de-stat.html">Kelemen Hunor, despre compensarea cu 50 de bani a prețului la carburanți</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li> </ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="adoceanicorprowanqlmspwa" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p2(){
					ado.slave('adoceanicorprowanqlmspwa', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185">
<script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=3737"></script>
</div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/359231/Tigari-mai-scumpe-de-luna-viitoare-Cel-mai-mult-creste-acciza-la-tutunul-incalzit.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359231/xp_359231_470x300-00-85.jpg,qv=1657027035.pagespeed.ic.Vcbmgfwisr.jpg" width="480" height="300" class="object-cover lazyload" alt="Țigări mai scumpe de luna viitoare">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/359231/Tigari-mai-scumpe-de-luna-viitoare-Cel-mai-mult-creste-acciza-la-tutunul-incalzit.html">Țigări mai scumpe de luna viitoare</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">05 Jul.</span>
</p>
</div>
</li> </ul>
<div class="sidebarBox">
<div id="adoceanicorprotbehpjmucv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p3(){
					ado.slave('adoceanicorprotbehpjmucv', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="container">
<h2 class="zoneTitle mt-2">
9AM recomanda:
</h2>
<ul class="list-unstyled d-flex flex-wrap " id="partners_holder">
<script>

            document.addEventListener('appLoaded', function () {
                var partHolder = $('#partners_holder');
                var rand = Math.floor(Math.random() * 9999)
                $.ajax({
                    url: "https://ads1.icorp.ro/storage/rss/incoming/feed_9am.json?v=" + rand,
                    context: document.body
                }).done(function (response) {
                    response.forEach(function (item) {
                        var html = '<li class="farticle w-33 mobile noHover cross" style="height:320px"> <a href="' + item.url + '" title="' + item.title + '" target="_blank" class="imgWrap"><img width="310" height="220" src="' + item.image + '" alt="" class="img-responsive object-cover"><div class="text"><small>' + item.source + '</small><h3 class="title twoLines">' + item.title + '</h3></div></a> </div>'
                        partHolder.prepend(html);
                    });
                });

            });

				</script>
<li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/au-aparut-primele-pagube-majore-dupa-furtunile-de-astazi.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/07/grindina-1024x575.jpg" class="object-cover lazyload" title="Au apărut primele pagube majore, după furtunile de astăzi">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/au-aparut-primele-pagube-majore-dupa-furtunile-de-astazi.html">
Au apărut primele pagube majore, după furtunile de astăzi
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/alerta-meteo-ploile-abundente-vor-fi-prezente-in-mai-multe-judete-din-romania.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2021/06/Avertizare-meteo-ploi-torentiale-1024x681.jpg" class="object-cover lazyload" title="Alertă meteo. Ploile abundente vor fi prezente în mai multe județe...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/alerta-meteo-ploile-abundente-vor-fi-prezente-in-mai-multe-judete-din-romania.html">
Alertă meteo. Ploile abundente vor fi prezente în mai multe județe din România
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/se-impun-restrictii-la-apa-in-mai-multe-judete-oamenii-au-reactionat-dur.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/07/pexels-julia-volk-5273091-1024x683.jpg" class="object-cover lazyload" title="Se impun restricții la apă în mai multe județe. Oamenii au...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/se-impun-restrictii-la-apa-in-mai-multe-judete-oamenii-au-reactionat-dur.html">
Se impun restricții la apă în mai multe județe. Oamenii au reacționat dur
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> </ul>
</div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="mb-2 minh-250">
<div id="adoceanicorproufhhqlnlfe" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
				function adoceanICSlotlinktextcpc3(){
					ado.slave('adoceanicorproufhhqlnlfe', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="zoneTitle container">&nbsp;</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
				function adoceanICPlacement560x150(){
					ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
				}
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Politica pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359267/Petre-Daea-nu-recomanda-fermierilor-rationalizarea-apei-Cu-hrana-nu-i-de-joaca.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359267/xp_359267_470x300-00-85.jpg,qv=1657174406.pagespeed.ic.6dQfZzLm-Z.jpg" class="object-cover lazyload" title="Daea nu recomandă fermierilor raționalizarea apei: Cu hrana nu-i de...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359267/Petre-Daea-nu-recomanda-fermierilor-rationalizarea-apei-Cu-hrana-nu-i-de-joaca.html">
Daea nu recomandă fermierilor raționalizarea apei: Cu hrana nu-i de joacă!
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">09:02</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359268/Tanczos-Barna-cere-responsabilitate-in-folosirea-apei-potabile-La-mine-gazonul-este-uscat-galben-Nu-l-am-udat-cu-apa-de-la-robinet.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359268/xp_359268_470x300-00-85.jpg,qv=1657179800.pagespeed.ic.XQ3aguaJm1.jpg" class="object-cover lazyload" title="Tanczos Barna cere responsabilitate în folosirea apei: ”La mine...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359268/Tanczos-Barna-cere-responsabilitate-in-folosirea-apei-potabile-La-mine-gazonul-este-uscat-galben-Nu-l-am-udat-cu-apa-de-la-robinet.html">
Tanczos Barna cere responsabilitate în folosirea apei: ”La mine gazonul e uscat”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/29/clara-vacaru.html" class="ml-a mr-1">scris de <b>Clara Vacaru</b></a>	<span class="date">09:18</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359272/xp_359272_470x300-00-85.jpg,qv=1657179932.pagespeed.ic.0fK9YpUNJ-.jpg" class="object-cover lazyload" title="România caută militari voluntari">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html">
România caută militari voluntari
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">10:06</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359238/Kelemen-Hunor-despre-compensarea-cu-50-de-bani-a-pretului-la-carburanti-O-masura-care-nu-afecteaza-bugetul-de-stat.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359238/xp_359238_470x300-00-85.jpg,qv=1657087066.pagespeed.ic.peNS9pTcSo.jpg" class="object-cover lazyload" title="Kelemen Hunor, despre compensarea cu 50 de bani a prețului la...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359238/Kelemen-Hunor-despre-compensarea-cu-50-de-bani-a-pretului-la-carburanti-O-masura-care-nu-afecteaza-bugetul-de-stat.html">
Kelemen Hunor, despre compensarea cu 50 de bani a prețului la carburanți
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359241/Biruri-majorate-de-Guvern-Primele-masuri-se-vor-aplica-de-la-1-august-restul-de-la-1-ianuarie-La-ce-sa-ne-asteptam.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359241/xp_359241_470x300-00-85.jpg,qv=1657089676.pagespeed.ic.lSg2n8EKE8.jpg" class="object-cover lazyload" title="Biruri majorate de Guvern. Primele măsuri se vor aplica de la 1 august">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359241/Biruri-majorate-de-Guvern-Primele-masuri-se-vor-aplica-de-la-1-august-restul-de-la-1-ianuarie-La-ce-sa-ne-asteptam.html">
Biruri majorate de Guvern. Primele măsuri se vor aplica de la 1 august
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359246/Votat-in-Parlament-neaplicat-de-angajatori-Majorarea-bonurilor-de-masa-o-amagire.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359246/xp_359246_470x300-00-85.jpg,qv=1657092369.pagespeed.ic.6T4JNv0ZGZ.jpg" class="object-cover lazyload" title="Majorarea bonurilor de masă, o amăgire">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359246/Votat-in-Parlament-neaplicat-de-angajatori-Majorarea-bonurilor-de-masa-o-amagire.html">
Majorarea bonurilor de masă, o amăgire
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359212/Surse-Modificarile-aduse-Codului-fiscal-intra-in-transparenta-Vor-fi-adoptate-saptamana-viitoare.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359212/xp_359212_470x300-00-85.jpg,qv=1657003381.pagespeed.ic.Lzl-hYlmul.jpg" class="object-cover lazyload" title="Surse: Modificările aduse Codului fiscal intră în transparență">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359212/Surse-Modificarile-aduse-Codului-fiscal-intra-in-transparenta-Vor-fi-adoptate-saptamana-viitoare.html">
Surse: Modificările aduse Codului fiscal intră în transparență
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">05 Jul.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359215/Gazele-ar-putea-fi-rationalizate-pentru-companii-Ce-se-intampla-cu-consumatorii-casnici-la-iarna.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359215/xp_359215_470x300-00-85.jpg,qv=1657005300.pagespeed.ic.LDbEW2QN3X.jpg" class="object-cover lazyload" title="Gazele ar putea fi raționalizate pentru companii">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359215/Gazele-ar-putea-fi-rationalizate-pentru-companii-Ce-se-intampla-cu-consumatorii-casnici-la-iarna.html">
Gazele ar putea fi raționalizate pentru companii
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">05 Jul.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/359231/Tigari-mai-scumpe-de-luna-viitoare-Cel-mai-mult-creste-acciza-la-tutunul-incalzit.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/2/359231/xp_359231_470x300-00-85.jpg,qv=1657027035.pagespeed.ic.Vcbmgfwisr.jpg" class="object-cover lazyload" title="Țigări mai scumpe de luna viitoare">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/359231/Tigari-mai-scumpe-de-luna-viitoare-Cel-mai-mult-creste-acciza-la-tutunul-incalzit.html">
Țigări mai scumpe de luna viitoare
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">05 Jul.</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','358974#');"></a>
<a href="https://www.9am.ro/stiri/Politica/359272/Romania-cauta-militari-voluntari-Oficialii-vor-si-o-lege-prin-care-rezervistii-de-peste-hotare-sa-fie-chemati-in-tara-in-situatii-speciale.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','358974#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Politica" title="Politica"><span property="name">Politica</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Premierul Ciucă: „Îmi asum responsabilitatea pentru parcursul democratic al legilor siguranței naționale”</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/redactie.html"><span>Redactie</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="https://www.9am.ro/contact.html				" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<form class="form contact-form" id="contact-form" name="contact-form">
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<div class="text-center">
<a href="https://m.me/9AM.ro" target="_blank">
<img class="img-responsive" style="display: inline-block;" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png">
</a>
</div>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<div id="adoceanicorproxeqqmodhkj" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
				function adoceanICSlotintruziv(){
					ado.slave('adoceanicorproxeqqmodhkj', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
<script id="javascript-55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min.js,qv=1648464724.pagespeed.ce.jYRgRQCKmz.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense2927b9ee59d53a8137ca2164a6dc5d01').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense2927b9ee59d53a8137ca2164a6dc5d01').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
						var ADOLOADED=false;
						document.onreadystatechange = function() {
							if (document.readyState === 'complete') {
								
								cX.callQueue.push(['invoke', function(){
									if (!ADOLOADED){
									 	ADOLOADED = true;
										 	console.log('LoadAdo');
										 	if (typeof loadconsent === 'function') {
											   	loadconsent();
										 	}
											if (typeof loadAdoConfig === 'function') {
	
												loadAdoConfig();
											}
											if (typeof loadAdoMaster === 'function') {
												loadAdoMaster();
											}
	
											
						if (typeof adoceanICSlotbranding970x250p1 === 'function') {
							console.log("ADO:adoceanICSlotbranding970x250p1");
							setTimeout(adoceanICSlotbranding970x250p1, 50);
						}
						
						if (typeof adoceanICSlot970x250p2 === 'function') {
							console.log("ADO:adoceanICSlot970x250p2");
							setTimeout(adoceanICSlot970x250p2, 100);
						}
						
						if (typeof adoceanICSlotcontextualcpc1 === 'function') {
							console.log("ADO:adoceanICSlotcontextualcpc1");
							setTimeout(adoceanICSlotcontextualcpc1, 150);
						}
						
						if (typeof adoceanICSlotintextcpc2 === 'function') {
							console.log("ADO:adoceanICSlotintextcpc2");
							setTimeout(adoceanICSlotintextcpc2, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap1 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap1");
							setTimeout(adoceanICSlot300x250ap1, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
							console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
							setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap3 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap3");
							setTimeout(adoceanICSlot300x250ap3, 3500);
						}
						
						if (typeof adoceanICSlot300x600p1 === 'function') {
							console.log("ADO:adoceanICSlot300x600p1");
							setTimeout(adoceanICSlot300x600p1, 3500);
						}
						
						if (typeof adoceanICSlot300x600p2 === 'function') {
							console.log("ADO:adoceanICSlot300x600p2");
							setTimeout(adoceanICSlot300x600p2, 3500);
						}
						
						if (typeof adoceanICSlot300x600p3 === 'function') {
							console.log("ADO:adoceanICSlot300x600p3");
							setTimeout(adoceanICSlot300x600p3, 3500);
						}
						
						if (typeof adoceanICSlotlinktextcpc3 === 'function') {
							console.log("ADO:adoceanICSlotlinktextcpc3");
							setTimeout(adoceanICSlotlinktextcpc3, 3500);
						}
						
						if (typeof adoceanICPlacement560x150 === 'function') {
							console.log("ADO:adoceanICPlacement560x150");
							setTimeout(adoceanICPlacement560x150, 3500);
						}
						
						if (typeof adoceanICSlotintruziv === 'function') {
							console.log("ADO:adoceanICSlotintruziv");
							setTimeout(adoceanICSlotintruziv, 3500);
						}
						
											
											
											var event = new CustomEvent(
											'ado::loaded',
												{
													detail: {
														message: 'user_interact',
														time: new Date(),
													}
												}
												);
											
											document.dispatchEvent(event);
									}
								}]);
	
							}
	
	
	
	
	
	
							}
	
	
					 	document.addEventListener('app::user_interact', function(){
	
						});
	
	
	
					</script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>