<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Ciolacu: „Putin se face responsabil de a fi criminal de război”</title>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 day"/>
<meta name="title" content="Ciolacu: „Putin se face responsabil de a fi criminal de război”">
<meta name="description" content=" Liderul PSD, Marcel Ciolacu, a declarat că toate țările civilizate trebuie să facă scut în jurul Ucrainei pentru a o ajuta să câștige acest crunt război. Oficialul a mai menționat că responsabil de această invazie se face Vladimir Putin , fiind un..."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Ciolacu: „Putin se face responsabil de a fi criminal de război”"/>
<meta property="og:description" content="Liderul PSD, Marcel Ciolacu, a declarat că toate țările civilizate trebuie să facă scut în jurul Ucrainei pentru a o ajuta să câștige acest crunt război. Oficialul a mai menționat că responsabil de această invazie se face Vladimir Putin , fiind un criminal de război."/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/358736_original.jpg?ord=1655632903"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.1c9dONmHZC.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/politica.xml"/>
<script async src="//pahtnf.tech/c/9am.js"></script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "politica"};
			var IC_ADO_MASTER = "b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7";
			IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["caz","caz"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["caz","caz"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["r\u0103zboi","r\u0103zboi"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*["PSD","PSD"]*/ 

			</script>
<script type="text/javascript">
			 	var _key = "";
			 	</script>
<script type="text/javascript">
				function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
				function loadAdoMaster(){
					
					ado.master({id:"b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"politica"+","+ window.cxDmpSegments });}
			</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM',
				section 	: 	'politica',
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html',
				short_url	:	'/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html',
				section 	: 	'politica',
				opengraph	: 	{"title":"Ciolacu: \u201ePutin se face responsabil de a fi criminal de r\u0103zboi\u201d","description":"Liderul PSD, Marcel Ciolacu, a declarat c\u0103 toate \u021b\u0103rile civilizate trebuie s\u0103 fac\u0103 scut \u00een jurul Ucrainei pentru a o ajuta s\u0103 c\u00e2\u0219tige acest crunt r\u0103zboi. Oficialul a mai men\u021bionat c\u0103 responsabil de aceast\u0103 invazie se face Vladimir Putin , fiind un criminal de r\u0103zboi.","image":"https:\/\/www.9am.ro\/article_pictures\/358736_original.jpg","url":"https:\/\/www.9am.ro\/stiri\/Politica\/358736\/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html","short_url":"https:\/\/9am.ro\/rd-358736","hashtags":["9am","politica","vladimirputin"],"category":{"title":"Politica","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Politica"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
		
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) {
			GA_CLIENT_ID = tracker.get('clientId');
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/politica');
				ga('set', 'dimension6', 'ID358736/MC2/ED66/SR6/TC0/DP2022-06-14');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script defer src="https://cdn.unblockia.com/h.js?v"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
		              teads_analytics_script.type = 'text/javascript';
		              teads_analytics_script.async = true;
		              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);


	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense7fe7177ebd15f1950b6214788af271e2';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/redactie.html" class="mainNavLink">Redactie</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358843/Incep-probele-scrise-la-Bacalaureat-2022-Prima-este-limba-romana.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358843/xp_358843_120x120-00-85.jpg,qv=1655629470.pagespeed.ic.KGCIhHEIsf.jpg" width="120" height="120" class="object-cover lazyload" alt="Încep probele scrise la Bacalaureat 2022. Prima este limba română">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358843/Incep-probele-scrise-la-Bacalaureat-2022-Prima-este-limba-romana.html" title="Încep probele scrise la Bacalaureat 2022. Prima este limba română">Încep probele scrise la Bacalaureat 2022. Prima este limba română</a></h3>
<a href="https://www.9am.ro/stiri/Social/358843/Incep-probele-scrise-la-Bacalaureat-2022-Prima-este-limba-romana.html" class="more" title="Încep probele scrise la Bacalaureat 2022. Prima este limba română">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358839/Final-de-proces-pentru-Gheorghe-Dinca-Procurorul-cere-pedeapsa-maxima-rudele-Alexandrei-Macesanu-vor-achitarea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358839/xp_358839_120x120-00-85.jpg,qv=1655543900.pagespeed.ic.AQCY_EU9lS.jpg" width="120" height="120" class="object-cover lazyload" alt="Final de proces pentru Gheorghe Dincă. Procurorul cere pedeapsa maximă, rudele Alexandrei Măceșanu vor achitarea">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358839/Final-de-proces-pentru-Gheorghe-Dinca-Procurorul-cere-pedeapsa-maxima-rudele-Alexandrei-Macesanu-vor-achitarea.html" title="Final de proces pentru Gheorghe Dincă. Procurorul cere pedeapsa maximă, rudele Alexandrei Măceșanu vor achitarea">Final de proces pentru Gheorghe Dincă</a></h3>
<a href="https://www.9am.ro/stiri/Social/358839/Final-de-proces-pentru-Gheorghe-Dinca-Procurorul-cere-pedeapsa-maxima-rudele-Alexandrei-Macesanu-vor-achitarea.html" class="more" title="Final de proces pentru Gheorghe Dincă. Procurorul cere pedeapsa maximă, rudele Alexandrei Măceșanu vor achitarea">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358837/Accident-pe-un-santier-din-Timisoara-Cofragul-unui-planseu-s-a-prabusit-in-timp-ce-muncitorii-turnau-beton-la-o-parcare-supraterana.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358837/xp_358837_120x120-00-85.jpg,qv=1655537799.pagespeed.ic.yU0AvPUJTB.jpg" width="120" height="120" class="object-cover lazyload" alt="Accident pe un șantier din Timișoara. Cofragul unui planșeu s-a prăbușit în timp ce muncitorii turnau beton la o parcare supraterană ">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358837/Accident-pe-un-santier-din-Timisoara-Cofragul-unui-planseu-s-a-prabusit-in-timp-ce-muncitorii-turnau-beton-la-o-parcare-supraterana.html" title="Accident pe un șantier din Timișoara. Cofragul unui planșeu s-a prăbușit în timp ce muncitorii turnau beton la o parcare supraterană ">Accident pe un șantier din Timișoara </a></h3>
<a href="https://www.9am.ro/stiri/Social/358837/Accident-pe-un-santier-din-Timisoara-Cofragul-unui-planseu-s-a-prabusit-in-timp-ce-muncitorii-turnau-beton-la-o-parcare-supraterana.html" class="more" title="Accident pe un șantier din Timișoara. Cofragul unui planșeu s-a prăbușit în timp ce muncitorii turnau beton la o parcare supraterană ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358834/Capitania-Tulcea-declaratii-dupa-ce-vasul-de-pe-bratul-Sfantu-Gheorghe-al-Dunarii-a-luat-apa-fiind-in-pericol-de-scufundare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358834/xp_358834_120x120-00-85.jpg,qv=1655532950.pagespeed.ic.Bg7V42-maY.jpg" width="120" height="120" class="object-cover lazyload" alt="Căpitănia Tulcea, declarații după ce vasul de pe brațul Sfântu Gheorghe al Dunării a luat apă, fiind în pericol de scufundare">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358834/Capitania-Tulcea-declaratii-dupa-ce-vasul-de-pe-bratul-Sfantu-Gheorghe-al-Dunarii-a-luat-apa-fiind-in-pericol-de-scufundare.html" title="Căpitănia Tulcea, declarații după ce vasul de pe brațul Sfântu Gheorghe al Dunării a luat apă, fiind în pericol de scufundare">Căpitănia Tulcea: Nu există pericol de scufundare în cazul vasului din Murighiol</a></h3>
<a href="https://www.9am.ro/stiri/Social/358834/Capitania-Tulcea-declaratii-dupa-ce-vasul-de-pe-bratul-Sfantu-Gheorghe-al-Dunarii-a-luat-apa-fiind-in-pericol-de-scufundare.html" class="more" title="Căpitănia Tulcea, declarații după ce vasul de pe brațul Sfântu Gheorghe al Dunării a luat apă, fiind în pericol de scufundare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358828/Eurovision-2023-nu-va-avea-loc-in-Ucraina-Ce-tara-va-gazdui-editia-de-anul-viitor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358828/xp_358828_120x120-00-85.jpg,qv=1655466690.pagespeed.ic.yJWEpRbUx-.jpg" width="120" height="120" class="object-cover lazyload" alt="Eurovision 2023 nu va avea loc în Ucraina. Ce țară va găzdui ediția de anul viitor">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358828/Eurovision-2023-nu-va-avea-loc-in-Ucraina-Ce-tara-va-gazdui-editia-de-anul-viitor.html" title="Eurovision 2023 nu va avea loc în Ucraina. Ce țară va găzdui ediția de anul viitor">Eurovision 2023 nu va avea loc în Ucraina. Ce țară va găzdui ediția de la anul</a></h3>
<a href="https://www.9am.ro/stiri/Social/358828/Eurovision-2023-nu-va-avea-loc-in-Ucraina-Ce-tara-va-gazdui-editia-de-anul-viitor.html" class="more" title="Eurovision 2023 nu va avea loc în Ucraina. Ce țară va găzdui ediția de anul viitor">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358823/Serviciul-de-Pasapoarte-isi-prelungeste-din-nou-programul-cu-publicul-din-cauza-aglomeratiei.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358823/xp_358823_120x120-00-85.jpg,qv=1655459833.pagespeed.ic.G3KXKJtofe.jpg" width="120" height="120" class="object-cover lazyload" alt="Serviciul de Pașapoarte își prelungește din nou programul cu publicul din cauza aglomerației">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358823/Serviciul-de-Pasapoarte-isi-prelungeste-din-nou-programul-cu-publicul-din-cauza-aglomeratiei.html" title="Serviciul de Pașapoarte își prelungește din nou programul cu publicul din cauza aglomerației">Serviciul de Pașapoarte își prelungește programul din nou din cauza aglomerației</a></h3>
<a href="https://www.9am.ro/stiri/Social/358823/Serviciul-de-Pasapoarte-isi-prelungeste-din-nou-programul-cu-publicul-din-cauza-aglomeratiei.html" class="more" title="Serviciul de Pașapoarte își prelungește din nou programul cu publicul din cauza aglomerației">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358842/Presedintele-Parlamentului-Republicii-Moldova-despre-aderarea-tarii-la-UE-Nu-asteptam-scurtaturi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358842/xp_358842_120x120-00-85.jpg,qv=1655628390.pagespeed.ic.EmrpVZGfOb.jpg" width="120" height="120" class="object-cover lazyload" alt="Președintele Parlamentului Republicii Moldova, despre aderarea țării la UE: „Nu așteptăm scurtături”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358842/Presedintele-Parlamentului-Republicii-Moldova-despre-aderarea-tarii-la-UE-Nu-asteptam-scurtaturi.html" title="Președintele Parlamentului Republicii Moldova, despre aderarea țării la UE: „Nu așteptăm scurtături”">Președintele Parlamentului Republicii Moldova, despre aderarea țării la UE</a></h3>
<a href="https://www.9am.ro/stiri/Politica/358842/Presedintele-Parlamentului-Republicii-Moldova-despre-aderarea-tarii-la-UE-Nu-asteptam-scurtaturi.html" class="more" title="Președintele Parlamentului Republicii Moldova, despre aderarea țării la UE: „Nu așteptăm scurtături”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358832/Premierul-Ciuca-Nu-este-sanatos-si-responsabil-sa-te-joci-cu-sistemul-fiscal-in-perioade-de-instabilitate.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358832/xp_358832_120x120-00-85.jpg,qv=1655530138.pagespeed.ic.gLYZQ3J2dK.jpg" width="120" height="120" class="object-cover lazyload" alt="Premierul Ciucă: „Nu este sănătos și responsabil să te joci cu sistemul fiscal în perioade de instabilitate”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358832/Premierul-Ciuca-Nu-este-sanatos-si-responsabil-sa-te-joci-cu-sistemul-fiscal-in-perioade-de-instabilitate.html" title="Premierul Ciucă: „Nu este sănătos și responsabil să te joci cu sistemul fiscal în perioade de instabilitate”">Ciucă: „Nu este sănătos și responsabil să te joci cu sistemul fiscal” </a></h3>
<a href="https://www.9am.ro/stiri/Politica/358832/Premierul-Ciuca-Nu-este-sanatos-si-responsabil-sa-te-joci-cu-sistemul-fiscal-in-perioade-de-instabilitate.html" class="more" title="Premierul Ciucă: „Nu este sănătos și responsabil să te joci cu sistemul fiscal în perioade de instabilitate”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358810/Controversa-vizitei-lui-Iohannis-in-Ucraina-A-purtat-sau-nu-vesta-antiglont-Anuntul-fostului-ministru-al-Apararii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358810/xp_358810_120x120-00-85.jpg,qv=1655448261.pagespeed.ic.pDiruPWiqQ.jpg" width="120" height="120" class="object-cover lazyload" alt="Controversa vizitei lui Iohannis în Ucraina: A purtat sau nu vestă antiglonț? Anunțul fostului ministru al Apărării ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358810/Controversa-vizitei-lui-Iohannis-in-Ucraina-A-purtat-sau-nu-vesta-antiglont-Anuntul-fostului-ministru-al-Apararii.html" title="Controversa vizitei lui Iohannis în Ucraina: A purtat sau nu vestă antiglonț? Anunțul fostului ministru al Apărării ">A purtat sau nu Klaus Iohannis vestă antiglonț în timpul vizitei în Ucraina?</a></h3>
<a href="https://www.9am.ro/stiri/Politica/358810/Controversa-vizitei-lui-Iohannis-in-Ucraina-A-purtat-sau-nu-vesta-antiglont-Anuntul-fostului-ministru-al-Apararii.html" class="more" title="Controversa vizitei lui Iohannis în Ucraina: A purtat sau nu vestă antiglonț? Anunțul fostului ministru al Apărării ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358808/Danca-Propunerile-Guvernului-PSD-PNL-de-supraimpozitare-a-firmelor-aberatii-economice.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358808/xp_358808_120x120-00-85.jpg,qv=1655445517.pagespeed.ic.YjRXP7ZZad.jpg" width="120" height="120" class="object-cover lazyload" alt="Dancă: „Propunerile Guvernului PSD-PNL de supraimpozitare a firmelor, aberații economice” ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358808/Danca-Propunerile-Guvernului-PSD-PNL-de-supraimpozitare-a-firmelor-aberatii-economice.html" title="Dancă: „Propunerile Guvernului PSD-PNL de supraimpozitare a firmelor, aberații economice” ">Dancă: Propunerile Guvernului PSD-PNL de supraimpozitare a firmelor - aberații </a></h3>
<a href="https://www.9am.ro/stiri/Politica/358808/Danca-Propunerile-Guvernului-PSD-PNL-de-supraimpozitare-a-firmelor-aberatii-economice.html" class="more" title="Dancă: „Propunerile Guvernului PSD-PNL de supraimpozitare a firmelor, aberații economice” ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358807/Regele-Belgiei-vizita-in-Romania-Va-fi-primit-de-Klaus-Iohannis-la-Baza-Aeriana-Mihail-Kogalniceanu.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358807/xp_358807_120x120-00-85.jpg,qv=1655444724.pagespeed.ic.QZf-PMxbhF.jpg" width="120" height="120" class="object-cover lazyload" alt="Regele Belgiei, vizită în România. Va fi primit de Klaus Iohannis la Baza Aeriană Mihail Kogălniceanu ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358807/Regele-Belgiei-vizita-in-Romania-Va-fi-primit-de-Klaus-Iohannis-la-Baza-Aeriana-Mihail-Kogalniceanu.html" title="Regele Belgiei, vizită în România. Va fi primit de Klaus Iohannis la Baza Aeriană Mihail Kogălniceanu ">Regele Belgiei, vizită în România. Va fi primit de Klaus Iohannis </a></h3>
<a href="https://www.9am.ro/stiri/Politica/358807/Regele-Belgiei-vizita-in-Romania-Va-fi-primit-de-Klaus-Iohannis-la-Baza-Aeriana-Mihail-Kogalniceanu.html" class="more" title="Regele Belgiei, vizită în România. Va fi primit de Klaus Iohannis la Baza Aeriană Mihail Kogălniceanu ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358775/Decizia-Guvernului-de-la-1-iulie-va-suspenda-ocuparea-posturilor-vacante-din-institutiile-publice-centrale-si-locale.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/7/358775/xp_358775_120x120-00-85.jpg,qv=1655359643.pagespeed.ic.Hbo1JureeH.jpg" width="120" height="120" class="object-cover lazyload" alt="Decizia Guvernului de la 1 iulie: va suspenda ocuparea posturilor vacante din instituțiile publice centrale și locale ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358775/Decizia-Guvernului-de-la-1-iulie-va-suspenda-ocuparea-posturilor-vacante-din-institutiile-publice-centrale-si-locale.html" title="Decizia Guvernului de la 1 iulie: va suspenda ocuparea posturilor vacante din instituțiile publice centrale și locale ">Decizia Guvernului de la 1 iulie: va suspenda ocuparea posturilor vacante din instituțiile publice centrale și locale </a></h3>
<a href="https://www.9am.ro/stiri/Politica/358775/Decizia-Guvernului-de-la-1-iulie-va-suspenda-ocuparea-posturilor-vacante-din-institutiile-publice-centrale-si-locale.html" class="more" title="Decizia Guvernului de la 1 iulie: va suspenda ocuparea posturilor vacante din instituțiile publice centrale și locale ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358819/Veste-buna-pentru-femeile-infertile-Transplantul-de-uter-ar-putea-deveni-o-alternativa.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358819/xp_358819_120x120-00-85.jpg,qv=1655455682.pagespeed.ic.Mxu_cBdiNc.jpg" width="120" height="120" class="object-cover lazyload" alt="Veste bună pentru femeile infertile! Transplantul de uter ar putea deveni o alternativă">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358819/Veste-buna-pentru-femeile-infertile-Transplantul-de-uter-ar-putea-deveni-o-alternativa.html" title="Veste bună pentru femeile infertile! Transplantul de uter ar putea deveni o alternativă">Transplantul de uter ar putea deveni o alternativă pentru femeile infertile</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358819/Veste-buna-pentru-femeile-infertile-Transplantul-de-uter-ar-putea-deveni-o-alternativa.html" class="more" title="Veste bună pentru femeile infertile! Transplantul de uter ar putea deveni o alternativă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358782/Top-7-alimente-recomandate-pentru-o-imunitate-puternica.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/7/358782/xp_358782_120x120-00-85.jpg,qv=1655362912.pagespeed.ic.ayLysQwK6v.jpg" width="120" height="120" class="object-cover lazyload" alt="Top 7 alimente recomandate pentru o imunitate puternică">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358782/Top-7-alimente-recomandate-pentru-o-imunitate-puternica.html" title="Top 7 alimente recomandate pentru o imunitate puternică">Top 7 alimente recomandate pentru o imunitate puternică</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358782/Top-7-alimente-recomandate-pentru-o-imunitate-puternica.html" class="more" title="Top 7 alimente recomandate pentru o imunitate puternică">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358751/Primul-caz-de-variola-maimutei-din-Romania-s-ar-putea-transforma-in-dosar-penal.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/7/358751/xp_358751_120x120-00-85.jpg,qv=1655275522.pagespeed.ic.HPcewGVp4n.jpg" width="120" height="120" class="object-cover lazyload" alt="Primul caz de variola maimuței din România s-ar putea transforma în dosar penal">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358751/Primul-caz-de-variola-maimutei-din-Romania-s-ar-putea-transforma-in-dosar-penal.html" title="Primul caz de variola maimuței din România s-ar putea transforma în dosar penal">Primul caz de variola maimuței s-ar putea transforma în dosar penal</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358751/Primul-caz-de-variola-maimutei-din-Romania-s-ar-putea-transforma-in-dosar-penal.html" class="more" title="Primul caz de variola maimuței din România s-ar putea transforma în dosar penal">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358687/Remedii-naturale-pentru-a-trata-arsurile-solare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/6/358687/xp_358687_120x120-00-85.jpg,qv=1655033147.pagespeed.ic.jsum9c4XME.jpg" width="120" height="120" class="object-cover lazyload" alt="Remedii naturale pentru a trata arsurile solare">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358687/Remedii-naturale-pentru-a-trata-arsurile-solare.html" title="Remedii naturale pentru a trata arsurile solare">Remedii naturale pentru a trata arsurile solare</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358687/Remedii-naturale-pentru-a-trata-arsurile-solare.html" class="more" title="Remedii naturale pentru a trata arsurile solare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358670/Bilant-COVID-19-10-iunie-2022-Au-fost-inregistrate-389-de-cazuri-noi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/6/358670/xp_358670_120x120-00-85.jpg,qv=1654856535.pagespeed.ic.c9-x8TC83w.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 10 iunie 2022. Au fost înregistrate 389 de cazuri noi">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358670/Bilant-COVID-19-10-iunie-2022-Au-fost-inregistrate-389-de-cazuri-noi.html" title="Bilanț COVID-19, 10 iunie 2022. Au fost înregistrate 389 de cazuri noi">Bilanț COVID-19, 10 iunie 2022. Au fost înregistrate 389 de cazuri noi</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358670/Bilant-COVID-19-10-iunie-2022-Au-fost-inregistrate-389-de-cazuri-noi.html" class="more" title="Bilanț COVID-19, 10 iunie 2022. Au fost înregistrate 389 de cazuri noi">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358666/9-obiceiuri-zilnice-care-te-ajuta-sa-iti-mentii-organismul-sanatos.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/6/358666/xp_358666_120x120-00-85.jpg,qv=1654850076.pagespeed.ic.Z8i1VvjnVz.jpg" width="120" height="120" class="object-cover lazyload" alt="9 obiceiuri zilnice care te ajută să îți menții organismul sănătos">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358666/9-obiceiuri-zilnice-care-te-ajuta-sa-iti-mentii-organismul-sanatos.html" title="9 obiceiuri zilnice care te ajută să îți menții organismul sănătos">9 obiceiuri zilnice care te ajută să îți menții organismul sănătos</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358666/9-obiceiuri-zilnice-care-te-ajuta-sa-iti-mentii-organismul-sanatos.html" class="more" title="9 obiceiuri zilnice care te ajută să îți menții organismul sănătos">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358700/Geamanduri-in-forma-de-cruce-montate-pe-Litoral-30-de-oameni-au-murit-anul-trecut-dupa-ce-au-depasit-geamandurile-Intoarce-te-acum.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/7/358700/xp_358700_120x120-00-85.jpg,qv=1655104950.pagespeed.ic.IwpPCCIUWs.jpg" width="120" height="120" class="object-cover lazyload" alt="Geamanduri în formă de cruce, montate pe Litoral: ”30 de oameni au murit anul trecut după ce au depășit geamandurile. Întoarce-te acum!”">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358700/Geamanduri-in-forma-de-cruce-montate-pe-Litoral-30-de-oameni-au-murit-anul-trecut-dupa-ce-au-depasit-geamandurile-Intoarce-te-acum.html" title="Geamanduri în formă de cruce, montate pe Litoral: ”30 de oameni au murit anul trecut după ce au depășit geamandurile. Întoarce-te acum!”">VIDEO Geamanduri în formă de cruce, montate pe Litoral</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358700/Geamanduri-in-forma-de-cruce-montate-pe-Litoral-30-de-oameni-au-murit-anul-trecut-dupa-ce-au-depasit-geamandurile-Intoarce-te-acum.html" class="more" title="Geamanduri în formă de cruce, montate pe Litoral: ”30 de oameni au murit anul trecut după ce au depășit geamandurile. Întoarce-te acum!”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358673/O-expresie-in-limba-romana-a-fost-folosita-drept-intrebare-de-30-000-de-euro-la-un-concurs-din-Italia-Tu-stii-care-este-raspunsul-corect.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/6/358673/xp_358673_120x120-00-85.jpg,qv=1654868556.pagespeed.ic.j61W17-4Rg.jpg" width="120" height="120" class="object-cover lazyload" alt="O expresie în limba română a fost folosită drept întrebare de 30.000 de euro la un concurs din Italia. Tu știi care este răspunsul corect?">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358673/O-expresie-in-limba-romana-a-fost-folosita-drept-intrebare-de-30-000-de-euro-la-un-concurs-din-Italia-Tu-stii-care-este-raspunsul-corect.html" title="O expresie în limba română a fost folosită drept întrebare de 30.000 de euro la un concurs din Italia. Tu știi care este răspunsul corect?">O expresie în limba română, întrebare de 30.000 de euro la un concurs din Italia</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358673/O-expresie-in-limba-romana-a-fost-folosita-drept-intrebare-de-30-000-de-euro-la-un-concurs-din-Italia-Tu-stii-care-este-raspunsul-corect.html" class="more" title="O expresie în limba română a fost folosită drept întrebare de 30.000 de euro la un concurs din Italia. Tu știi care este răspunsul corect?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358618/Un-tratament-nou-pentru-cancer-a-vindecat-100-din-pacienti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/6/358618/xp_358618_120x120-00-85.jpg,qv=1654679365.pagespeed.ic.g48pOrRY13.jpg" width="120" height="120" class="object-cover lazyload" alt="Un tratament nou pentru cancer a vindecat 100% din pacienți">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358618/Un-tratament-nou-pentru-cancer-a-vindecat-100-din-pacienti.html" title="Un tratament nou pentru cancer a vindecat 100% din pacienți">Un tratament nou pentru cancer a vindecat 100% din pacienți</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358618/Un-tratament-nou-pentru-cancer-a-vindecat-100-din-pacienti.html" class="more" title="Un tratament nou pentru cancer a vindecat 100% din pacienți">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358475/Pasi-importanti-in-medicina-Ficatul-uman-poate-rezista-zile-intregi-in-afara-corpului.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358475/xp_358475_120x120-00-85.jpg,qv=1654083648.pagespeed.ic.QgrVnCVB1i.jpg" width="120" height="120" class="object-cover lazyload" alt="Pași importanți în medicină. Ficatul uman poate rezista zile întregi în afara corpului">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358475/Pasi-importanti-in-medicina-Ficatul-uman-poate-rezista-zile-intregi-in-afara-corpului.html" title="Pași importanți în medicină. Ficatul uman poate rezista zile întregi în afara corpului">Progres în medicină. Ficatul uman poate rezista zile întregi în afara corpului</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358475/Pasi-importanti-in-medicina-Ficatul-uman-poate-rezista-zile-intregi-in-afara-corpului.html" class="more" title="Pași importanți în medicină. Ficatul uman poate rezista zile întregi în afara corpului">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358452/VIDEO-Cea-mai-mare-intinsa-planta-de-pe-Pamant-Unde-se-gaseste-si-cat-de-mult-creste-anual.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358452/xp_358452_120x120-00-85.jpg,qv=1654062218.pagespeed.ic.u9EJsf7lno.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Cea mai mare întinsă plantă de pe Pământ. Unde se găsește și cât de mult crește anual">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358452/VIDEO-Cea-mai-mare-intinsa-planta-de-pe-Pamant-Unde-se-gaseste-si-cat-de-mult-creste-anual.html" title="VIDEO Cea mai mare întinsă plantă de pe Pământ. Unde se găsește și cât de mult crește anual">VIDEO Cea mai mare întinsă plantă de pe Pământ. Unde crește Posidonia australis</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358452/VIDEO-Cea-mai-mare-intinsa-planta-de-pe-Pamant-Unde-se-gaseste-si-cat-de-mult-creste-anual.html" class="more" title="VIDEO Cea mai mare întinsă plantă de pe Pământ. Unde se găsește și cât de mult crește anual">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358435/Raport-Prizonierii-de-la-Azovstal-sunt-torturati-cu-clesti-electrocutati-si-sufocati-de-fortele-ruse.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358435/xp_358435_120x120-00-85.jpg,qv=1653986846.pagespeed.ic.LheWnzp9rp.jpg" width="120" height="120" class="object-cover lazyload" alt="Raport: Prizonierii de la Azovstal „sunt torturaţi cu cleşti, electrocutaţi şi sufocaţi” de forţele ruse">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358435/Raport-Prizonierii-de-la-Azovstal-sunt-torturati-cu-clesti-electrocutati-si-sufocati-de-fortele-ruse.html" title="Raport: Prizonierii de la Azovstal „sunt torturaţi cu cleşti, electrocutaţi şi sufocaţi” de forţele ruse">Raport: Prizonierii de la Azovstal „sunt torturaţi” de forțele ruse</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358435/Raport-Prizonierii-de-la-Azovstal-sunt-torturati-cu-clesti-electrocutati-si-sufocati-de-fortele-ruse.html" class="more" title="Raport: Prizonierii de la Azovstal „sunt torturaţi cu cleşti, electrocutaţi şi sufocaţi” de forţele ruse">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358840/Valentin-Uritescu-a-murit-Actorul-s-a-stins-dupa-o-lunga-suferinta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358840/xp_358840_120x120-00-85.jpg,qv=1655548566.pagespeed.ic.XIxnTfitM9.jpg" width="120" height="120" class="object-cover lazyload" alt="Valentin Uritescu a murit. Actorul s-a stins după o lungă suferință ">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358840/Valentin-Uritescu-a-murit-Actorul-s-a-stins-dupa-o-lunga-suferinta.html" title="Valentin Uritescu a murit. Actorul s-a stins după o lungă suferință ">A murit actorul Valentin Uritescu </a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358840/Valentin-Uritescu-a-murit-Actorul-s-a-stins-dupa-o-lunga-suferinta.html" class="more" title="Valentin Uritescu a murit. Actorul s-a stins după o lungă suferință ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358827/Carmen-de-la-Salciua-este-o-persoana-credincioasa-Vrea-sa-renunte-la-cariera-sa-de-dragul-lui-Dumnezeu.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358827/xp_358827_120x120-00-85.jpg,qv=1655465135.pagespeed.ic.YXRmZOwqW1.jpg" width="120" height="120" class="object-cover lazyload" alt="Carmen de la Sălciua este o persoană credincioasă. Vrea să renunțe la cariera sa de dragul lui Dumnezeu">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358827/Carmen-de-la-Salciua-este-o-persoana-credincioasa-Vrea-sa-renunte-la-cariera-sa-de-dragul-lui-Dumnezeu.html" title="Carmen de la Sălciua este o persoană credincioasă. Vrea să renunțe la cariera sa de dragul lui Dumnezeu">Carmen de la Sălciua este o persoană credincioasă. Vrea să renunțe la cariera sa de dragul lui Dumnezeu</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358827/Carmen-de-la-Salciua-este-o-persoana-credincioasa-Vrea-sa-renunte-la-cariera-sa-de-dragul-lui-Dumnezeu.html" class="more" title="Carmen de la Sălciua este o persoană credincioasă. Vrea să renunțe la cariera sa de dragul lui Dumnezeu">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358824/E-oficial-Oana-Roman-si-Marius-Elisei-si-au-spus-adio-pentru-totdeauna-Eu-incerc-sa-nu-o-implic-pe-Isa.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358824/xp_358824_120x120-00-85.jpg,qv=1655462298.pagespeed.ic.0uP2AogVJU.jpg" width="120" height="120" class="object-cover lazyload" alt="E oficial! Oana Roman și Marius Elisei și-au spus adio pentru totdeauna: „Eu încerc să nu o implic pe Isa”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358824/E-oficial-Oana-Roman-si-Marius-Elisei-si-au-spus-adio-pentru-totdeauna-Eu-incerc-sa-nu-o-implic-pe-Isa.html" title="E oficial! Oana Roman și Marius Elisei și-au spus adio pentru totdeauna: „Eu încerc să nu o implic pe Isa”">E oficial! Oana Roman și Marius Elisei și-au spus adio pentru totdeauna: „Eu încerc să nu o implic pe Isa”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358824/E-oficial-Oana-Roman-si-Marius-Elisei-si-au-spus-adio-pentru-totdeauna-Eu-incerc-sa-nu-o-implic-pe-Isa.html" class="more" title="E oficial! Oana Roman și Marius Elisei și-au spus adio pentru totdeauna: „Eu încerc să nu o implic pe Isa”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358822/Adda-noi-dezvaluiri-despre-boala-cu-care-se-confrunta-de-mai-bine-de-doi-ani-Am-trecut-de-prima-faza-a-tratamentului.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358822/xp_358822_120x120-00-85.jpg,qv=1655458538.pagespeed.ic.sYMIHZFjSA.jpg" width="120" height="120" class="object-cover lazyload" alt="Adda, noi dezvăluiri despre boala cu care se confruntă de mai bine de doi ani: „Am trecut de prima faza a tratamentului”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358822/Adda-noi-dezvaluiri-despre-boala-cu-care-se-confrunta-de-mai-bine-de-doi-ani-Am-trecut-de-prima-faza-a-tratamentului.html" title="Adda, noi dezvăluiri despre boala cu care se confruntă de mai bine de doi ani: „Am trecut de prima faza a tratamentului”">Adda, noi dezvăluiri despre boala cu care se confruntă de mai bine de doi ani: „Am trecut de prima faza a tratamentului”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358822/Adda-noi-dezvaluiri-despre-boala-cu-care-se-confrunta-de-mai-bine-de-doi-ani-Am-trecut-de-prima-faza-a-tratamentului.html" class="more" title="Adda, noi dezvăluiri despre boala cu care se confruntă de mai bine de doi ani: „Am trecut de prima faza a tratamentului”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358817/Si-a-gasit-sau-nu-Irina-Rimes-alesul-Artista-adevarul-despre-relatia-cu-David-Goldcher.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358817/xp_358817_120x120-00-85.jpg,qv=1655454401.pagespeed.ic.TnzKS-jAfo.jpg" width="120" height="120" class="object-cover lazyload" alt="Și-a găsit sau nu Irina Rimes alesul!? Artista, adevărul despre relația cu David Goldcher">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358817/Si-a-gasit-sau-nu-Irina-Rimes-alesul-Artista-adevarul-despre-relatia-cu-David-Goldcher.html" title="Și-a găsit sau nu Irina Rimes alesul!? Artista, adevărul despre relația cu David Goldcher">Și-a găsit sau nu Irina Rimes alesul!? Artista, adevărul despre relația cu David Goldcher</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358817/Si-a-gasit-sau-nu-Irina-Rimes-alesul-Artista-adevarul-despre-relatia-cu-David-Goldcher.html" class="more" title="Și-a găsit sau nu Irina Rimes alesul!? Artista, adevărul despre relația cu David Goldcher">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358815/Cum-se-descurca-Razvan-Fodor-fara-sotia-sa-care-este-plecata-in-America-Express-Sunt-singur-de-aproape-o-luna-de-zile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358815/xp_358815_120x120-00-85.jpg,qv=1655451699.pagespeed.ic.n4alz24FfK.jpg" width="120" height="120" class="object-cover lazyload" alt="Cum se descurcă Răzvan Fodor fără soția sa, care este plecată în America Express: „Sunt singur de aproape o lună de zile”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358815/Cum-se-descurca-Razvan-Fodor-fara-sotia-sa-care-este-plecata-in-America-Express-Sunt-singur-de-aproape-o-luna-de-zile.html" title="Cum se descurcă Răzvan Fodor fără soția sa, care este plecată în America Express: „Sunt singur de aproape o lună de zile”">Cum se descurcă Răzvan Fodor fără soția sa, care este plecată în America Express: „Sunt singur de aproape o lună de zile”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358815/Cum-se-descurca-Razvan-Fodor-fara-sotia-sa-care-este-plecata-in-America-Express-Sunt-singur-de-aproape-o-luna-de-zile.html" class="more" title="Cum se descurcă Răzvan Fodor fără soția sa, care este plecată în America Express: „Sunt singur de aproape o lună de zile”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article ">
<a href="https://www.9am.ro/top/Horoscop/358699/Previziuni-astrologice-13-19-iunie-2022-Afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/6/358699/xp_358699_120x120-00-85.jpg,qv=1655105788.pagespeed.ic.0X7FpCGutN.jpg" width="120" height="120" class="object-cover lazyload" alt="Previziuni astrologice 13-19 iunie 2022: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/358699/Previziuni-astrologice-13-19-iunie-2022-Afla-ce-iti-rezerva-astrele.html" title="Previziuni astrologice 13-19 iunie 2022: Află ce îți rezervă astrele!">Previziuni astrologice 13-19 iunie 2022: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/358699/Previziuni-astrologice-13-19-iunie-2022-Afla-ce-iti-rezerva-astrele.html" class="more" title="Previziuni astrologice 13-19 iunie 2022: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/top/Horoscop/358547/Horoscopul-iubirii-6-12-iunie-2022-Afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/5/358547/xp_358547_120x120-00-85.jpg,qv=1654365044.pagespeed.ic.31hQXN30QE.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul iubirii 6 - 12 iunie 2022: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/358547/Horoscopul-iubirii-6-12-iunie-2022-Afla-ce-iti-rezerva-astrele.html" title="Horoscopul iubirii 6 - 12 iunie 2022: Află ce îți rezervă astrele!">Horoscopul iubirii 6 - 12 iunie 2022: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/358547/Horoscopul-iubirii-6-12-iunie-2022-Afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul iubirii 6 - 12 iunie 2022: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/top/Horoscop/358451/Horoscopul-lunii-Iunie-2022-Afla-ce-iti-rezerva-astrele-in-aceasta-luna.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358451/xp_358451_120x120-00-85.jpg,qv=1654064477.pagespeed.ic.QVnyn8qpIK.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul lunii Iunie 2022: Află ce îți rezervă astrele în această lună!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/358451/Horoscopul-lunii-Iunie-2022-Afla-ce-iti-rezerva-astrele-in-aceasta-luna.html" title="Horoscopul lunii Iunie 2022: Află ce îți rezervă astrele în această lună!">Horoscopul lunii Iunie 2022: Află ce îți rezervă astrele în această lună!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/358451/Horoscopul-lunii-Iunie-2022-Afla-ce-iti-rezerva-astrele-in-aceasta-luna.html" class="more" title="Horoscopul lunii Iunie 2022: Află ce îți rezervă astrele în această lună!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/358408/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-30-mai-5-iunie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358408/xp_358408_120x120-00-85.jpg,qv=1653901282.pagespeed.ic.V0jJNYqCSo.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 30 mai - 5 iunie  ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/358408/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-30-mai-5-iunie.html" title="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 30 mai - 5 iunie  ">Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 30 mai - 5 iunie </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/358408/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-30-mai-5-iunie.html" class="more" title="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 30 mai - 5 iunie  ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/358406/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-30-mai-5-iunie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358406/xp_358406_120x120-00-85.jpg,qv=1653900959.pagespeed.ic.ZJQvCWL99N.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 30 mai - 5 iunie ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/358406/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-30-mai-5-iunie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 30 mai - 5 iunie ">De ce are nevoie fiecare semn zodiacal în săptămâna 30 mai - 5 iunie </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/358406/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-30-mai-5-iunie.html" class="more" title="De ce are nevoie fiecare semn zodiacal în săptămâna 30 mai - 5 iunie ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/358405/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-30-mai-5-iunie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358405/xp_358405_120x120-00-85.jpg,qv=1653900720.pagespeed.ic.eB8Hj9dk-M.jpg" width="120" height="120" class="object-cover lazyload" alt="7 mantre puternice pentru fiecare zi a săptămânii 30 mai - 5 iunie">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/358405/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-30-mai-5-iunie.html" title="7 mantre puternice pentru fiecare zi a săptămânii 30 mai - 5 iunie">7 mantre puternice pentru fiecare zi a săptămânii 30 mai - 5 iunie</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/358405/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-30-mai-5-iunie.html" class="more" title="7 mantre puternice pentru fiecare zi a săptămânii 30 mai - 5 iunie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article ">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article ">
<a href="https://www.9am.ro/stiri/International/358841/Stoltenberg-Trebuie-sa-fiti-pregatiti-Razboiul-din-Ucraina-ar-putea-dura-ani-de-zile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358841/xp_358841_120x120-00-85.jpg,qv=1655627191.pagespeed.ic.tfxz7KZAAm.jpg" width="120" height="120" class="object-cover lazyload" alt="Stoltenberg: „Trebuie să fiți pregătiți. Războiul din Ucraina ar putea dura ani de zile” ">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358841/Stoltenberg-Trebuie-sa-fiti-pregatiti-Razboiul-din-Ucraina-ar-putea-dura-ani-de-zile.html" title="Stoltenberg: „Trebuie să fiți pregătiți. Războiul din Ucraina ar putea dura ani de zile” ">Stoltenberg: „Trebuie să fiți pregătiți. Războiul din Ucraina ar putea dura ani de zile” </a></h3>
<a href="https://www.9am.ro/stiri/International/358841/Stoltenberg-Trebuie-sa-fiti-pregatiti-Razboiul-din-Ucraina-ar-putea-dura-ani-de-zile.html" class="more" title="Stoltenberg: „Trebuie să fiți pregătiți. Războiul din Ucraina ar putea dura ani de zile” ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358838/Kim-Kardashian-acuzata-ca-a-deteriorat-iremediabil-rochia-lui-Marilyn-Monroe-la-Gala-Met-2022.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358838/xp_358838_120x120-00-85.jpg,qv=1655539584.pagespeed.ic.aa2XmAQtq7.jpg" width="120" height="120" class="object-cover lazyload" alt="Kim Kardashian, acuzată că a „deteriorat iremediabil” rochia lui Marilyn Monroe la Gala Met 2022 ">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358838/Kim-Kardashian-acuzata-ca-a-deteriorat-iremediabil-rochia-lui-Marilyn-Monroe-la-Gala-Met-2022.html" title="Kim Kardashian, acuzată că a „deteriorat iremediabil” rochia lui Marilyn Monroe la Gala Met 2022 ">Kim Kardashian, acuzată că a „deteriorat iremediabil” rochia lui Marilyn Monroe </a></h3>
<a href="https://www.9am.ro/stiri/International/358838/Kim-Kardashian-acuzata-ca-a-deteriorat-iremediabil-rochia-lui-Marilyn-Monroe-la-Gala-Met-2022.html" class="more" title="Kim Kardashian, acuzată că a „deteriorat iremediabil” rochia lui Marilyn Monroe la Gala Met 2022 ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358835/Mircea-Geoana-raspunde-Rusiei-dupa-ce-a-amenintat-Republica-Moldova-ca-va-fi-a-doua-Ucraina-Reactia-numarului-2-in-NATO-Mai-degraba-presiune-economica.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358835/xp_358835_120x120-00-85.jpg,qv=1655534247.pagespeed.ic.oxaHvXdVZP.jpg" width="120" height="120" class="object-cover lazyload" alt="Mircea Geoană răspunde Rusiei după ce a amenințat Republica Moldova că va fi „a doua Ucraină”. Reacția numărului 2 în NATO: „Mai degrabă presiune economică”">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358835/Mircea-Geoana-raspunde-Rusiei-dupa-ce-a-amenintat-Republica-Moldova-ca-va-fi-a-doua-Ucraina-Reactia-numarului-2-in-NATO-Mai-degraba-presiune-economica.html" title="Mircea Geoană răspunde Rusiei după ce a amenințat Republica Moldova că va fi „a doua Ucraină”. Reacția numărului 2 în NATO: „Mai degrabă presiune economică”">Mircea Geoană, după ce Rusia a amenințat Republica Moldova </a></h3>
<a href="https://www.9am.ro/stiri/International/358835/Mircea-Geoana-raspunde-Rusiei-dupa-ce-a-amenintat-Republica-Moldova-ca-va-fi-a-doua-Ucraina-Reactia-numarului-2-in-NATO-Mai-degraba-presiune-economica.html" class="more" title="Mircea Geoană răspunde Rusiei după ce a amenințat Republica Moldova că va fi „a doua Ucraină”. Reacția numărului 2 în NATO: „Mai degrabă presiune economică”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358831/Vladimir-Putin-despre-exporturile-de-cereale-din-Ucraina-Rusia-nu-va-impiedica-dar-aceasta-trebuie-sa-si-demineze-porturile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358831/xp_358831_120x120-00-85.jpg,qv=1655529152.pagespeed.ic.Gkg9PTySpI.jpg" width="120" height="120" class="object-cover lazyload" alt="Vladimir Putin, despre exporturile de cereale din Ucraina: „Rusia nu va împiedica, dar aceasta trebuie să-și demineze porturile” ">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358831/Vladimir-Putin-despre-exporturile-de-cereale-din-Ucraina-Rusia-nu-va-impiedica-dar-aceasta-trebuie-sa-si-demineze-porturile.html" title="Vladimir Putin, despre exporturile de cereale din Ucraina: „Rusia nu va împiedica, dar aceasta trebuie să-și demineze porturile” ">Vladimir Putin, despre exporturile de cereale din Ucraina</a></h3>
<a href="https://www.9am.ro/stiri/International/358831/Vladimir-Putin-despre-exporturile-de-cereale-din-Ucraina-Rusia-nu-va-impiedica-dar-aceasta-trebuie-sa-si-demineze-porturile.html" class="more" title="Vladimir Putin, despre exporturile de cereale din Ucraina: „Rusia nu va împiedica, dar aceasta trebuie să-și demineze porturile” ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358830/Comisia-Europeana-sustine-aderarea-Ucrainei-si-Republicii-Moldova-la-Uniunea-Europeana.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358830/xp_358830_120x120-00-85.jpg,qv=1655476339.pagespeed.ic.fKhUoLC8nv.jpg" width="120" height="120" class="object-cover lazyload" alt="Comisia Europeană susține aderarea Ucrainei și Republicii Moldova la Uniunea Europeană">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358830/Comisia-Europeana-sustine-aderarea-Ucrainei-si-Republicii-Moldova-la-Uniunea-Europeana.html" title="Comisia Europeană susține aderarea Ucrainei și Republicii Moldova la Uniunea Europeană">Comisia Europeană susține aderarea Ucrainei și Republicii Moldova la UE</a></h3>
<a href="https://www.9am.ro/stiri/International/358830/Comisia-Europeana-sustine-aderarea-Ucrainei-si-Republicii-Moldova-la-Uniunea-Europeana.html" class="more" title="Comisia Europeană susține aderarea Ucrainei și Republicii Moldova la Uniunea Europeană">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358829/Rusii-vor-avea-nevoie-de-vize-pentru-a-intra-in-Ucraina-De-cand-intra-in-vigoare-noua-masura.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358829/xp_358829_120x120-00-85.jpg,qv=1655470622.pagespeed.ic.myLIZ9Zjbe.jpg" width="120" height="120" class="object-cover lazyload" alt="Rușii vor avea nevoie de vize pentru a intra în Ucraina. De când intră în vigoare noua măsură">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358829/Rusii-vor-avea-nevoie-de-vize-pentru-a-intra-in-Ucraina-De-cand-intra-in-vigoare-noua-masura.html" title="Rușii vor avea nevoie de vize pentru a intra în Ucraina. De când intră în vigoare noua măsură">Rușii vor avea nevoie de vize pentru a intra în Ucraina. De când intră în vigoar</a></h3>
<a href="https://www.9am.ro/stiri/International/358829/Rusii-vor-avea-nevoie-de-vize-pentru-a-intra-in-Ucraina-De-cand-intra-in-vigoare-noua-masura.html" class="more" title="Rușii vor avea nevoie de vize pentru a intra în Ucraina. De când intră în vigoare noua măsură">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358520/Topul-profesiilor-care-ne-provoaca-cele-mai-multe-riduri.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/5/358520/xp_358520_120x120-00-85.jpg,qv=1654242077.pagespeed.ic.sv7cULL2Yv.jpg" width="120" height="120" class="object-cover lazyload" alt="Topul profesiilor care ne provoacă cele mai multe riduri">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358520/Topul-profesiilor-care-ne-provoaca-cele-mai-multe-riduri.html" title="Topul profesiilor care ne provoacă cele mai multe riduri">Topul profesiilor care ne provoacă cele mai multe riduri</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358520/Topul-profesiilor-care-ne-provoaca-cele-mai-multe-riduri.html" class="more" title="Topul profesiilor care ne provoacă cele mai multe riduri">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358499/Contraste-in-armonie-noua-campanie-pentru-vara-de-la-Reserved.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358499/xp_358499_120x120-00-85.jpg,qv=1654165864.pagespeed.ic.RAJAYz8iBx.jpg" width="120" height="120" class="object-cover lazyload" alt="Contraste în armonie, noua campanie pentru vară de la Reserved">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358499/Contraste-in-armonie-noua-campanie-pentru-vara-de-la-Reserved.html" title="Contraste în armonie, noua campanie pentru vară de la Reserved">Contraste în armonie, noua campanie pentru vară de la Reserved</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358499/Contraste-in-armonie-noua-campanie-pentru-vara-de-la-Reserved.html" class="more" title="Contraste în armonie, noua campanie pentru vară de la Reserved">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358445/De-ce-merita-sa-te-entuziasmezi-pentru-FOREO-BEAR.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/4/358445/xp_358445_120x120-00-85.jpg,qv=1653993668.pagespeed.ic.Gm46BQWLyX.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce merită să te entuziasmezi pentru FOREO BEAR ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358445/De-ce-merita-sa-te-entuziasmezi-pentru-FOREO-BEAR.html" title="De ce merită să te entuziasmezi pentru FOREO BEAR ">De ce merită să te entuziasmezi pentru FOREO BEAR </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358445/De-ce-merita-sa-te-entuziasmezi-pentru-FOREO-BEAR.html" class="more" title="De ce merită să te entuziasmezi pentru FOREO BEAR ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358390/Tendinta-acestui-sezon-lookuri-monocrome-din-colectia-Levi-s-Fresh.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/3/358390/xp_358390_120x120-00-85.jpg,qv=1653892532.pagespeed.ic.gTDDLfhRTu.jpg" width="120" height="120" class="object-cover lazyload" alt="Tendința acestui sezon: lookuri monocrome din colecția Levi’s Fresh ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358390/Tendinta-acestui-sezon-lookuri-monocrome-din-colectia-Levi-s-Fresh.html" title="Tendința acestui sezon: lookuri monocrome din colecția Levi’s Fresh ">Tendința acestui sezon: lookuri monocrome din colecția Levi’s Fresh </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358390/Tendinta-acestui-sezon-lookuri-monocrome-din-colectia-Levi-s-Fresh.html" class="more" title="Tendința acestui sezon: lookuri monocrome din colecția Levi’s Fresh ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358335/ghid-cum-sa-alegi-parfumuri-dama-perfecte-pentru-fiecare-ocazie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/3/358335/xp_358335_120x120-00-85.jpg,qv=1653574953.pagespeed.ic.U-BWXyDXh5.jpg" width="120" height="120" class="object-cover lazyload" alt="Ghid: cum să alegi parfumuri damă perfecte pentru fiecare ocazie">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358335/ghid-cum-sa-alegi-parfumuri-dama-perfecte-pentru-fiecare-ocazie.html" title="Ghid: cum să alegi parfumuri damă perfecte pentru fiecare ocazie">Ghid: cum să alegi parfumuri damă perfecte pentru fiecare ocazie</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358335/ghid-cum-sa-alegi-parfumuri-dama-perfecte-pentru-fiecare-ocazie.html" class="more" title="Ghid: cum să alegi parfumuri damă perfecte pentru fiecare ocazie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358326/Emerald-Laser-inovatie-in-remodelare-corporala-360-de-grade-fara-durere-disconfort-sau-timp-de-recuperare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/3/358326/xp_358326_120x120-00-85.jpg,qv=1653559959.pagespeed.ic.ZC6Xj8P_6U.jpg" width="120" height="120" class="object-cover lazyload" alt="Emerald Laser-  inovație în remodelare corporală 360 de grade, fără durere, disconfort sau timp de recuperare">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358326/Emerald-Laser-inovatie-in-remodelare-corporala-360-de-grade-fara-durere-disconfort-sau-timp-de-recuperare.html" title="Emerald Laser-  inovație în remodelare corporală 360 de grade, fără durere, disconfort sau timp de recuperare">Emerald Laser- inovație în remodelare corporală 360 de grade, fără durere, disconfort sau timp de recuperare</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358326/Emerald-Laser-inovatie-in-remodelare-corporala-360-de-grade-fara-durere-disconfort-sau-timp-de-recuperare.html" class="more" title="Emerald Laser-  inovație în remodelare corporală 360 de grade, fără durere, disconfort sau timp de recuperare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Showbiz/358840/Valentin-Uritescu-a-murit-Actorul-s-a-stins-dupa-o-lunga-suferinta.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358840/xp_358840_470x300-00-85.jpg,qv=1655548566.pagespeed.ic.OTgRebNQ9y.jpg" class="object-cover lazyload" title="A murit actorul Valentin Uritescu">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/358840/Valentin-Uritescu-a-murit-Actorul-s-a-stins-dupa-o-lunga-suferinta.html">
A murit actorul Valentin Uritescu
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Social/358839/Final-de-proces-pentru-Gheorghe-Dinca-Procurorul-cere-pedeapsa-maxima-rudele-Alexandrei-Macesanu-vor-achitarea.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358839/xp_358839_470x300-00-85.jpg,qv=1655543900.pagespeed.ic.9Hb4nRgZjA.jpg" class="object-cover lazyload" title="Final de proces pentru Gheorghe Dincă">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/358839/Final-de-proces-pentru-Gheorghe-Dinca-Procurorul-cere-pedeapsa-maxima-rudele-Alexandrei-Macesanu-vor-achitarea.html">
Final de proces pentru Gheorghe Dincă
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<span class="date">ieri</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/International/358838/Kim-Kardashian-acuzata-ca-a-deteriorat-iremediabil-rochia-lui-Marilyn-Monroe-la-Gala-Met-2022.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358838/xp_358838_470x300-00-85.jpg,qv=1655539584.pagespeed.ic.1kUY60AknR.jpg" class="object-cover lazyload" title="Kim Kardashian, acuzată că a „deteriorat iremediabil” rochia lui...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/358838/Kim-Kardashian-acuzata-ca-a-deteriorat-iremediabil-rochia-lui-Marilyn-Monroe-la-Gala-Met-2022.html">
Kim Kardashian, acuzată că a „deteriorat iremediabil” rochia lui Marilyn Monroe
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<span class="date">ieri</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250 d-flex justify-content-center" id="branding-holder">
<div id="adoceanicorproqclncxfjwu" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
				function adoceanICSlotbranding970x250p1(){
					ado.slave('adoceanicorproqclncxfjwu', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html"},"headline":"Ciolacu: „Putin se face responsabil de a fi criminal de război”","alternativeHeadline":"Ciolacu: „Putin se face responsabil de a fi criminal de război”","description":"Liderul PSD, Marcel Ciolacu, a declarat că toate țările civilizate trebuie să facă scut în jurul Ucrainei pentru a o ajuta să câștige acest crunt război. Oficialul a mai menționat că responsabil de această invazie se face Vladimir Putin , fiind un criminal de război.","url":"https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html","articleSection":"","image":["https://www.9am.ro/article_pictures/358736_original.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/358736_original.jpg","author": "Echipa 9am.ro","dateCreated":"2022-06-14T13:16:07+03:00","datePublished":"2022-06-14T13:16:07+03:00","dateModified":"2022-06-14T13:16:07+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	


	</script>
<script>
      var ITEM_DATA = {"id":"358736","title":"Ciolacu: \u201ePutin se face responsabil de a fi criminal de r\u0103zboi\u201d"};
	</script>
<script>
    document.addEventListener('app::user_interact', function () {
        (function (d, t) {
            try {
                var gt = d.createElement(t),
                    s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');

                gt.src = l + '://a.teads.tv/page/73873/tag';
                var s = document.getElementById('tadsUserInteract');
                s.parentNode.insertBefore(gt, s);
            } catch (e) {}
        })(document, 'script')
    });

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">
Ciolacu: „Putin se face responsabil de a fi criminal de război”
</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/cdn-images/marcel-ciolacu-aderare-ue-ucraina-republica-moldova-georgia.jpg?w=640&h=420&q=75&z=1" alt="Ciolacu: &bdquo;Putin se face responsabil de a fi criminal de război&rdquo;"/>
<div class="article-image-copyright">
<a href="https://www.shutterstock.com/image-photo/bucharest-romania-december-04-2019-mircea-1587888766" target="_blank" rel="nofollow"> Sursă foto: LCV/Shutterstock
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Ciolacu: „Putin se face responsabil de a fi criminal de război”" data-url="https://9am.ro/rd-358736" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Ciolacu: „Putin se face responsabil de a fi criminal de război”" data-url="https://9am.ro/rd-358736" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-358736" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/358844/Primul-referendum-organizat-in-Romania-pentru-demiterea-unui-primar-Conditiile-pentru-ca-procesul-sa-fie-valabil.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358844/xp_358844_470x300-00-85.jpg,qv=1655632571.pagespeed.ic.e_24XRzZB2.jpg" width="480" height="300" class="object-cover lazyload" alt="Primul referendum organizat în România pentru demiterea unui primar">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/358844/Primul-referendum-organizat-in-Romania-pentru-demiterea-unui-primar-Conditiile-pentru-ca-procesul-sa-fie-valabil.html">Primul referendum organizat în România pentru demiterea unui primar</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">12:29</span>
</p>
</div>
</li> <li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/358842/Presedintele-Parlamentului-Republicii-Moldova-despre-aderarea-tarii-la-UE-Nu-asteptam-scurtaturi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358842/xp_358842_470x300-00-85.jpg,qv=1655628390.pagespeed.ic.8SDBjmg2KJ.jpg" width="480" height="300" class="object-cover lazyload" alt="Președintele Parlamentului Republicii Moldova, despre aderarea...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/358842/Presedintele-Parlamentului-Republicii-Moldova-despre-aderarea-tarii-la-UE-Nu-asteptam-scurtaturi.html">Președintele Parlamentului Republicii Moldova, despre aderarea țării la UE</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">11:38</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorprorgondjhqaz" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
				function adoceanICSlot970x250p2(){
					ado.slave('adoceanicorprorgondjhqaz', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2022/Iunie/Politica.html" class="redText bold">
Politica</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2022/Iunie/14.html">
14 Iunie 2022</a>
<span class="big">&bull;</span>
13:16
<span class="big">&bull;</span>
de
<strong><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html">Valentina Podgorneac</a></strong>
</div>
</div>
<div class="article-excerpt">
Liderul PSD, Marcel Ciolacu, a declarat că toate țările civilizate trebuie să facă scut în jurul Ucrainei pentru a o ajuta să câștige acest crunt război. Oficialul a mai menționat că responsabil de această invazie se face Vladimir Putin , fiind un criminal de război.
<div style="margin-top: 10px; margin-bottom: 10px;" class="linktext">
<div id="adoceanicorprondcegupnrp" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
				function adoceanICSlotcontextualcpc1(){
					ado.slave('adoceanicorprondcegupnrp', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="linktext">
<div id="adoceanicorprokejkjrjsbk" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
				function adoceanICSlotintextcpc2(){
					ado.slave('adoceanicorprokejkjrjsbk', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprookenqsdleg" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap1(){
					ado.slave('adoceanicorprookenqsdleg', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<h2>Marcel Ciolacu &icirc;l acuză dur pe Vladimir Putin pentru invazia din Ucraina</h2>
<p>Marcel Ciolacu spune că &icirc;n aceste momente grele pentru Ucraina țările din Europa sunt alături de ea. Acesta spune că invazia pornită de forțele armate ruse este una incorectă și lipsită de logică.
<p>Liderul PSD &icirc;l acuză pe liderul de la Kremlin pentru ororile pe care le-a săv&acirc;rșit prin intermediul acestui război, numindu-l &bdquo;criminal de război&rdquo;. Oficialul a menționat că Rom&acirc;nia este &icirc;n continuare alături de Ucraina și se va implica logistic.
<p><blockquote>
<p>&bdquo;Cu toţii suntem alături de (Ucraina &icirc;n - n.r.) acest război total injust, incorect, neprovocat. Este evident că &icirc;n acest moment Vladimir Putin se face responsabil de a fi criminal de război. Rom&acirc;nia va fi alături de Ucraina. Ucraina trebuie să c&acirc;ştige acest război. Ne vom implica logistic&rdquo;, spune Marcel Ciolacu.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprollltdqnpob" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap2invixinterscroller(){
					ado.slave('adoceanicorprollltdqnpob', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.9am.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a></blockquote><h3>Ciolacu, despre adearare la UE a Ucrainei, Georgiei și Republicii Moldova</h3>
<p>După ce autoritățile de la Moscova au lansat acțiuni de &bdquo;denazificare și demilitarizare&rdquo;, Ucraina &icirc;mpreună cu Georgia și Republica Moldova au decis să solicite aderarea la Uniunea Europeană. &Icirc;n scurt timp, președintele ucrainean Zelenski și președintele Republicii Moldova, Maia Sandu, au semnat cererile oficiale de aderare la UE.
<p>Ciolacu a declarat că Rom&acirc;nia susține &icirc;n totalitate pasul făcut de cele trei state pentru a adera la UE. Șeful PSD este de părere că Ucraina, Georgia și Republica Moldova merită să fie parte din UE, iar datoria țărilor civilizate este să se implice și să ajute Ucraina să treacă de acest moment de cumpănă.
<p><blockquote>
<p>&bdquo;Ucraina, Georgia, Republica Moldova sunt părţi din Europa, iar locul lor este &icirc;n UE. O decizie a unui popor suveran şi a unui stat suveran nu poate fi sancţionată de un alt stat. Nimeni nu ar fi crezut că &icirc;n 2022 vom mai avea parte de un război &icirc;n Europa. De aceea, toate ţările civilizate trebuie să facă scut &icirc;n jurul Ucrainei, să ajute Ucraina să depăşească aceste momente şi să c&acirc;ştige acest război&rdquo;, a mai spus preşedintele Camerei Deputaţilor.<div class="ad-in-artilce inArticle">
<div id="adoceanicorproylckhnhujw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap3(){
					ado.slave('adoceanicorproylckhnhujw', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a title="Rușii vor avea nevoie de vize pentru a intra în Ucraina. De când intră în vigoare noua măsură" href="https://www.9am.ro/stiri/International/358829/Rusii-vor-avea-nevoie-de-vize-pentru-a-intra-in-Ucraina-De-cand-intra-in-vigoare-noua-masura.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Rușii vor avea nevoie de vize pentru a intra în Ucraina. De când intră în vigoare noua măsură']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Rușii vor avea nevoie de vize pentru a intra &icirc;n Ucraina. De c&acirc;nd...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/8/8/358829/p_358829_400x250-00-1.jpg?v=1655470622" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358829/xp_358829_400x250-00-65.jpg,qv=1655470622.pagespeed.ic.178-e-KGVK.jpg" alt="Rușii vor avea nevoie de vize..." class="lazyload"/>
</div>
</a>
</blockquote>
<p>Marcel Ciolacu s-a &icirc;nt&acirc;lnit marţi cu unul dintre liderii Radei Supreme a Ucrainei, Oleksandr Kornienko, primul preşedinte adjunct al Radei Supreme a Ucrainei.
<hr>
<p class="">Despre autor:</p>
<div class="d-flex align-items-center mb-1">
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="mr-1" style="flex: 0 0 120px">
<img src="https://www.9am.ro/images/editors/66/xmain.jpg.pagespeed.ic.37r-tgPodL.jpg" width="120" height="120" alt="Valentina Podgorneac">
</a>
<div style="width: 100%; font-size: 14px; line-height: 1.5">
<div class="d-flex justify-content-between align-items-center">
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="b nu fs18">Valentina Podgorneac</a>
<ul class="d-flex list-unstyled justify-content-around">
<li class="socialLink mr-1">
<a href="https://www.facebook.com/podgorneac.valentina" title="Valentina Podgorneac pe Facebook" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li class="socialLink mr-1">
<a href="mailto:valentina.podgorneac@9am.ro"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</div>
<div class="two-lines mb-05">Valentina Podgorneac este originară din Republica Moldova și la v&acirc;rsta de doar 16 ani a ales să se mute la București pentru a-și continua studiile liceale. &Icirc;n anul 2017 a absolvit un colegiu cu profil economic, &icirc;nsă pasiunea pentru scris a fost mult mai puternică dec&acirc;t orice altă dorință. &Icirc;n timpul studiilor a redactat comunicate de presă &icirc;n cadrul Organizației Studenților și Elevilor Basarabeni din București. A efectuat stagii de practică la agenția de presă RADOR și la Biroul de Comunicare al Ministerului Educației, acumul&acirc;nd multe informații și sfaturi utile pentru viitoarea sa carieră. A urmat un Curs de Dicție și Discurs Public cu Veronica Coberman, mentor &icirc;n comunicare.<br/>
<br/>
Valentina Podgorneac este absolventă a Facultății de Jurnalism și Științele Comunicării din cadrul Universității București, iar de mai bine de un an face parte din familia 9AM. Iubește să știe tot ce mișcă, să fie informată, și la r&acirc;ndul ei, să informeze și pe alții, deoarece un om informat este un om puternic. Pentru ea, scrisul nu este doar o pasiune, ci un stil de viață.<br/></div>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="fbtn red  bold nu">
Mai multe
</a>
</div>
</div>
</div>
<hr>
<div class="d-flex align-items-center">
<p class="fs12 mb-0">Ultima
actualizare: 14 Iunie 2022 - 01 : 06</p>
<div class="text-right google-news-subscribe" style="margin-left: auto">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMK3Hmwsw8dGzAw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Ciolacu: „Putin se face responsabil de a fi criminal de război”" data-url="https://9am.ro/rd-358736" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Ciolacu: „Putin se face responsabil de a fi criminal de război”" data-url="https://9am.ro/rd-358736" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-358736" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
                    document.addEventListener('app::user_interact', function () {
                        (function (d, t) {
                            try {
                                var gt = d.createElement(t),
                                    s = d.getElementsByTagName(t)[0],
                                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                gt.setAttribute('async', 'async');
                                gt.setAttribute('defer', 'defer');

                                gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
                                var s = document.getElementById('onnScript');
                                s.parentNode.insertBefore(gt, s);
                            } catch (e) {}
                        })(document, 'script')
                    });

								</script>
<div id="onnScript"></div>
</div>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din
acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/Vladimir-Putin.html" title="Stiri despre Vladimir Putin">
Vladimir Putin
</a>
<a href="https://www.9am.ro/tag/razboi-ucraina.html" title="Stiri despre razboi ucraina">
razboi ucraina
</a>
<a href="https://www.9am.ro/tag/marcel-ciolacu.html" title="Stiri despre marcel ciolacu">
marcel ciolacu
</a>
<a href="https://www.9am.ro/tag/ucraina-aderare-ue.html" title="Stiri despre ucraina aderare ue">
ucraina aderare ue
</a>
<a href="https://www.9am.ro/tag/criminal-de-razboi.html" title="Stiri despre criminal de razboi">
criminal de razboi
</a>
<a href="https://www.9am.ro/tag/aderare-ue-georgia-republica-moldova.html" title="Stiri despre aderare ue georgia republica moldova">
aderare ue georgia republica moldova
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://www.retail.ro/articole/interviuri-si-analize/veranda-mall-pregateste-noi-deschideri-dar-amana-investitiile-ne-uitam-la-apelurile-si-programele-din-pnrr-6967.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/VerandaMall.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Cu trafic în creștere, Veranda Mall pregătește noi deschideri, dar amână investițiile: „Ne uităm la apelurile și programele din PNRR”">
<div>
<p>Cu trafic în creștere, Veranda Mall pregătește noi deschideri, dar amână...</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://start-up.ro/razvan-idicel-afacerea-cu-zacusca-si-dulceata-facute-la-ceaun/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/2/9/7/29750/cover-29750-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Răzvan Idicel, afacerea cu zacuscă și dulceață făcute la ceaun">
<div>
<p>Răzvan Idicel, afacerea cu zacuscă și dulceață făcute la ceaun</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://green.start-up.ro/ro/fondul-prin-care-celebritatile-pot-investi-in-startup-uri-de-sustenabilitate/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://green.start-up.ro/img/articles/2/8/7/28755/cover-28755-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Fondul prin care celebritățile pot investi în startup-uri de impact">
<div>
<p>Fondul prin care celebritățile pot investi în startup-uri de impact</p>
<p class="mb-0"><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Lifestyle/30056/reteta-de-gogosi-la-cuptor-pentru-copii-uite-cum-poti-prepara-acest-desert-fara-pic-de-ulei-sau-prajeala.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/articles/8/8/3/1655388348/1655388348-gogosiiii-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Rețetă de gogoși la cuptor pentru copii. Uite cum poți prepara acest desert fără pic de ulei sau prăjeală">
<div>
<p>Rețetă de gogoși la cuptor pentru copii. Uite cum poți prepara acest desert...</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.futurebanking.ro/dendrio-solutions-pregatita-de-listarea-pe-bursa?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://futurebanking.ro/img/8500b023-3d10-497f-bcc1-ae5ab11d316b/mihai-logofatu.jpeg?fm=jpg&q=80&fit=0&crop=1500%2C999%2C0%2C0&h=430" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Dendrio Solutions, pregătită de listarea pe bursă">
<div>
<p>Dendrio Solutions, pregătită de listarea pe bursă</p>
<p class="mb-0"><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.kudika.ro/articol/art-fun/69355/jon-snow-se-pregateste-sa-revina-pe-micile-ecrane-intr-o-noua-productie-marca-hbo.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/69355/1655471389.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Jon Snow se pregătește să revină pe micile ecrane, într-o nouă producție marca HBO">
<div>
<p>Jon Snow se pregătește să revină pe micile ecrane, într-o nouă producție...</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/Lifestyle/286758/fashion-route-raluca-radu-ceo-answer-va-urma-o-perioada-de-reduceri-la-finalul-lunii-august.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/286758_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Fashion ROute | Raluca Radu, CEO Answer: Va urma o perioadă de reduceri la finalul lunii august">
<div>
<p>Fashion ROute | Raluca Radu, CEO Answer: Va urma o perioadă de reduceri la...</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorprozpfkipilmf" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p1(){
					ado.slave('adoceanicorprozpfkipilmf', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/358807/Regele-Belgiei-vizita-in-Romania-Va-fi-primit-de-Klaus-Iohannis-la-Baza-Aeriana-Mihail-Kogalniceanu.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358807/xp_358807_470x300-00-85.jpg,qv=1655444724.pagespeed.ic.ahJ4XY8eY1.jpg" width="480" height="300" class="object-cover lazyload" alt="Regele Belgiei, vizită în România. Va fi primit de Klaus Iohannis">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/358807/Regele-Belgiei-vizita-in-Romania-Va-fi-primit-de-Klaus-Iohannis-la-Baza-Aeriana-Mihail-Kogalniceanu.html">Regele Belgiei, vizită în România. Va fi primit de Klaus Iohannis</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">17 Jun.</span>
</p>
</div>
</li> </ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="adoceanicorprowanqlmspwa" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p2(){
					ado.slave('adoceanicorprowanqlmspwa', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185">
<script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=0143"></script>
</div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/358775/Decizia-Guvernului-de-la-1-iulie-va-suspenda-ocuparea-posturilor-vacante-din-institutiile-publice-centrale-si-locale.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/7/358775/xp_358775_470x300-00-85.jpg,qv=1655359643.pagespeed.ic.us6KYaU8Oe.jpg" width="480" height="300" class="object-cover lazyload" alt="Decizia Guvernului de la 1 iulie: va suspenda ocuparea posturilor...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/358775/Decizia-Guvernului-de-la-1-iulie-va-suspenda-ocuparea-posturilor-vacante-din-institutiile-publice-centrale-si-locale.html">Decizia Guvernului de la 1 iulie: va suspenda ocuparea posturilor vacante din instituțiile publice centrale și locale</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">16 Jun.</span>
</p>
</div>
</li> </ul>
<div class="sidebarBox">
<div id="adoceanicorprotbehpjmucv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p3(){
					ado.slave('adoceanicorprotbehpjmucv', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="container">
<h2 class="zoneTitle mt-2">
9AM recomanda:
</h2>
<ul class="list-unstyled d-flex flex-wrap " id="partners_holder">
<script>

            document.addEventListener('appLoaded', function () {
                var partHolder = $('#partners_holder');
                var rand = Math.floor(Math.random() * 9999)
                $.ajax({
                    url: "https://ads1.icorp.ro/storage/rss/incoming/feed_9am.json?v=" + rand,
                    context: document.body
                }).done(function (response) {
                    response.forEach(function (item) {
                        var html = '<li class="farticle w-33 mobile noHover cross" style="height:320px"> <a href="' + item.url + '" title="' + item.title + '" target="_blank" class="imgWrap"><img width="310" height="220" src="' + item.image + '" alt="" class="img-responsive object-cover"><div class="text"><small>' + item.source + '</small><h3 class="title twoLines">' + item.title + '</h3></div></a> </div>'
                        partHolder.prepend(html);
                    });
                });

            });

				</script>
<li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/ziua-in-care-imperiul-otoman-a-plans.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/06/sultan-mehmedII-bun-1024x576.jpg" class="object-cover lazyload" title="Ziua în care Imperiul Otoman a plâns">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/ziua-in-care-imperiul-otoman-a-plans.html">
Ziua în care Imperiul Otoman a plâns
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/dogen-zenji-fondatorul-filozofiei-zen-in-japonia.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/06/Dogen-1024x713.jpg" class="object-cover lazyload" title="Dogen Zenji, fondatorul filozofiei Zen în Japonia">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/dogen-zenji-fondatorul-filozofiei-zen-in-japonia.html">
Dogen Zenji, fondatorul filozofiei Zen în Japonia
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/aimable-pelissier-un-maresal-francez-deloc-prietenos-cu-dusmanii-dar-si-cu-subordonatii.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/06/Aimable-Pelissier-1024x576.jpg" class="object-cover lazyload" title="Aimable Pélissier, un mareșal francez deloc prietenos cu dușmanii,...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/aimable-pelissier-un-maresal-francez-deloc-prietenos-cu-dusmanii-dar-si-cu-subordonatii.html">
Aimable Pélissier, un mareșal francez deloc prietenos cu dușmanii, dar și cu subordonații
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> </ul>
</div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="mb-2 minh-250">
<div id="adoceanicorproufhhqlnlfe" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
				function adoceanICSlotlinktextcpc3(){
					ado.slave('adoceanicorproufhhqlnlfe', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="zoneTitle container">&nbsp;</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
				function adoceanICPlacement560x150(){
					ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
				}
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Politica pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358832/Premierul-Ciuca-Nu-este-sanatos-si-responsabil-sa-te-joci-cu-sistemul-fiscal-in-perioade-de-instabilitate.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358832/xp_358832_470x300-00-85.jpg,qv=1655530138.pagespeed.ic.Pbn8QyErhS.jpg" class="object-cover lazyload" title="Ciucă: „Nu este sănătos și responsabil să te joci cu sistemul fiscal”">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358832/Premierul-Ciuca-Nu-este-sanatos-si-responsabil-sa-te-joci-cu-sistemul-fiscal-in-perioade-de-instabilitate.html">
Ciucă: „Nu este sănătos și responsabil să te joci cu sistemul fiscal”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358807/Regele-Belgiei-vizita-in-Romania-Va-fi-primit-de-Klaus-Iohannis-la-Baza-Aeriana-Mihail-Kogalniceanu.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358807/xp_358807_470x300-00-85.jpg,qv=1655444724.pagespeed.ic.ahJ4XY8eY1.jpg" class="object-cover lazyload" title="Regele Belgiei, vizită în România. Va fi primit de Klaus Iohannis">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358807/Regele-Belgiei-vizita-in-Romania-Va-fi-primit-de-Klaus-Iohannis-la-Baza-Aeriana-Mihail-Kogalniceanu.html">
Regele Belgiei, vizită în România. Va fi primit de Klaus Iohannis
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">17 Jun.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358808/Danca-Propunerile-Guvernului-PSD-PNL-de-supraimpozitare-a-firmelor-aberatii-economice.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358808/xp_358808_470x300-00-85.jpg,qv=1655445517.pagespeed.ic.KPLwG6fU69.jpg" class="object-cover lazyload" title="Dancă: Propunerile Guvernului PSD-PNL de supraimpozitare a firmelor...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358808/Danca-Propunerile-Guvernului-PSD-PNL-de-supraimpozitare-a-firmelor-aberatii-economice.html">
Dancă: Propunerile Guvernului PSD-PNL de supraimpozitare a firmelor - aberații
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">17 Jun.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358810/Controversa-vizitei-lui-Iohannis-in-Ucraina-A-purtat-sau-nu-vesta-antiglont-Anuntul-fostului-ministru-al-Apararii.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/8/358810/xp_358810_470x300-00-85.jpg,qv=1655448261.pagespeed.ic.tTiRi8f_LN.jpg" class="object-cover lazyload" title="A purtat sau nu Klaus Iohannis vestă antiglonț în timpul vizitei în...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358810/Controversa-vizitei-lui-Iohannis-in-Ucraina-A-purtat-sau-nu-vesta-antiglont-Anuntul-fostului-ministru-al-Apararii.html">
A purtat sau nu Klaus Iohannis vestă antiglonț în timpul vizitei în Ucraina?
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">17 Jun.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358775/Decizia-Guvernului-de-la-1-iulie-va-suspenda-ocuparea-posturilor-vacante-din-institutiile-publice-centrale-si-locale.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/7/358775/xp_358775_470x300-00-85.jpg,qv=1655359643.pagespeed.ic.us6KYaU8Oe.jpg" class="object-cover lazyload" title="Decizia Guvernului de la 1 iulie: va suspenda ocuparea posturilor...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358775/Decizia-Guvernului-de-la-1-iulie-va-suspenda-ocuparea-posturilor-vacante-din-institutiile-publice-centrale-si-locale.html">
Decizia Guvernului de la 1 iulie: va suspenda ocuparea posturilor vacante din instituțiile publice centrale și locale
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">16 Jun.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358729/Emmanuel-Macron-efectueaza-o-vizita-fulger-in-Romania.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/7/358729/xp_358729_470x300-00-85.jpg,qv=1655195015.pagespeed.ic.w3EllAmiYx.jpg" class="object-cover lazyload" title="Emmanuel Macron efectuează o vizită fulger în România">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358729/Emmanuel-Macron-efectueaza-o-vizita-fulger-in-Romania.html">
Emmanuel Macron efectuează o vizită fulger în România
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">14 Jun.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/7/358736/xp_358736_470x300-00-85.jpg,qv=1655202530.pagespeed.ic.JnI1Vrvirw.jpg" class="object-cover lazyload" title="Ciolacu: „Putin se face responsabil de a fi criminal de război”">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358736/Ciolacu-Putin-se-face-responsabil-de-a-fi-criminal-de-razboi.html">
Ciolacu: „Putin se face responsabil de a fi criminal de război”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">14 Jun.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358693/Premierul-Nicolae-Ciuca-Primele-carduri-pentru-voucherele-sociale-distribuite-incarcarea-lor-incepand-cu-20-iunie.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/6/358693/xp_358693_470x300-00-85.jpg,qv=1655096361.pagespeed.ic.Uvy7iVHb0Z.jpg" class="object-cover lazyload" title="Încărcarea cardurilor pentru voucherele sociale, începând din 20 iunie">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358693/Premierul-Nicolae-Ciuca-Primele-carduri-pentru-voucherele-sociale-distribuite-incarcarea-lor-incepand-cu-20-iunie.html">
Încărcarea cardurilor pentru voucherele sociale, începând din 20 iunie
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">13 Jun.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358651/Parlamentul-European-solicita-statutul-de-tara-candidata-la-aderarea-UE-doar-pentru-Ucraina-si-Moldova.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/6/358651/xp_358651_470x300-00-85.jpg,qv=1654776974.pagespeed.ic.fVqh73J2LV.jpg" class="object-cover lazyload" title="Parlamentul European solicită statutul de țară candidată la...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358651/Parlamentul-European-solicita-statutul-de-tara-candidata-la-aderarea-UE-doar-pentru-Ucraina-si-Moldova.html">
Parlamentul European solicită statutul de țară candidată la aderarea UE doar pentru Ucraina și Moldova
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">09 Jun.</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Politica/358844/Primul-referendum-organizat-in-Romania-pentru-demiterea-unui-primar-Conditiile-pentru-ca-procesul-sa-fie-valabil.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','358736#');"></a>
<a href="https://www.9am.ro/stiri/Politica/358844/Primul-referendum-organizat-in-Romania-pentru-demiterea-unui-primar-Conditiile-pentru-ca-procesul-sa-fie-valabil.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','358736#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Politica" title="Politica"><span property="name">Politica</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Ciolacu: „Putin se face responsabil de a fi criminal de război”</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/redactie.html"><span>Redactie</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="https://www.9am.ro/contact.html				" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<form class="form contact-form" id="contact-form" name="contact-form">
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<div class="text-center">
<a href="https://m.me/9AM.ro" target="_blank">
<img class="img-responsive" style="display: inline-block;" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png">
</a>
</div>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<div id="adoceanicorproxeqqmodhkj" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
				function adoceanICSlotintruziv(){
					ado.slave('adoceanicorproxeqqmodhkj', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
<script id="javascript-55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min.js,qv=1648464724.pagespeed.ce.jYRgRQCKmz.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense7fe7177ebd15f1950b6214788af271e2').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense7fe7177ebd15f1950b6214788af271e2').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
						var ADOLOADED=false;
						document.onreadystatechange = function() {
							if (document.readyState === 'complete') {
								
								cX.callQueue.push(['invoke', function(){
									if (!ADOLOADED){
									 	ADOLOADED = true;
										 	console.log('LoadAdo');
										 	if (typeof loadconsent === 'function') {
											   	loadconsent();
										 	}
											if (typeof loadAdoConfig === 'function') {
	
												loadAdoConfig();
											}
											if (typeof loadAdoMaster === 'function') {
												loadAdoMaster();
											}
	
											
						if (typeof adoceanICSlotbranding970x250p1 === 'function') {
							console.log("ADO:adoceanICSlotbranding970x250p1");
							setTimeout(adoceanICSlotbranding970x250p1, 50);
						}
						
						if (typeof adoceanICSlot970x250p2 === 'function') {
							console.log("ADO:adoceanICSlot970x250p2");
							setTimeout(adoceanICSlot970x250p2, 100);
						}
						
						if (typeof adoceanICSlotcontextualcpc1 === 'function') {
							console.log("ADO:adoceanICSlotcontextualcpc1");
							setTimeout(adoceanICSlotcontextualcpc1, 150);
						}
						
						if (typeof adoceanICSlotintextcpc2 === 'function') {
							console.log("ADO:adoceanICSlotintextcpc2");
							setTimeout(adoceanICSlotintextcpc2, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap1 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap1");
							setTimeout(adoceanICSlot300x250ap1, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
							console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
							setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap3 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap3");
							setTimeout(adoceanICSlot300x250ap3, 3500);
						}
						
						if (typeof adoceanICSlot300x600p1 === 'function') {
							console.log("ADO:adoceanICSlot300x600p1");
							setTimeout(adoceanICSlot300x600p1, 3500);
						}
						
						if (typeof adoceanICSlot300x600p2 === 'function') {
							console.log("ADO:adoceanICSlot300x600p2");
							setTimeout(adoceanICSlot300x600p2, 3500);
						}
						
						if (typeof adoceanICSlot300x600p3 === 'function') {
							console.log("ADO:adoceanICSlot300x600p3");
							setTimeout(adoceanICSlot300x600p3, 3500);
						}
						
						if (typeof adoceanICSlotlinktextcpc3 === 'function') {
							console.log("ADO:adoceanICSlotlinktextcpc3");
							setTimeout(adoceanICSlotlinktextcpc3, 3500);
						}
						
						if (typeof adoceanICPlacement560x150 === 'function') {
							console.log("ADO:adoceanICPlacement560x150");
							setTimeout(adoceanICPlacement560x150, 3500);
						}
						
						if (typeof adoceanICSlotintruziv === 'function') {
							console.log("ADO:adoceanICSlotintruziv");
							setTimeout(adoceanICSlotintruziv, 3500);
						}
						
											
											
											var event = new CustomEvent(
											'ado::loaded',
												{
													detail: {
														message: 'user_interact',
														time: new Date(),
													}
												}
												);
											
											document.dispatchEvent(event);
									}
								}]);
	
							}
	
	
	
	
	
	
							}
	
	
					 	document.addEventListener('app::user_interact', function(){
	
						});
	
	
	
					</script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>