<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene</title>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 day"/>
<meta name="title" content="USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene">
<meta name="description" content=" Delegaţia USR din Parlamentul European cere preşedintelui Klaus Iohannis şi Guvernului Ciucă să explice de urgenţă motivele pentru care România s-a alăturat scrisorii statelor membre care se opun reformei Uniunii Europene şi resping concluziile..."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene"/>
<meta property="og:description" content="Delegaţia USR din Parlamentul European cere preşedintelui Klaus Iohannis şi Guvernului Ciucă să explice de urgenţă motivele pentru care România s-a alăturat scrisorii statelor membre care se opun reformei Uniunii Europene şi resping concluziile Conferinţei pentru viitorul Europei."/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/usr.jpg_articol.jpg?ord=1653137572"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.1c9dONmHZC.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/politica.xml"/>
<script async src="//pahtnf.tech/c/9am.js"></script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "politica"};
			var IC_ADO_MASTER = "b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["politica","politica"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Rusia","Rusia"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 

			</script>
<script type="text/javascript">
			 	var _key = "";
			 	</script>
<script type="text/javascript">
				function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
				function loadAdoMaster(){
					
					ado.master({id:"b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"politica"+","+ window.cxDmpSegments });}
			</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM', 
				section 	: 	'politica', 
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html',
				short_url	:	'/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html',
				section 	: 	'politica',
				opengraph	: 	{"title":"USR cere pre\u0219edintelui \u0219i Guvernului s\u0103 explice de ce Rom\u00e2nia se opune modific\u0103rii tratatelor europene","description":"Delega\u0163ia USR din Parlamentul European cere pre\u015fedintelui Klaus Iohannis \u015fi Guvernului Ciuc\u0103 s\u0103 explice de urgen\u0163\u0103 motivele pentru care Rom\u00e2nia s-a al\u0103turat scrisorii statelor membre care se opun reformei Uniunii Europene \u015fi resping concluziile Conferin\u0163ei pentru viitorul Europei.","image":"https:\/\/www.9am.ro\/article_pictures\/usr.jpg_articol.jpg","url":"https:\/\/www.9am.ro\/stiri\/Politica\/357844\/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html","short_url":"https:\/\/9am.ro\/rd-357844","hashtags":["9am","politica","europene"],"category":{"title":"Politica","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Politica"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
				
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};		

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) { 
			GA_CLIENT_ID = tracker.get('clientId'); 
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/politica');
				ga('set', 'dimension6', 'ID357844/MC2/ED68/SR4/TC0/DP2022-05-10');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}	

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script defer src="https://cdn.unblockia.com/h.js?v"></script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensea8ef5de27ca409948d44059a8fa53847';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/redactie.html" class="mainNavLink">Redactie</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358208/Suntem-in-pragul-crizei-alimentare-La-ce-produse-isi-asigura-Romania-necesarul.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358208/xp_358208_120x120-00-85.jpg,qv=1653123327.pagespeed.ic.MvIh8mZlJ4.jpg" width="120" height="120" class="object-cover lazyload" alt="Suntem în pragul crizei alimentare. La ce produse își asigură România necesarul">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358208/Suntem-in-pragul-crizei-alimentare-La-ce-produse-isi-asigura-Romania-necesarul.html" title="Suntem în pragul crizei alimentare. La ce produse își asigură România necesarul">Suntem în pragul crizei alimentare. La ce produse își asigură România necesarul</a></h3>
<a href="https://www.9am.ro/stiri/Social/358208/Suntem-in-pragul-crizei-alimentare-La-ce-produse-isi-asigura-Romania-necesarul.html" class="more" title="Suntem în pragul crizei alimentare. La ce produse își asigură România necesarul">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358207/Doi-preoti-unul-ucrainean-si-unul-roman-au-baut-pana-la-lesin-in-Vaslui-Al-nostru-s-a-prabusit-al-lor-vrea-inapoi-acasa.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358207/xp_358207_120x120-00-85.jpg,qv=1653120652.pagespeed.ic.kdGedsKYTT.jpg" width="120" height="120" class="object-cover lazyload" alt="Doi preoți, unul ucrainean și unul român, au băut până la leșin, în Vaslui. Al nostru s-a prăbușit, al lor vrea înapoi acasă ">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358207/Doi-preoti-unul-ucrainean-si-unul-roman-au-baut-pana-la-lesin-in-Vaslui-Al-nostru-s-a-prabusit-al-lor-vrea-inapoi-acasa.html" title="Doi preoți, unul ucrainean și unul român, au băut până la leșin, în Vaslui. Al nostru s-a prăbușit, al lor vrea înapoi acasă ">Un preot ucrainean și unul român au băut până la leșin, în Vaslui </a></h3>
<a href="https://www.9am.ro/stiri/Social/358207/Doi-preoti-unul-ucrainean-si-unul-roman-au-baut-pana-la-lesin-in-Vaslui-Al-nostru-s-a-prabusit-al-lor-vrea-inapoi-acasa.html" class="more" title="Doi preoți, unul ucrainean și unul român, au băut până la leșin, în Vaslui. Al nostru s-a prăbușit, al lor vrea înapoi acasă ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358196/Peste-2-2-milioane-de-tineri-cu-varsta-de-pana-la-34-de-ani-din-Romania-inca-locuiesc-cu-parintii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358196/xp_358196_120x120-00-85.jpg,qv=1653048345.pagespeed.ic.PkzixAruLl.jpg" width="120" height="120" class="object-cover lazyload" alt="Peste 2,2 milioane de tineri cu vârsta de până la 34 de ani din România încă locuiesc cu părinții">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358196/Peste-2-2-milioane-de-tineri-cu-varsta-de-pana-la-34-de-ani-din-Romania-inca-locuiesc-cu-parintii.html" title="Peste 2,2 milioane de tineri cu vârsta de până la 34 de ani din România încă locuiesc cu părinții">Peste 2,2 milioane de tineri cu vârsta de până la 34 de ani din România încă locuiesc cu părinții</a></h3>
<a href="https://www.9am.ro/stiri/Social/358196/Peste-2-2-milioane-de-tineri-cu-varsta-de-pana-la-34-de-ani-din-Romania-inca-locuiesc-cu-parintii.html" class="more" title="Peste 2,2 milioane de tineri cu vârsta de până la 34 de ani din România încă locuiesc cu părinții">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358191/Ce-salarii-au-profesorii-din-Romania-in-2022.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358191/xp_358191_120x120-00-85.jpg,qv=1653041283.pagespeed.ic.HvemSAkKq7.jpg" width="120" height="120" class="object-cover lazyload" alt="Ce salarii au profesorii din România în 2022">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358191/Ce-salarii-au-profesorii-din-Romania-in-2022.html" title="Ce salarii au profesorii din România în 2022">Ce salarii au profesorii din România în 2022</a></h3>
<a href="https://www.9am.ro/stiri/Social/358191/Ce-salarii-au-profesorii-din-Romania-in-2022.html" class="more" title="Ce salarii au profesorii din România în 2022">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358190/Mancarea-livrata-devine-un-lux-Multi-romani-prefera-sa-vina-cu-pachetul-de-acasa-la-munca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358190/xp_358190_120x120-00-85.jpg,qv=1653040295.pagespeed.ic.uzWIuuHU18.jpg" width="120" height="120" class="object-cover lazyload" alt="Mâncarea livrată devine un lux. Mulți români preferă să vină cu pachetul de acasă la muncă ">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358190/Mancarea-livrata-devine-un-lux-Multi-romani-prefera-sa-vina-cu-pachetul-de-acasa-la-munca.html" title="Mâncarea livrată devine un lux. Mulți români preferă să vină cu pachetul de acasă la muncă ">Mâncarea livrată devine un lux din cauza comisioanelor </a></h3>
<a href="https://www.9am.ro/stiri/Social/358190/Mancarea-livrata-devine-un-lux-Multi-romani-prefera-sa-vina-cu-pachetul-de-acasa-la-munca.html" class="more" title="Mâncarea livrată devine un lux. Mulți români preferă să vină cu pachetul de acasă la muncă ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/358186/VIDEO-Masina-Zoiei-Ceausescu-a-fost-vanduta-la-o-licitatie-Pretul-cu-care-a-fost-adjudecata.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358186/xp_358186_120x120-00-85.jpg,qv=1653038570.pagespeed.ic._OnVqy4OVm.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Mașina Zoiei Ceaușescu a fost vândută la o licitație. Prețul cu care a fost adjudecată">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/358186/VIDEO-Masina-Zoiei-Ceausescu-a-fost-vanduta-la-o-licitatie-Pretul-cu-care-a-fost-adjudecata.html" title="VIDEO Mașina Zoiei Ceaușescu a fost vândută la o licitație. Prețul cu care a fost adjudecată">VIDEO Mașina Zoiei Ceaușescu a fost vândută la o licitație</a></h3>
<a href="https://www.9am.ro/stiri/Social/358186/VIDEO-Masina-Zoiei-Ceausescu-a-fost-vanduta-la-o-licitatie-Pretul-cu-care-a-fost-adjudecata.html" class="more" title="VIDEO Mașina Zoiei Ceaușescu a fost vândută la o licitație. Prețul cu care a fost adjudecată">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358203/xp_358203_120x120-00-85.jpg,qv=1653112470.pagespeed.ic.MzfdbzovQO.jpg" width="120" height="120" class="object-cover lazyload" alt="Marcel Ciolacu, despre reducerea TVA: „Nu sunt un mare fan, trebuie să definim produse strategice la care să plafonăm prețurile”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html" title="Marcel Ciolacu, despre reducerea TVA: „Nu sunt un mare fan, trebuie să definim produse strategice la care să plafonăm prețurile”">Marcel Ciolacu, declarații despre reducerea TVA și plafonarea prețurilor</a></h3>
<a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html" class="more" title="Marcel Ciolacu, despre reducerea TVA: „Nu sunt un mare fan, trebuie să definim produse strategice la care să plafonăm prețurile”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358179/Cod-Rutier-2022-Pedepse-mai-blande-pregatite-de-Guvern-pentru-soferii-indisciplinati.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358179/xp_358179_120x120-00-85.jpg,qv=1653032856.pagespeed.ic.VqiZW7rVoR.jpg" width="120" height="120" class="object-cover lazyload" alt="Cod Rutier 2022: Pedepse mai blânde pregătite de Guvern pentru șoferii indisciplinați">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358179/Cod-Rutier-2022-Pedepse-mai-blande-pregatite-de-Guvern-pentru-soferii-indisciplinati.html" title="Cod Rutier 2022: Pedepse mai blânde pregătite de Guvern pentru șoferii indisciplinați">Guvernul pregătește pedepse mai blânde pentru șoferii indisciplinați</a></h3>
<a href="https://www.9am.ro/stiri/Politica/358179/Cod-Rutier-2022-Pedepse-mai-blande-pregatite-de-Guvern-pentru-soferii-indisciplinati.html" class="more" title="Cod Rutier 2022: Pedepse mai blânde pregătite de Guvern pentru șoferii indisciplinați">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358172/Operatiunea-stans-bani-la-buget-Guvernul-vrea-TVA-mai-mare-pentru-anumite-produse-si-impozit-in-functie-de-cat-de-scumpa-e-casa.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358172/xp_358172_120x120-00-85.jpg,qv=1653026180.pagespeed.ic.wCK5nQoysx.jpg" width="120" height="120" class="object-cover lazyload" alt="Operațiunea „stâns bani la buget”. Guvernul vrea TVA mai mare pentru anumite produse și impozit în funcție de cât de scumpă e casa ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358172/Operatiunea-stans-bani-la-buget-Guvernul-vrea-TVA-mai-mare-pentru-anumite-produse-si-impozit-in-functie-de-cat-de-scumpa-e-casa.html" title="Operațiunea „stâns bani la buget”. Guvernul vrea TVA mai mare pentru anumite produse și impozit în funcție de cât de scumpă e casa ">Guvernul începe operațiunea „strâns bani la buget” </a></h3>
<a href="https://www.9am.ro/stiri/Politica/358172/Operatiunea-stans-bani-la-buget-Guvernul-vrea-TVA-mai-mare-pentru-anumite-produse-si-impozit-in-functie-de-cat-de-scumpa-e-casa.html" class="more" title="Operațiunea „stâns bani la buget”. Guvernul vrea TVA mai mare pentru anumite produse și impozit în funcție de cât de scumpă e casa ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358143/Precizarile-ministrului-Educatiei-despre-Evaluarile-Nationale-din-clasele-a-II-a-a-IV-a-si-a-VI-a-Testarea-standardizata-nu-este-obligatorie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358143/xp_358143_120x120-00-85.jpg,qv=1652945475.pagespeed.ic.OX-tDzoVwq.jpg" width="120" height="120" class="object-cover lazyload" alt="Precizările ministrului Educației despre Evaluările Naționale din clasele a II-a, a IV-a și a VI-a: Testarea standardizată nu este obligatorie ">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358143/Precizarile-ministrului-Educatiei-despre-Evaluarile-Nationale-din-clasele-a-II-a-a-IV-a-si-a-VI-a-Testarea-standardizata-nu-este-obligatorie.html" title="Precizările ministrului Educației despre Evaluările Naționale din clasele a II-a, a IV-a și a VI-a: Testarea standardizată nu este obligatorie ">Testarea standardizată nu este obligatorie </a></h3>
<a href="https://www.9am.ro/stiri/Politica/358143/Precizarile-ministrului-Educatiei-despre-Evaluarile-Nationale-din-clasele-a-II-a-a-IV-a-si-a-VI-a-Testarea-standardizata-nu-este-obligatorie.html" class="more" title="Precizările ministrului Educației despre Evaluările Naționale din clasele a II-a, a IV-a și a VI-a: Testarea standardizată nu este obligatorie ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358135/Clientii-online-care-platesc-ramburs-declarati-la-ANAF-De-ce-a-aparut-aceasta-masura-si-cand-intra-in-vigoare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358135/xp_358135_120x120-00-85.jpg,qv=1652940117.pagespeed.ic.Pe9OEYbNqe.jpg" width="120" height="120" class="object-cover lazyload" alt="Clienții online care plătesc ramburs, declarați la ANAF. De ce a apărut această măsură și când intră în vigoare">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358135/Clientii-online-care-platesc-ramburs-declarati-la-ANAF-De-ce-a-aparut-aceasta-masura-si-cand-intra-in-vigoare.html" title="Clienții online care plătesc ramburs, declarați la ANAF. De ce a apărut această măsură și când intră în vigoare">Clienții online care plătesc ramburs, declarați la ANAF</a></h3>
<a href="https://www.9am.ro/stiri/Politica/358135/Clientii-online-care-platesc-ramburs-declarati-la-ANAF-De-ce-a-aparut-aceasta-masura-si-cand-intra-in-vigoare.html" class="more" title="Clienții online care plătesc ramburs, declarați la ANAF. De ce a apărut această măsură și când intră în vigoare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/358107/Sorin-Oprescu-prins-in-Grecia-in-timp-ce-depunea-o-cerere-de-azil-politic-Cand-ar-putea-fi-adus-in-Romania.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358107/xp_358107_120x120-00-85.jpg,qv=1652853331.pagespeed.ic.fQ_OzOEYVM.jpg" width="120" height="120" class="object-cover lazyload" alt="Sorin Oprescu, prins în Grecia în timp ce depunea o cerere de azil politic. Când ar putea fi adus în România">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/358107/Sorin-Oprescu-prins-in-Grecia-in-timp-ce-depunea-o-cerere-de-azil-politic-Cand-ar-putea-fi-adus-in-Romania.html" title="Sorin Oprescu, prins în Grecia în timp ce depunea o cerere de azil politic. Când ar putea fi adus în România">Oprescu, prins în Grecia în timp ce depunea o cerere de azil politic</a></h3>
<a href="https://www.9am.ro/stiri/Politica/358107/Sorin-Oprescu-prins-in-Grecia-in-timp-ce-depunea-o-cerere-de-azil-politic-Cand-ar-putea-fi-adus-in-Romania.html" class="more" title="Sorin Oprescu, prins în Grecia în timp ce depunea o cerere de azil politic. Când ar putea fi adus în România">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358210/Bilant-COVID-19-21-mai-2022-320-de-cazuri-noi-cu-164-mai-putin-fata-de-ziua-anterioara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358210/xp_358210_120x120-00-85.jpg,qv=1653128679.pagespeed.ic.xFpJgqh3fW.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 21 mai 2022. 320 de cazuri noi, cu 164 mai puțin față de ziua anterioară ">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358210/Bilant-COVID-19-21-mai-2022-320-de-cazuri-noi-cu-164-mai-putin-fata-de-ziua-anterioara.html" title="Bilanț COVID-19, 21 mai 2022. 320 de cazuri noi, cu 164 mai puțin față de ziua anterioară ">Bilanț COVID-19, 21 mai 2022. Cifrele înregistrate în ultimele 24 de ore </a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358210/Bilant-COVID-19-21-mai-2022-320-de-cazuri-noi-cu-164-mai-putin-fata-de-ziua-anterioara.html" class="more" title="Bilanț COVID-19, 21 mai 2022. 320 de cazuri noi, cu 164 mai puțin față de ziua anterioară ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358192/Bilant-COVID-19-20-mai-2022-484-de-cazuri-noi-cu-17-mai-mult-fata-de-ziua-anterioara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358192/xp_358192_120x120-00-85.jpg,qv=1653042057.pagespeed.ic.Qt7oYqN-L6.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 20 mai 2022. 484 de cazuri noi, cu 17 mai mult față de ziua anterioară ">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358192/Bilant-COVID-19-20-mai-2022-484-de-cazuri-noi-cu-17-mai-mult-fata-de-ziua-anterioara.html" title="Bilanț COVID-19, 20 mai 2022. 484 de cazuri noi, cu 17 mai mult față de ziua anterioară ">Bilanț COVID-19, 20 mai 2022. Cifrele înregistrate în România </a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358192/Bilant-COVID-19-20-mai-2022-484-de-cazuri-noi-cu-17-mai-mult-fata-de-ziua-anterioara.html" class="more" title="Bilanț COVID-19, 20 mai 2022. 484 de cazuri noi, cu 17 mai mult față de ziua anterioară ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358164/A-inceput-sezonul-cireselor-De-ce-nu-trebuie-sa-combini-niciodata-ciresele-cu-alte-fructe-sau-alimente.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358164/xp_358164_120x120-00-85.jpg,qv=1652959148.pagespeed.ic.m5k9MztWep.jpg" width="120" height="120" class="object-cover lazyload" alt="A început sezonul cireșelor. De ce nu trebuie să combini niciodată cireșele cu alte fructe sau alimente">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358164/A-inceput-sezonul-cireselor-De-ce-nu-trebuie-sa-combini-niciodata-ciresele-cu-alte-fructe-sau-alimente.html" title="A început sezonul cireșelor. De ce nu trebuie să combini niciodată cireșele cu alte fructe sau alimente">De ce nu trebuie să combini niciodată cireșele cu alte fructe sau alimente</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358164/A-inceput-sezonul-cireselor-De-ce-nu-trebuie-sa-combini-niciodata-ciresele-cu-alte-fructe-sau-alimente.html" class="more" title="A început sezonul cireșelor. De ce nu trebuie să combini niciodată cireșele cu alte fructe sau alimente">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358161/Bilant-COVID-19-19-mai-2022-Dintre-cei-125-pacienti-internati-la-ATI-113-sunt-nevaccinati.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358161/xp_358161_120x120-00-85.jpg,qv=1652955750.pagespeed.ic.9tMoofmq11.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19, 19 mai 2022. Dintre cei 125 pacienți internați la ATI, 113 sunt nevaccinați">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358161/Bilant-COVID-19-19-mai-2022-Dintre-cei-125-pacienti-internati-la-ATI-113-sunt-nevaccinati.html" title="Bilanț COVID-19, 19 mai 2022. Dintre cei 125 pacienți internați la ATI, 113 sunt nevaccinați">Bilanț COVID-19, 19 mai 2022. Cifrele înregistrate în ultimele 24 de ore</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358161/Bilant-COVID-19-19-mai-2022-Dintre-cei-125-pacienti-internati-la-ATI-113-sunt-nevaccinati.html" class="more" title="Bilanț COVID-19, 19 mai 2022. Dintre cei 125 pacienți internați la ATI, 113 sunt nevaccinați">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358152/de-ce-este-important-sa-porti-branturi-si-talonete-medicale.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358152/xp_358152_120x120-00-85.jpg,qv=1652949862.pagespeed.ic.jzoY0TBzb_.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce este important să porți branțuri și talonete medicale?">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358152/de-ce-este-important-sa-porti-branturi-si-talonete-medicale.html" title="De ce este important să porți branțuri și talonete medicale?">De ce este important să porți branțuri și talonete medicale?</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358152/de-ce-este-important-sa-porti-branturi-si-talonete-medicale.html" class="more" title="De ce este important să porți branțuri și talonete medicale?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/358136/Cainii-si-pisicile-contribuie-la-educatia-imunitara-timpurie-a-copiilor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358136/xp_358136_120x120-00-85.jpg,qv=1652940766.pagespeed.ic.vnIDpV0wZa.jpg" width="120" height="120" class="object-cover lazyload" alt="Câinii și pisicile contribuie la „educaţia imunitară timpurie” a copiilor">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/358136/Cainii-si-pisicile-contribuie-la-educatia-imunitara-timpurie-a-copiilor.html" title="Câinii și pisicile contribuie la „educaţia imunitară timpurie” a copiilor">Câinii și pisicile contribuie la „educaţia imunitară timpurie” a copiilor</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/358136/Cainii-si-pisicile-contribuie-la-educatia-imunitara-timpurie-a-copiilor.html" class="more" title="Câinii și pisicile contribuie la „educaţia imunitară timpurie” a copiilor">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358183/Doi-soti-romani-amendati-in-Germania-pentru-ca-au-plecat-cu-cei-doi-copii-ai-lor-in-vacanta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358183/xp_358183_120x120-00-85.jpg,qv=1653035123.pagespeed.ic.4U2v-Cz6sf.jpg" width="120" height="120" class="object-cover lazyload" alt="Doi soți români, amendați în Germania, pentru că au plecat cu cei doi copii ai lor în vacanță">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358183/Doi-soti-romani-amendati-in-Germania-pentru-ca-au-plecat-cu-cei-doi-copii-ai-lor-in-vacanta.html" title="Doi soți români, amendați în Germania, pentru că au plecat cu cei doi copii ai lor în vacanță">Doi soți români, amendați în Germania pentru că au plecat în vacanță cu copiii </a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358183/Doi-soti-romani-amendati-in-Germania-pentru-ca-au-plecat-cu-cei-doi-copii-ai-lor-in-vacanta.html" class="more" title="Doi soți români, amendați în Germania, pentru că au plecat cu cei doi copii ai lor în vacanță">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358085/Cinci-tinere-goale-pusca-filmate-la-scaldat-in-Bega-in-Timisoara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/0/358085/xp_358085_120x120-00-85.jpg,qv=1652776631.pagespeed.ic.GQKUGg32OV.jpg" width="120" height="120" class="object-cover lazyload" alt="Cinci tinere goale-pușcă, filmate la scăldat în Bega, în Timișoara">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358085/Cinci-tinere-goale-pusca-filmate-la-scaldat-in-Bega-in-Timisoara.html" title="Cinci tinere goale-pușcă, filmate la scăldat în Bega, în Timișoara">Cinci tinere goale-pușcă, la scăldat în Bega, în Timișoara</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358085/Cinci-tinere-goale-pusca-filmate-la-scaldat-in-Bega-in-Timisoara.html" class="more" title="Cinci tinere goale-pușcă, filmate la scăldat în Bega, în Timișoara">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/358040/Un-primar-din-Covasna-premiaza-din-salariul-lui-persoanele-ce-prezinta-probe-cu-cetatenii-care-arunca-gunoi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/0/358040/xp_358040_120x120-00-85.jpg,qv=1652687090.pagespeed.ic.AJErOkK0vk.jpg" width="120" height="120" class="object-cover lazyload" alt="Un primar din Covasna premiază din salariul lui persoanele ce prezintă probe cu cetățenii care aruncă gunoi ">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/358040/Un-primar-din-Covasna-premiaza-din-salariul-lui-persoanele-ce-prezinta-probe-cu-cetatenii-care-arunca-gunoi.html" title="Un primar din Covasna premiază din salariul lui persoanele ce prezintă probe cu cetățenii care aruncă gunoi ">Primar din Covasna, recompensă din salariul lui pentru a scapa de gunoaie</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/358040/Un-primar-din-Covasna-premiaza-din-salariul-lui-persoanele-ce-prezinta-probe-cu-cetatenii-care-arunca-gunoi.html" class="more" title="Un primar din Covasna premiază din salariul lui persoanele ce prezintă probe cu cetățenii care aruncă gunoi ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/357978/Doi-soti-din-India-si-au-dat-in-judecata-fiul-pentru-ca-nu-le-a-oferit-un-nepot.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/9/357978/xp_357978_120x120-00-85.jpg,qv=1652430223.pagespeed.ic.mKlFE_sO5q.jpg" width="120" height="120" class="object-cover lazyload" alt="Doi soți din India și-au dat în judecată fiul, pentru că nu le-a oferit un nepot">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/357978/Doi-soti-din-India-si-au-dat-in-judecata-fiul-pentru-ca-nu-le-a-oferit-un-nepot.html" title="Doi soți din India și-au dat în judecată fiul, pentru că nu le-a oferit un nepot">Doi soți din India și-au dat în judecată fiul, pentru că nu le-a oferit un nepot</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/357978/Doi-soti-din-India-si-au-dat-in-judecata-fiul-pentru-ca-nu-le-a-oferit-un-nepot.html" class="more" title="Doi soți din India și-au dat în judecată fiul, pentru că nu le-a oferit un nepot">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/357946/O-luptatoare-care-s-a-casatorit-in-Azovstal-a-ramas-vaduva-dupa-trei-zile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/9/357946/xp_357946_120x120-00-85.jpg,qv=1652344522.pagespeed.ic.23MjlJRK2E.jpg" width="120" height="120" class="object-cover lazyload" alt="O luptătoare care s-a căsătorit în Azovstal a rămas văduvă după trei zile ">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/357946/O-luptatoare-care-s-a-casatorit-in-Azovstal-a-ramas-vaduva-dupa-trei-zile.html" title="O luptătoare care s-a căsătorit în Azovstal a rămas văduvă după trei zile ">O luptătoare care s-a căsătorit în Azovstal a rămas văduvă după trei zile </a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/357946/O-luptatoare-care-s-a-casatorit-in-Azovstal-a-ramas-vaduva-dupa-trei-zile.html" class="more" title="O luptătoare care s-a căsătorit în Azovstal a rămas văduvă după trei zile ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/357917/VIDEO-Tensiune-maxima-la-bordul-unei-aeronave-din-SUA-Un-pasager-a-reusit-sa-aterizeze-un-avion-dupa-ce-pilotului-i-s-a-facut-rau.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/9/357917/xp_357917_120x120-00-85.jpg,qv=1652269813.pagespeed.ic.Hg-OEA-Fsb.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Tensiune maximă la bordul unei aeronave din SUA. Un pasager a reușit să aterizeze un avion după ce pilotului i s-a făcut rău">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/357917/VIDEO-Tensiune-maxima-la-bordul-unei-aeronave-din-SUA-Un-pasager-a-reusit-sa-aterizeze-un-avion-dupa-ce-pilotului-i-s-a-facut-rau.html" title="VIDEO Tensiune maximă la bordul unei aeronave din SUA. Un pasager a reușit să aterizeze un avion după ce pilotului i s-a făcut rău">VIDEO Un pasager a aterizat un avion după ce pilotului i s-a făcut rău</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/357917/VIDEO-Tensiune-maxima-la-bordul-unei-aeronave-din-SUA-Un-pasager-a-reusit-sa-aterizeze-un-avion-dupa-ce-pilotului-i-s-a-facut-rau.html" class="more" title="VIDEO Tensiune maximă la bordul unei aeronave din SUA. Un pasager a reușit să aterizeze un avion după ce pilotului i s-a făcut rău">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358199/Dorian-isi-va-indeplini-cel-mai-mare-vis-Cati-bani-va-scoate-din-buzunar-pentru-noua-lui-masina.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358199/xp_358199_120x120-00-85.jpg,qv=1653050623.pagespeed.ic.kVMQdW1Cz9.jpg" width="120" height="120" class="object-cover lazyload" alt="Dorian își va îndeplini cel mai mare vis! Câți bani va scoate din buzunar pentru noua lui mașină">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358199/Dorian-isi-va-indeplini-cel-mai-mare-vis-Cati-bani-va-scoate-din-buzunar-pentru-noua-lui-masina.html" title="Dorian își va îndeplini cel mai mare vis! Câți bani va scoate din buzunar pentru noua lui mașină">Dorian își va îndeplini cel mai mare vis! Câți bani va scoate din buzunar pentru noua lui mașină</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358199/Dorian-isi-va-indeplini-cel-mai-mare-vis-Cati-bani-va-scoate-din-buzunar-pentru-noua-lui-masina.html" class="more" title="Dorian își va îndeplini cel mai mare vis! Câți bani va scoate din buzunar pentru noua lui mașină">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358197/Bogdan-Mocanu-taiat-cu-maceta-intr-un-club-Fostul-concurent-de-la-Puterea-Dragostei-si-ar-putea-pierde-bratul.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358197/xp_358197_120x120-00-85.jpg,qv=1653048216.pagespeed.ic.aOrwsbJAVV.jpg" width="120" height="120" class="object-cover lazyload" alt="Bogdan Mocanu, tăiat cu maceta într-un club. Fostul concurent de la Puterea Dragostei și-ar putea pierde brațul">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358197/Bogdan-Mocanu-taiat-cu-maceta-intr-un-club-Fostul-concurent-de-la-Puterea-Dragostei-si-ar-putea-pierde-bratul.html" title="Bogdan Mocanu, tăiat cu maceta într-un club. Fostul concurent de la Puterea Dragostei și-ar putea pierde brațul">Bogdan Mocanu, tăiat cu maceta într-un club. Fostul concurent de la Puterea Dragostei și-ar putea pierde brațul</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358197/Bogdan-Mocanu-taiat-cu-maceta-intr-un-club-Fostul-concurent-de-la-Puterea-Dragostei-si-ar-putea-pierde-bratul.html" class="more" title="Bogdan Mocanu, tăiat cu maceta într-un club. Fostul concurent de la Puterea Dragostei și-ar putea pierde brațul">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358194/Andreea-Balan-si-Andreea-Antonescu-primele-declaratii-despre-participarea-la-America-Express-Am-trecut-prin-multe-impreuna.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358194/xp_358194_120x120-00-85.jpg,qv=1653043143.pagespeed.ic.VPjBYuk_lV.jpg" width="120" height="120" class="object-cover lazyload" alt="Andreea Bălan și Andreea Antonescu, primele declarații despre participarea la America Express: „Am trecut prin multe împreună”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358194/Andreea-Balan-si-Andreea-Antonescu-primele-declaratii-despre-participarea-la-America-Express-Am-trecut-prin-multe-impreuna.html" title="Andreea Bălan și Andreea Antonescu, primele declarații despre participarea la America Express: „Am trecut prin multe împreună”">Andreea Bălan și Andreea Antonescu, primele declarații despre participarea la America Express: „Am trecut prin multe împreună”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358194/Andreea-Balan-si-Andreea-Antonescu-primele-declaratii-despre-participarea-la-America-Express-Am-trecut-prin-multe-impreuna.html" class="more" title="Andreea Bălan și Andreea Antonescu, primele declarații despre participarea la America Express: „Am trecut prin multe împreună”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358193/Ce-vedete-participa-la-America-Express-Drumul-Aurului-Bruja-si-Catalin-Scarlatescu-se-afla-pe-lista.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358193/xp_358193_120x120-00-85.jpg,qv=1653041545.pagespeed.ic.OYP3nRcnfE.jpg" width="120" height="120" class="object-cover lazyload" alt="Ce vedete participă la America Express – Drumul Aurului! Bruja și Cătălin Scărlătescu se află pe listă">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358193/Ce-vedete-participa-la-America-Express-Drumul-Aurului-Bruja-si-Catalin-Scarlatescu-se-afla-pe-lista.html" title="Ce vedete participă la America Express – Drumul Aurului! Bruja și Cătălin Scărlătescu se află pe listă">Ce vedete participă la America Express – Drumul Aurului! Bruja și Cătălin Scărlătescu se află pe listă</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358193/Ce-vedete-participa-la-America-Express-Drumul-Aurului-Bruja-si-Catalin-Scarlatescu-se-afla-pe-lista.html" class="more" title="Ce vedete participă la America Express – Drumul Aurului! Bruja și Cătălin Scărlătescu se află pe listă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358188/Alexandra-Stan-noi-declaratii-despre-mariajul-toxic-pe-care-l-a-avut-cu-Emanuel-Necatu-Toti-vor-sa-te-manipuleze-sa-profite-de-tine.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358188/xp_358188_120x120-00-85.jpg,qv=1653038626.pagespeed.ic.wXbMdI6PGw.jpg" width="120" height="120" class="object-cover lazyload" alt="Alexandra Stan, noi declarații despre mariajul toxic pe care l-a avut cu Emanuel Necatu: „Toți vor să te manipuleze, să profite de tine”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358188/Alexandra-Stan-noi-declaratii-despre-mariajul-toxic-pe-care-l-a-avut-cu-Emanuel-Necatu-Toti-vor-sa-te-manipuleze-sa-profite-de-tine.html" title="Alexandra Stan, noi declarații despre mariajul toxic pe care l-a avut cu Emanuel Necatu: „Toți vor să te manipuleze, să profite de tine”">Alexandra Stan, noi declarații despre mariajul toxic pe care l-a avut cu Emanuel Necatu: „Toți vor să te manipuleze, să profite de tine”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358188/Alexandra-Stan-noi-declaratii-despre-mariajul-toxic-pe-care-l-a-avut-cu-Emanuel-Necatu-Toti-vor-sa-te-manipuleze-sa-profite-de-tine.html" class="more" title="Alexandra Stan, noi declarații despre mariajul toxic pe care l-a avut cu Emanuel Necatu: „Toți vor să te manipuleze, să profite de tine”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/358184/Jador-a-dat-o-uitarii-pe-Georgiana-Manelistul-s-a-indragostit-de-o-alta-femeie-Nici-macar-nu-e-romanca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358184/xp_358184_120x120-00-85.jpg,qv=1653036030.pagespeed.ic.cakCDuDFb4.jpg" width="120" height="120" class="object-cover lazyload" alt="Jador a dat-o uitării pe Georgiana! Manelistul s-a îndrăgostit de o altă femeie: „Nici măcar nu e româncă”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/358184/Jador-a-dat-o-uitarii-pe-Georgiana-Manelistul-s-a-indragostit-de-o-alta-femeie-Nici-macar-nu-e-romanca.html" title="Jador a dat-o uitării pe Georgiana! Manelistul s-a îndrăgostit de o altă femeie: „Nici măcar nu e româncă”">Jador a dat-o uitării pe Georgiana! Manelistul s-a îndrăgostit de o altă femeie: „Nici măcar nu e româncă”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/358184/Jador-a-dat-o-uitarii-pe-Georgiana-Manelistul-s-a-indragostit-de-o-alta-femeie-Nici-macar-nu-e-romanca.html" class="more" title="Jador a dat-o uitării pe Georgiana! Manelistul s-a îndrăgostit de o altă femeie: „Nici măcar nu e româncă”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/358100/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-16-22-mai-2022.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358100/xp_358100_120x120-00-85.jpg,qv=1652783560.pagespeed.ic.gWSJaG2WSA.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 16-22 mai 2022">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/358100/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-16-22-mai-2022.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 16-22 mai 2022">De ce are nevoie fiecare semn zodiacal în săptămâna 16-22 mai 2022</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/358100/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-16-22-mai-2022.html" class="more" title="De ce are nevoie fiecare semn zodiacal în săptămâna 16-22 mai 2022">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/358099/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-16-22-mai-2022.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/0/358099/xp_358099_120x120-00-85.jpg,qv=1652783351.pagespeed.ic.Tf-TEtHT4n.jpg" width="120" height="120" class="object-cover lazyload" alt="7 mantre puternice pentru fiecare zi a săptămânii 16-22 mai 2022">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/358099/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-16-22-mai-2022.html" title="7 mantre puternice pentru fiecare zi a săptămânii 16-22 mai 2022">7 mantre puternice pentru fiecare zi a săptămânii 16-22 mai 2022</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/358099/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-16-22-mai-2022.html" class="more" title="7 mantre puternice pentru fiecare zi a săptămânii 16-22 mai 2022">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/358098/La-ce-trebuie-sa-renunti-in-saptamana-16-22-mai-ca-sa-atragi-fericirea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/0/358098/xp_358098_120x120-00-85.jpg,qv=1652782951.pagespeed.ic.o-oo8853aR.jpg" width="120" height="120" class="object-cover lazyload" alt="La ce trebuie să renunți în săptămâna 16-22 mai ca să atragi fericirea ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/358098/La-ce-trebuie-sa-renunti-in-saptamana-16-22-mai-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 16-22 mai ca să atragi fericirea ">La ce trebuie să renunți în săptămâna 16-22 mai ca să atragi fericirea </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/358098/La-ce-trebuie-sa-renunti-in-saptamana-16-22-mai-ca-sa-atragi-fericirea.html" class="more" title="La ce trebuie să renunți în săptămâna 16-22 mai ca să atragi fericirea ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/top/Horoscop/358036/Previziuni-astrologice-16-22-mai-2022-Afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/0/358036/xp_358036_120x120-00-85.jpg,qv=1652683113.pagespeed.ic.9PPr01S6E1.jpg" width="120" height="120" class="object-cover lazyload" alt="Previziuni astrologice 16 - 22 mai 2022: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/358036/Previziuni-astrologice-16-22-mai-2022-Afla-ce-iti-rezerva-astrele.html" title="Previziuni astrologice 16 - 22 mai 2022: Află ce îți rezervă astrele!">Previziuni astrologice 16 - 22 mai 2022: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/358036/Previziuni-astrologice-16-22-mai-2022-Afla-ce-iti-rezerva-astrele.html" class="more" title="Previziuni astrologice 16 - 22 mai 2022: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/357821/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-9-15-mai.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/8/357821/xp_357821_120x120-00-85.jpg,qv=1652087639.pagespeed.ic.jE2IDUCvDw.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 9-15 mai ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/357821/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-9-15-mai.html" title="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 9-15 mai ">Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 9-15 mai </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/357821/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-9-15-mai.html" class="more" title="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 9-15 mai ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/357819/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-9-15-mai-2022.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/8/357819/xp_357819_120x120-00-85.jpg,qv=1652087213.pagespeed.ic.YcrIPTrdVv.jpg" width="120" height="120" class="object-cover lazyload" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 9-15 mai 2022 ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/357819/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-9-15-mai-2022.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 9-15 mai 2022 ">De ce are nevoie fiecare semn zodiacal în săptămâna 9-15 mai 2022 </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/357819/De-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-9-15-mai-2022.html" class="more" title="De ce are nevoie fiecare semn zodiacal în săptămâna 9-15 mai 2022 ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article ">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article ">
<a href="https://www.9am.ro/stiri/International/358206/Gazul-rusesc-spre-Finlanda-a-fost-oprit.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358206/xp_358206_120x120-00-85.jpg,qv=1653118166.pagespeed.ic.C2qNICfXoe.jpg" width="120" height="120" class="object-cover lazyload" alt="Gazul rusesc spre Finlanda a fost oprit ">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358206/Gazul-rusesc-spre-Finlanda-a-fost-oprit.html" title="Gazul rusesc spre Finlanda a fost oprit ">Gazul rusesc spre Finlanda a fost oprit </a></h3>
<a href="https://www.9am.ro/stiri/International/358206/Gazul-rusesc-spre-Finlanda-a-fost-oprit.html" class="more" title="Gazul rusesc spre Finlanda a fost oprit ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358201/Armata-rusa-afirma-ca-a-eliberat-complet-combinatul-Azovstal.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358201/xp_358201_120x120-00-85.jpg,qv=1653109928.pagespeed.ic.usLphQrUqM.jpg" width="120" height="120" class="object-cover lazyload" alt="Armata rusă afirmă că a „eliberat complet” combinatul Azovstal ">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358201/Armata-rusa-afirma-ca-a-eliberat-complet-combinatul-Azovstal.html" title="Armata rusă afirmă că a „eliberat complet” combinatul Azovstal ">Armata rusă afirmă că a „eliberat complet” combinatul Azovstal </a></h3>
<a href="https://www.9am.ro/stiri/International/358201/Armata-rusa-afirma-ca-a-eliberat-complet-combinatul-Azovstal.html" class="more" title="Armata rusă afirmă că a „eliberat complet” combinatul Azovstal ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358198/Rusia-vrea-sa-adopte-o-lege-prin-care-sa-permita-inrolarea-barbatilor-de-peste-40-de-ani.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358198/xp_358198_120x120-00-85.jpg,qv=1653050472.pagespeed.ic.o82mITkCLO.jpg" width="120" height="120" class="object-cover lazyload" alt="Rusia vrea să adopte o lege prin care să permită înrolarea bărbaților de peste 40 de ani">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358198/Rusia-vrea-sa-adopte-o-lege-prin-care-sa-permita-inrolarea-barbatilor-de-peste-40-de-ani.html" title="Rusia vrea să adopte o lege prin care să permită înrolarea bărbaților de peste 40 de ani">Rusia vrea să adopte o lege prin care să înroleze bărbații de peste 40 de ani</a></h3>
<a href="https://www.9am.ro/stiri/International/358198/Rusia-vrea-sa-adopte-o-lege-prin-care-sa-permita-inrolarea-barbatilor-de-peste-40-de-ani.html" class="more" title="Rusia vrea să adopte o lege prin care să permită înrolarea bărbaților de peste 40 de ani">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358195/Fiica-lui-Putin-isi-apara-tatal-in-conversatiile-online-si-da-vina-pe-SUA-pentru-razboiul-din-Ucraina.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358195/xp_358195_120x120-00-85.jpg,qv=1653077431.pagespeed.ic.b1uhy-fxnk.jpg" width="120" height="120" class="object-cover lazyload" alt="Fiica lui Putin își apără tatăl în conversațiile online și dă vina pe SUA pentru războiul din Ucraina">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358195/Fiica-lui-Putin-isi-apara-tatal-in-conversatiile-online-si-da-vina-pe-SUA-pentru-razboiul-din-Ucraina.html" title="Fiica lui Putin își apără tatăl în conversațiile online și dă vina pe SUA pentru războiul din Ucraina">Fiica lui Putin își apără tatăl în conversațiile online</a></h3>
<a href="https://www.9am.ro/stiri/International/358195/Fiica-lui-Putin-isi-apara-tatal-in-conversatiile-online-si-da-vina-pe-SUA-pentru-razboiul-din-Ucraina.html" class="more" title="Fiica lui Putin își apără tatăl în conversațiile online și dă vina pe SUA pentru războiul din Ucraina">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358178/Zelenski-In-Donbas-este-iadul-si-asta-nu-este-o-exagerare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358178/xp_358178_120x120-00-85.jpg,qv=1653031409.pagespeed.ic.FLMkmOvV3L.jpg" width="120" height="120" class="object-cover lazyload" alt="Zelenski: În Donbas este iadul, şi asta nu este o exagerare">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358178/Zelenski-In-Donbas-este-iadul-si-asta-nu-este-o-exagerare.html" title="Zelenski: În Donbas este iadul, şi asta nu este o exagerare">Zelenski: În Donbas este iadul, şi asta nu este o exagerare</a></h3>
<a href="https://www.9am.ro/stiri/International/358178/Zelenski-In-Donbas-este-iadul-si-asta-nu-este-o-exagerare.html" class="more" title="Zelenski: În Donbas este iadul, şi asta nu este o exagerare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/358174/Seful-adjunct-al-regimentului-Azov-s-a-filmat-in-Azovstal-pentru-a-arata-ca-nu-s-a-predat-Continua-operatiunea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358174/xp_358174_120x120-00-85.jpg,qv=1653028887.pagespeed.ic.shfewNLgqB.jpg" width="120" height="120" class="object-cover lazyload" alt="Șeful adjunct al regimentului Azov s-a filmat în Azovstal pentru a arăta că nu s-a predat: ”Continuă operațiunea”">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/358174/Seful-adjunct-al-regimentului-Azov-s-a-filmat-in-Azovstal-pentru-a-arata-ca-nu-s-a-predat-Continua-operatiunea.html" title="Șeful adjunct al regimentului Azov s-a filmat în Azovstal pentru a arăta că nu s-a predat: ”Continuă operațiunea”">VIDEO Șeful adjunct al regimentului Azov nu s-a predat rușilor</a></h3>
<a href="https://www.9am.ro/stiri/International/358174/Seful-adjunct-al-regimentului-Azov-s-a-filmat-in-Azovstal-pentru-a-arata-ca-nu-s-a-predat-Continua-operatiunea.html" class="more" title="Șeful adjunct al regimentului Azov s-a filmat în Azovstal pentru a arăta că nu s-a predat: ”Continuă operațiunea”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358200/Ultima-ocazie-sa-iti-refaci-stocul-cu-produsele-Foreo.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358200/xp_358200_120x120-00-85.jpg,qv=1653072123.pagespeed.ic.2modDCfLs3.jpg" width="120" height="120" class="object-cover lazyload" alt="Ultima ocazie să îți refaci stocul cu produsele Foreo ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358200/Ultima-ocazie-sa-iti-refaci-stocul-cu-produsele-Foreo.html" title="Ultima ocazie să îți refaci stocul cu produsele Foreo ">Ultima ocazie să îți refaci stocul cu produsele Foreo </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358200/Ultima-ocazie-sa-iti-refaci-stocul-cu-produsele-Foreo.html" class="more" title="Ultima ocazie să îți refaci stocul cu produsele Foreo ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/358131/Always-doneaza-42-000-de-absorbante-pentru-femeile-defavorizate-beneficiare-ale-Asociatiei-Pe-Stop.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358131/xp_358131_120x120-00-85.jpg,qv=1652879501.pagespeed.ic.eapqmpUiIn.jpg" width="120" height="120" class="object-cover lazyload" alt="Always donează 42.000 de absorbante pentru femeile defavorizate, beneficiare ale Asociației Pe Stop">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/358131/Always-doneaza-42-000-de-absorbante-pentru-femeile-defavorizate-beneficiare-ale-Asociatiei-Pe-Stop.html" title="Always donează 42.000 de absorbante pentru femeile defavorizate, beneficiare ale Asociației Pe Stop">Always donează 42.000 de absorbante pentru femeile defavorizate, beneficiare ale Asociației Pe Stop</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/358131/Always-doneaza-42-000-de-absorbante-pentru-femeile-defavorizate-beneficiare-ale-Asociatiei-Pe-Stop.html" class="more" title="Always donează 42.000 de absorbante pentru femeile defavorizate, beneficiare ale Asociației Pe Stop">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/357911/Elena-Gheorghe-prezinta-cele-mai-hot-tinute-pentru-aceasta-vara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/9/357911/xp_357911_120x120-00-85.jpg,qv=1652263312.pagespeed.ic.WplxTgT3oK.jpg" width="120" height="120" class="object-cover lazyload" alt="Elena Gheorghe prezintă cele mai hot ținute pentru această vară">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/357911/Elena-Gheorghe-prezinta-cele-mai-hot-tinute-pentru-aceasta-vara.html" title="Elena Gheorghe prezintă cele mai hot ținute pentru această vară">Elena Gheorghe prezintă cele mai hot ținute pentru această vară</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/357911/Elena-Gheorghe-prezinta-cele-mai-hot-tinute-pentru-aceasta-vara.html" class="more" title="Elena Gheorghe prezintă cele mai hot ținute pentru această vară">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/357700/apa-micelara-tot-ce-trebuie-sa-stii-despre-produsul-ce-a-revolutionat-demachierea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/7/357700/xp_357700_120x120-00-85.jpg,qv=1651736025.pagespeed.ic.e-SBSjnffz.jpg" width="120" height="120" class="object-cover lazyload" alt="Apa micelară: tot ce trebuie să știi despre produsul ce a revoluționat demachierea">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/357700/apa-micelara-tot-ce-trebuie-sa-stii-despre-produsul-ce-a-revolutionat-demachierea.html" title="Apa micelară: tot ce trebuie să știi despre produsul ce a revoluționat demachierea">Apa micelară: tot ce trebuie să știi despre produsul ce a revoluționat demachierea</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/357700/apa-micelara-tot-ce-trebuie-sa-stii-despre-produsul-ce-a-revolutionat-demachierea.html" class="more" title="Apa micelară: tot ce trebuie să știi despre produsul ce a revoluționat demachierea">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/357626/Maria-Nila-prezinta-Beauty-Bags-2022-Gaseste-ti-varianta-perfecta-pentru-weekendurile-si-aventurile-ce-urmeaza.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/6/357626/xp_357626_120x120-00-85.jpg,qv=1651569008.pagespeed.ic.jJkZ2jfMm2.jpg" width="120" height="120" class="object-cover lazyload" alt="Maria Nila prezintă Beauty Bags 2022. Găsește-ți varianta perfectă pentru weekendurile și aventurile ce urmează! ">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/357626/Maria-Nila-prezinta-Beauty-Bags-2022-Gaseste-ti-varianta-perfecta-pentru-weekendurile-si-aventurile-ce-urmeaza.html" title="Maria Nila prezintă Beauty Bags 2022. Găsește-ți varianta perfectă pentru weekendurile și aventurile ce urmează! ">Maria Nila prezintă Beauty Bags 2022. Găsește-ți varianta perfectă pentru weekendurile și aventurile ce urmează! </a></h3>
<a href="https://www.9am.ro/stiri/Beauty/357626/Maria-Nila-prezinta-Beauty-Bags-2022-Gaseste-ti-varianta-perfecta-pentru-weekendurile-si-aventurile-ce-urmeaza.html" class="more" title="Maria Nila prezintă Beauty Bags 2022. Găsește-ți varianta perfectă pentru weekendurile și aventurile ce urmează! ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/356508/Fashion-week-report-4-tendinte-de-copiat-cu-mai-putin-de-200-lei.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/6/5/356508/xp_356508_120x120-00-85.jpg,qv=1648196447.pagespeed.ic.PCCyZPqT4V.jpg" width="120" height="120" class="object-cover lazyload" alt="Fashion week report: 4 tendinte de copiat cu mai putin de 200 lei">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/356508/Fashion-week-report-4-tendinte-de-copiat-cu-mai-putin-de-200-lei.html" title="Fashion week report: 4 tendinte de copiat cu mai putin de 200 lei">Fashion week report: 4 tendinte de copiat cu mai putin de 200 lei</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/356508/Fashion-week-report-4-tendinte-de-copiat-cu-mai-putin-de-200-lei.html" class="more" title="Fashion week report: 4 tendinte de copiat cu mai putin de 200 lei">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Social/358208/Suntem-in-pragul-crizei-alimentare-La-ce-produse-isi-asigura-Romania-necesarul.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358208/xp_358208_470x300-00-85.jpg,qv=1653123327.pagespeed.ic.hcW0mmM_qW.jpg" class="object-cover lazyload" title="Suntem în pragul crizei alimentare. La ce produse își asigură...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/358208/Suntem-in-pragul-crizei-alimentare-La-ce-produse-isi-asigura-Romania-necesarul.html">
Suntem în pragul crizei alimentare. La ce produse își asigură România necesarul
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<span class="date">11:22</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Social/358207/Doi-preoti-unul-ucrainean-si-unul-roman-au-baut-pana-la-lesin-in-Vaslui-Al-nostru-s-a-prabusit-al-lor-vrea-inapoi-acasa.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358207/xp_358207_470x300-00-85.jpg,qv=1653120652.pagespeed.ic.si-zCwNu5A.jpg" class="object-cover lazyload" title="Un preot ucrainean și unul român au băut până la leșin, în Vaslui">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Social/358207/Doi-preoti-unul-ucrainean-si-unul-roman-au-baut-pana-la-lesin-in-Vaslui-Al-nostru-s-a-prabusit-al-lor-vrea-inapoi-acasa.html">
Un preot ucrainean și unul român au băut până la leșin, în Vaslui
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">
Social
</a>
<span class="date">10:43</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/International/358206/Gazul-rusesc-spre-Finlanda-a-fost-oprit.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358206/xp_358206_470x300-00-85.jpg,qv=1653118166.pagespeed.ic.jNS9jnRux4.jpg" class="object-cover lazyload" title="Gazul rusesc spre Finlanda a fost oprit">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/358206/Gazul-rusesc-spre-Finlanda-a-fost-oprit.html">
Gazul rusesc spre Finlanda a fost oprit
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<span class="date">10:14</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250 d-flex justify-content-center" id="branding-holder">
<div id="adoceanicorproqclncxfjwu" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
				function adoceanICSlotbranding970x250p1(){
					ado.slave('adoceanicorproqclncxfjwu', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html"},"headline":"USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene","alternativeHeadline":"USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene","description":"Delegaţia USR din Parlamentul European cere preşedintelui Klaus Iohannis şi Guvernului Ciucă să explice de urgenţă motivele pentru care România s-a alăturat scrisorii statelor membre care se opun reformei Uniunii Europene şi resping concluziile Conferinţei pentru viitorul Europei.","url":"https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html","articleSection":"","image":["https://www.9am.ro/article_pictures/usr.jpg_articol.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/usr.jpg_articol.jpg","author": "Echipa 9am.ro","dateCreated":"2022-05-10T08:15:50+03:00","datePublished":"2022-05-10T08:15:50+03:00","dateModified":"2022-05-10T08:15:50+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	


	</script>
<script>
      var ITEM_DATA = {"id":"357844","title":"USR cere pre\u0219edintelui \u0219i Guvernului s\u0103 explice de ce Rom\u00e2nia se opune modific\u0103rii tratatelor europene "};
	</script>
<script>
    document.addEventListener('app::user_interact', function () {
        (function (d, t) {
            try {
                var gt = d.createElement(t),
                    s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');

                gt.src = l + '://a.teads.tv/page/73873/tag';
                var s = document.getElementById('tadsUserInteract');
                s.parentNode.insertBefore(gt, s);
            } catch (e) {}
        })(document, 'script')
    });

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">
USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene
</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/7/8/357844/p_357844_640x420-00-85.jpg?v=1652160108" alt="USR cere președintelui și Guvernului să explice de ce Rom&acirc;nia se opune modificării tratatelor europene "/>
<div class="article-image-copyright">
<a href="https://www.youtube.com/watch?v=6us-pt1M5mU&t=2s" target="_blank" rel="nofollow"> Foto: USR/Youtube.com
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene " data-url="https://9am.ro/rd-357844" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene " data-url="https://9am.ro/rd-357844" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-357844" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358203/xp_358203_470x300-00-85.jpg,qv=1653112470.pagespeed.ic.eHc_anxOS-.jpg" width="480" height="300" class="object-cover lazyload" alt="Marcel Ciolacu, declarații despre reducerea TVA și plafonarea...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html">Marcel Ciolacu, declarații despre reducerea TVA și plafonarea prețurilor</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">08:43</span>
</p>
</div>
</li> <li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/358179/Cod-Rutier-2022-Pedepse-mai-blande-pregatite-de-Guvern-pentru-soferii-indisciplinati.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358179/xp_358179_470x300-00-85.jpg,qv=1653032856.pagespeed.ic.Peg53wxHW7.jpg" width="480" height="300" class="object-cover lazyload" alt="Guvernul pregătește pedepse mai blânde pentru șoferii indisciplinați">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/358179/Cod-Rutier-2022-Pedepse-mai-blande-pregatite-de-Guvern-pentru-soferii-indisciplinati.html">Guvernul pregătește pedepse mai blânde pentru șoferii indisciplinați</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorprorgondjhqaz" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
				function adoceanICSlot970x250p2(){
					ado.slave('adoceanicorprorgondjhqaz', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2022/Mai/Politica.html" class="redText bold">
Politica</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2022/Mai/10.html">
10 Mai 2022</a>
<span class="big">&bull;</span>
08:15
<span class="big">&bull;</span>
de
<strong><a href="https://www.9am.ro/autori/68/alexandra-chivu.html">Alexandra Chivu</a></strong>
</div>
</div>
<div class="article-excerpt">
Delegaţia USR din Parlamentul European cere preşedintelui Klaus Iohannis şi Guvernului Ciucă să explice de urgenţă motivele pentru care România s-a alăturat scrisorii statelor membre care se opun reformei Uniunii Europene şi resping concluziile Conferinţei pentru viitorul Europei.
<div style="margin-top: 10px; margin-bottom: 10px;" class="linktext">
<div id="adoceanicorprondcegupnrp" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
				function adoceanICSlotcontextualcpc1(){
					ado.slave('adoceanicorprondcegupnrp', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="linktext">
<div id="adoceanicorprokejkjrjsbk" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
				function adoceanICSlotintextcpc2(){
					ado.slave('adoceanicorprokejkjrjsbk', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprookenqsdleg" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap1(){
					ado.slave('adoceanicorprookenqsdleg', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<h2>Parlamentarii USR cer președintelui Iohannis și Guvernului să explice de ce Rom&acirc;nia se opune modificării tratatelor europene </h2>
<p><blockquote>
<p>&bdquo;Iohannis şi guvernul său sunt fără imaginaţie, voinţă politică şi le lipseşte orice dorinţă de reformă reală, fie că e vorba de Rom&acirc;nia sau de UE. Multe dintre concluziile Conferinţei pentru viitorul Europei au apărut după consultarea cetăţenilor, inclusiv cei rom&acirc;ni, şi ar ajuta Rom&acirc;nia să aibă un sistem de sănătate mai performant, standarde crescute &icirc;n educaţie şi ar simplifica sistemul de decizii care au &icirc;nt&acirc;rziat aderarea Rom&acirc;niei la Schengen&quot;, se afirmă &icirc;ntr-un comunicat transmis luni de către USR.</blockquote>
<p>Conform aceleiaşi surse, opoziţia statului rom&acirc;n &quot;la reformele necesare&quot; &icirc;n UE arată &quot;o lipsă de curaj şi asumare &icirc;n politica europeană şi extragerea sa din participarea la reforma&quot; Uniunii cu instituţii şi proceduri adaptate la noile realităţi.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprollltdqnpob" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap2invixinterscroller(){
					ado.slave('adoceanicorprollltdqnpob', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.9am.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p><blockquote>
<p>&bdquo;Rom&acirc;nii s-au pl&acirc;ns de multe ori că Uniunea Europeană e prea birocratică, ia decizii foarte greu şi are un sistem instituţional prea complicat. Modificările propuse de Conferinţa pentru viitorul Europei sunt exact &icirc;n spiritul simplificării şi adaptării UE la cerinţele cetăţenilor.</blockquote>
<p><blockquote>
<p>&Icirc;nsă aflu cu surprindere că există deja o decizie la cel mai &icirc;nalt nivel ca Rom&acirc;nia să se opună unor modificări care ar avantaja-o, lucru de ne&icirc;nţeles pentru mine&quot;, a declarat europarlamentarul Dacian Cioloş, care a propus &icirc;n 2019, &icirc;n calitate de preşedinte al grupului Renew Europe, iniţierea Conferinţei pentru viitorul Europei.</blockquote>
<p>Europarlamentarul Alin Mituţă a declarat, citat &icirc;n comunicatul menţionat, că Guvernul trebuie să explice &quot;c&acirc;t mai repede&quot; de ce se opune ca UE să aibă competenţe pe sănătate, &icirc;n aşa fel &icirc;nc&acirc;t să existe şi &icirc;n Rom&acirc;nia standarde de calitate minime similare cu cele din vestul UE.<div class="ad-in-artilce inArticle">
<div id="adoceanicorproylckhnhujw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap3(){
					ado.slave('adoceanicorproylckhnhujw', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a title="Marcel Ciolacu a fost ales preşedintele Grupului PRO-America" href="https://www.9am.ro/stiri/Social/357643/Marcel-Ciolacu-a-fost-ales-presedintele-Grupului-PRO-America.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Marcel Ciolacu a fost ales preşedintele Grupului PRO-America']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Marcel Ciolacu a fost ales preşedintele Grupului PRO-America</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/7/6/357643/xp_357643_400x250-00-1.jpg,qv=1651586340.pagespeed.ic.I-r9npsBY_.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/7/6/357643/xp_357643_400x250-00-65.jpg,qv=1651586340.pagespeed.ic.ZdJjc4XBmD.jpg" alt="Marcel Ciolacu a fost ales..." class="lazyload"/>
</div>
</a>
<p><blockquote>
<p>&bdquo;Să explice domnii Iohannis Ciucă şi Aurescu de ce se opun să avem un mecanism permanent de colaborare pentru mari arşi sau listă de medicamente esenţiale la nivel european. Şi, cel mai important, domnii din Guvernul Rom&acirc;niei şi Preşedinţie să explice cetăţenilor de ce sunt &icirc;mpotrivă ca deciziile &icirc;n Consiliu să nu se mai ia &icirc;n general prin unanimitate care duce la blocaje de genul celui care ţine Rom&acirc;nia &icirc;n afara Spaţiului Schengen&rdquo;, a spus Alin Mituţă, unul dintre cei trei europarlamentari rom&acirc;ni care au contribuit la concluziile Conferinţei pentru viitorul Europei.</blockquote>
<p>Treisprezece ţări din UE se opun declanşării unei proceduri pentru schimbarea tratatelor europene, dorită de Parlamentul European, preşedintele francez Emmanuel Macron şi preşedinta Comisiei Europene, Ursula von der Leyen, relatează AFP şi DPA.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprovmjqkkrisv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap4"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap4(){
					ado.slave('adoceanicorprovmjqkkrisv', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a title="Florin Cîțu, despre o posibilă colaborare între PNL și USR: „Coaliția cu PSD nu e naturală” " href="https://www.9am.ro/stiri/Politica/357577/Florin-Citu-despre-o-posibila-colaborare-intre-PNL-si-USR-Coalitia-cu-PSD-nu-e-naturala.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Florin Cîțu, despre o posibilă colaborare între PNL și USR: „Coaliția cu PSD nu e naturală” ']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Florin C&icirc;țu, despre o posibilă colaborare &icirc;ntre PNL și USR:...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/7/5/357577/xp_357577_400x250-00-1.jpg,qv=1651480507.pagespeed.ic.-tBGDUnhNv.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/7/5/357577/p_357577_400x250-00-65.jpg?v=1651480507" alt="Florin Cîțu, despre o..." class="lazyload"/>
</div>
</a>
<p><blockquote>
<p>&bdquo;Nu suntem favorabili unor tentative neanalizate şi premature viz&acirc;nd lansarea&quot; unei astfel de proceduri, scriu aceste ţări, &icirc;ntre care Polonia, Rom&acirc;nia şi Finlanda, potrivit unui text difuzat luni pe Twitter de Suedia, de asemenea semnatară.</blockquote>
<p>Cele 13 state membre susţin că &quot;nu exclud nicio opţiune &icirc;n acest stadiu&quot;, dar că vor să studieze mai &icirc;nt&acirc;i propunerile de reformă prezentate liderilor UE după dialogul cetăţenesc. Textul a mai fost semnat de Danemarca, Malta, Republica Cehă, Slovenia, Bulgaria, Croaţia şi cele trei ţări baltice - Estonia, Letonia şi Lituania. <a href="https://www.agerpres.ro/politica/2022/05/09/europarlamentarii-usr-cer-presedintelui-si-guvernului-sa-explice-de-ce-romania-se-opune-modificarii-tratatelor-europene--915152" target="_blank" data-type="outlink" rel="nofollow">Agerpres. </a>
<hr>
<p class="">Despre autor:</p>
<div class="d-flex align-items-center mb-1">
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="mr-1" style="flex: 0 0 120px">
<img src="https://www.9am.ro/images/editors/68/xmain.jpg.pagespeed.ic.GkO1Ic4S50.jpg" width="120" height="120" alt="Alexandra Chivu">
</a>
<div style="width: 100%; font-size: 14px; line-height: 1.5">
<div class="d-flex justify-content-between align-items-center">
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="b nu fs18">Alexandra Chivu</a>
<ul class="d-flex list-unstyled justify-content-around">
<li class="socialLink mr-1">
<a href="https://www.facebook.com/nix.alexandra.5/" title="Alexandra Chivu pe Facebook" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li class="socialLink mr-1">
<a href="mailto:alexandrachivu2494@gmail.com"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</div>
<div class="two-lines mb-05">Alexandra Chivu scrie pentru 9AM din anul 2021, iar &icirc;n prezent ocupă funcția de redactor-șef. Ea și-a &icirc;nceput activitatea &icirc;n presă &icirc;n 2016, &icirc;n cadrul Facultății de Jurnalism, unde a scris c&acirc;teva articole pentru site-ul instituției. Ulterior, a publicat materiale &icirc;n ziarul &bdquo;Ultimă oră&rdquo;. Și de aici a &icirc;nceput greul. Primul impact important &icirc;n carieră a fost &icirc;n cadrul Digi FM, unde a redactat știri de radio, apoi a intrat &bdquo;&icirc;n p&acirc;ine&rdquo;, cu un program full-time, la revista Ciao, &icirc;n 2017. Nu a poposit și a continuat la Fanatik, din 2018 p&acirc;nă &icirc;n 2019. &Icirc;n paralel, benevol, s-a ocupat &icirc;n c&acirc;teva r&acirc;nduri de pagina de Facebook SOS Autism Brăila. De atunci și p&acirc;nă &icirc;n 2021 a lucrat la Playtech, apoi a ajuns &icirc;n prezentul numit 9AM. <br/></div>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="fbtn red  bold nu">
Mai multe
</a>
</div>
</div>
</div>
<hr>
<div class="d-flex align-items-center">
<p class="fs12 mb-0">Ultima
actualizare: 10 Mai 2022 - 10 : 05</p>
<div class="text-right google-news-subscribe" style="margin-left: auto">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMK3Hmwsw8dGzAw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/357844/USR-cere-presedintelui-si-Guvernului-sa-explice-de-ce-Romania-se-opune-modificarii-tratatelor-europene.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene " data-url="https://9am.ro/rd-357844" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene " data-url="https://9am.ro/rd-357844" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-357844" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
                    document.addEventListener('app::user_interact', function () {
                        (function (d, t) {
                            try {
                                var gt = d.createElement(t),
                                    s = d.getElementsByTagName(t)[0],
                                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                gt.setAttribute('async', 'async');
                                gt.setAttribute('defer', 'defer');

                                gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
                                var s = document.getElementById('onnScript');
                                s.parentNode.insertBefore(gt, s);
                            } catch (e) {}
                        })(document, 'script')
                    });

								</script>
<div id="onnScript"></div>
</div>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din
acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/europene.html" title="Stiri despre europene">
europene
</a>
<a href="https://www.9am.ro/tag/guvernul-romaniei.html" title="Stiri despre guvernul romaniei">
guvernul romaniei
</a>
<a href="https://www.9am.ro/tag/tratate.html" title="Stiri despre tratate">
tratate
</a>
<a href="https://www.9am.ro/tag/usr.html" title="Stiri despre usr">
usr
</a>
<a href="https://www.9am.ro/tag/presedintele-klaus-iohanis.html" title="Stiri despre presedintele klaus iohanis">
presedintele klaus iohanis
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://start-up.ro/cum-sa-investesti-intr-un-startup-primii-pasi/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/2/9/5/29524/cover-29524-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Cum să investești într-un startup: primii pași">
<div>
<p>Cum să investești într-un startup: primii pași</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://green.start-up.ro/ro/raportarea-esg-si-oportunitatile-de-finantare-pentru-companiile-sustenabile/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://green.start-up.ro/img/articles/2/8/5/28556/cover-28556-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Raportarea ESG și de ce este esențială pentru orice companie listată la bursă">
<div>
<p>Raportarea ESG și de ce este esențială pentru orice companie listată la bursă</p>
<p class="mb-0"><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.retail.ro/articole/video/precious-circuit-un-start-up-fondat-de-doi-tineri-care-fac-bijuterii-din-materiale-electronice-reciclate-isi-lanseaza-website-6810.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/precious_circuit_emisiune_sponsorizata_de_Lidl_Romania.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Povestea Precious Circuit, start-up-ul fondat de doi tineri care fac bijuterii din circuite electronice reciclate">
<div>
<p>Povestea Precious Circuit, start-up-ul fondat de doi tineri care fac...</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Spiritualitate/29859/parintele-porfirie-medicamentul-si-marele-secret-pentru-cresterea-copiilor.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/articles/6/4/8/1652964825/1652964825-educcopiiporfirie-main-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Părintele Porfirie: Medicamentul şi marele secret pentru creşterea copiilor  ">
<div>
<p>Părintele Porfirie: Medicamentul şi marele secret pentru creşterea copiilor </p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.kudika.ro/articol/art-fun/68971/cine-sunt-echipele-care-concureaza-la-america-express-acum-s-a-aflat-ce-reuniune-de-milioane.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/68971/1653037431.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Cine sunt echipele care concurează la America Express? Acum s-a aflat! Ce reuniune de milioane! ">
<div>
<p>Cine sunt echipele care concurează la America Express? Acum s-a aflat! Ce...</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.futurebanking.ro/cec-bank-profit-net-de-54-2-milioane-de-lei-in-primul-trimestru-din-2022?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://futurebanking.ro/img/214e85cd-5211-4b46-8580-853cc588d1e0/dreamstime-m-31626263-m-fb.jpg?fm=jpg&q=80&fit=0&crop=1488%2C993%2C0%2C0&h=430" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="CEC Bank, profit net de 54,2 milioane de lei în primul trimestru din 2022">
<div>
<p>CEC Bank, profit net de 54,2 milioane de lei în primul trimestru din 2022</p>
<p class="mb-0"><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/International/285846/rusia-se-lauda-ca-ar-fi-distrus-un-important-transport-de-arme-catre-ucraina.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/285846_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Rusia se laudă că ar fi distrus un important transport de arme către Ucraina">
<div>
<p>Rusia se laudă că ar fi distrus un important transport de arme către Ucraina</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorprozpfkipilmf" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p1(){
					ado.slave('adoceanicorprozpfkipilmf', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/358107/Sorin-Oprescu-prins-in-Grecia-in-timp-ce-depunea-o-cerere-de-azil-politic-Cand-ar-putea-fi-adus-in-Romania.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358107/xp_358107_470x300-00-85.jpg,qv=1652853331.pagespeed.ic.8n_gemDvM6.jpg" width="480" height="300" class="object-cover lazyload" alt="Oprescu, prins în Grecia în timp ce depunea o cerere de azil politic">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/358107/Sorin-Oprescu-prins-in-Grecia-in-timp-ce-depunea-o-cerere-de-azil-politic-Cand-ar-putea-fi-adus-in-Romania.html">Oprescu, prins în Grecia în timp ce depunea o cerere de azil politic</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">18 May.</span>
</p>
</div>
</li> </ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="adoceanicorprowanqlmspwa" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p2(){
					ado.slave('adoceanicorprowanqlmspwa', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185">
<script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=5253"></script>
</div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/Politica/358101/Legea-offshore-a-primit-raport-favorabil-in-comisiile-reunite-din-Camera-Deputatilor-Amendamentele-USR-si-AUR-respinse.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358101/xp_358101_470x300-00-85.jpg,qv=1652785977.pagespeed.ic.Ajz-QwNKMK.jpg" width="480" height="300" class="object-cover lazyload" alt="Legea offshore, raport favorabil în comisiile reunite din Camera...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/358101/Legea-offshore-a-primit-raport-favorabil-in-comisiile-reunite-din-Camera-Deputatilor-Amendamentele-USR-si-AUR-respinse.html">Legea offshore, raport favorabil în comisiile reunite din Camera Deputaților</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">17 May.</span>
</p>
</div>
</li> </ul>
<div class="sidebarBox">
<div id="adoceanicorprotbehpjmucv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p3(){
					ado.slave('adoceanicorprotbehpjmucv', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="container">
<h2 class="zoneTitle mt-2">
9AM recomanda:
</h2>
<ul class="list-unstyled d-flex flex-wrap " id="partners_holder">
<script>

            document.addEventListener('appLoaded', function () {
                var partHolder = $('#partners_holder');
                var rand = Math.floor(Math.random() * 9999)
                $.ajax({
                    url: "https://ads1.icorp.ro/storage/rss/incoming/feed_9am.json?v=" + rand,
                    context: document.body
                }).done(function (response) {
                    response.forEach(function (item) {
                        var html = '<li class="farticle w-33 mobile noHover cross" style="height:320px"> <a href="' + item.url + '" title="' + item.title + '" target="_blank" class="imgWrap"><img width="310" height="220" src="' + item.image + '" alt="" class="img-responsive object-cover"><div class="text"><small>' + item.source + '</small><h3 class="title twoLines">' + item.title + '</h3></div></a> </div>'
                        partHolder.prepend(html);
                    });
                });

            });

				</script>
<li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/al-cui-nume-il-poarta-biserica-coltea-de-la-km-0-al-romaniei.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/05/coltea-bun-1024x576.jpg" class="object-cover lazyload" title="Al cui nume îl poartă Biserica Colțea de la Km 0 al României">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/al-cui-nume-il-poarta-biserica-coltea-de-la-km-0-al-romaniei.html">
Al cui nume îl poartă Biserica Colțea de la Km 0 al României
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/mai-multe-judete-din-romania-vor-fi-afectate-de-furtuni-anm-a-emis-un-nou-cod-galben.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/05/ID172807_INQUAM_Photos_Virgil_Simonescu-1024x683.jpg" class="object-cover lazyload" title="Mai multe județe din România vor fi afectate de furtuni. ANM a emis...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/mai-multe-judete-din-romania-vor-fi-afectate-de-furtuni-anm-a-emis-un-nou-cod-galben.html">
Mai multe județe din România vor fi afectate de furtuni. ANM a emis un nou cod galben
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/madonna-si-trei-dintre-cartile-sale-preferate.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/05/carti-1024x492.jpg" class="object-cover lazyload" title="Madonna și trei dintre cărțile sale preferate">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/madonna-si-trei-dintre-cartile-sale-preferate.html">
Madonna și trei dintre cărțile sale preferate
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> </ul>
</div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="mb-2 minh-250">
<div id="adoceanicorproufhhqlnlfe" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
				function adoceanICSlotlinktextcpc3(){
					ado.slave('adoceanicorproufhhqlnlfe', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="zoneTitle container">&nbsp;</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
				function adoceanICPlacement560x150(){
					ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
				}
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Politica pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/2/358203/xp_358203_470x300-00-85.jpg,qv=1653112470.pagespeed.ic.eHc_anxOS-.jpg" class="object-cover lazyload" title="Marcel Ciolacu, declarații despre reducerea TVA și plafonarea...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html">
Marcel Ciolacu, declarații despre reducerea TVA și plafonarea prețurilor
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">08:43</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358172/Operatiunea-stans-bani-la-buget-Guvernul-vrea-TVA-mai-mare-pentru-anumite-produse-si-impozit-in-functie-de-cat-de-scumpa-e-casa.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358172/xp_358172_470x300-00-85.jpg,qv=1653026180.pagespeed.ic.zkMJ5vZZlz.jpg" class="object-cover lazyload" title="Guvernul începe operațiunea „strâns bani la buget”">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358172/Operatiunea-stans-bani-la-buget-Guvernul-vrea-TVA-mai-mare-pentru-anumite-produse-si-impozit-in-functie-de-cat-de-scumpa-e-casa.html">
Guvernul începe operațiunea „strâns bani la buget”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358179/Cod-Rutier-2022-Pedepse-mai-blande-pregatite-de-Guvern-pentru-soferii-indisciplinati.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358179/xp_358179_470x300-00-85.jpg,qv=1653032856.pagespeed.ic.Peg53wxHW7.jpg" class="object-cover lazyload" title="Guvernul pregătește pedepse mai blânde pentru șoferii indisciplinați">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358179/Cod-Rutier-2022-Pedepse-mai-blande-pregatite-de-Guvern-pentru-soferii-indisciplinati.html">
Guvernul pregătește pedepse mai blânde pentru șoferii indisciplinați
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358135/Clientii-online-care-platesc-ramburs-declarati-la-ANAF-De-ce-a-aparut-aceasta-masura-si-cand-intra-in-vigoare.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358135/xp_358135_470x300-00-85.jpg,qv=1652940117.pagespeed.ic.OT87s_u6W5.jpg" class="object-cover lazyload" title="Clienții online care plătesc ramburs, declarați la ANAF">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358135/Clientii-online-care-platesc-ramburs-declarati-la-ANAF-De-ce-a-aparut-aceasta-masura-si-cand-intra-in-vigoare.html">
Clienții online care plătesc ramburs, declarați la ANAF
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">19 May.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358143/Precizarile-ministrului-Educatiei-despre-Evaluarile-Nationale-din-clasele-a-II-a-a-IV-a-si-a-VI-a-Testarea-standardizata-nu-este-obligatorie.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358143/xp_358143_470x300-00-85.jpg,qv=1652945475.pagespeed.ic.J7SZYDQ7Et.jpg" class="object-cover lazyload" title="Testarea standardizată nu este obligatorie">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358143/Precizarile-ministrului-Educatiei-despre-Evaluarile-Nationale-din-clasele-a-II-a-a-IV-a-si-a-VI-a-Testarea-standardizata-nu-este-obligatorie.html">
Testarea standardizată nu este obligatorie
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">19 May.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358107/Sorin-Oprescu-prins-in-Grecia-in-timp-ce-depunea-o-cerere-de-azil-politic-Cand-ar-putea-fi-adus-in-Romania.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358107/xp_358107_470x300-00-85.jpg,qv=1652853331.pagespeed.ic.8n_gemDvM6.jpg" class="object-cover lazyload" title="Oprescu, prins în Grecia în timp ce depunea o cerere de azil politic">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358107/Sorin-Oprescu-prins-in-Grecia-in-timp-ce-depunea-o-cerere-de-azil-politic-Cand-ar-putea-fi-adus-in-Romania.html">
Oprescu, prins în Grecia în timp ce depunea o cerere de azil politic
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">18 May.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358101/Legea-offshore-a-primit-raport-favorabil-in-comisiile-reunite-din-Camera-Deputatilor-Amendamentele-USR-si-AUR-respinse.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/1/358101/xp_358101_470x300-00-85.jpg,qv=1652785977.pagespeed.ic.Ajz-QwNKMK.jpg" class="object-cover lazyload" title="Legea offshore, raport favorabil în comisiile reunite din Camera...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358101/Legea-offshore-a-primit-raport-favorabil-in-comisiile-reunite-din-Camera-Deputatilor-Amendamentele-USR-si-AUR-respinse.html">
Legea offshore, raport favorabil în comisiile reunite din Camera Deputaților
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">17 May.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358050/Apropiatii-si-membri-ai-sindicatului-pret-pe-capetele-lui-Drula-si-Paraschi-pentru-a-iesi-basma-curata-din-greva-ilegala-de-la-Metrorex.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/0/358050/xp_358050_470x300-00-85.jpg,qv=1652689678.pagespeed.ic.z2QDprApbe.jpg" class="object-cover lazyload" title="Stenograme din dosarul Rădoi. Preț pe capetele lui Drulă și Paraschi">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358050/Apropiatii-si-membri-ai-sindicatului-pret-pe-capetele-lui-Drula-si-Paraschi-pentru-a-iesi-basma-curata-din-greva-ilegala-de-la-Metrorex.html">
Stenograme din dosarul Rădoi. Preț pe capetele lui Drulă și Paraschi
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">16 May.</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/Politica/358051/VIDEO-Ciolacu-Codul-Fiscal-se-va-modifica-iar-noile-masuri-vor-fi-anuntate-cel-tarziu-la-1-iunie.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/8/0/358051/xp_358051_470x300-00-85.jpg,qv=1652689136.pagespeed.ic.T5cRPOPcC9.jpg" class="object-cover lazyload" title="VIDEO Ciolacu: „Codul Fiscal se va modifica. Noile măsuri, anunțate...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/358051/VIDEO-Ciolacu-Codul-Fiscal-se-va-modifica-iar-noile-masuri-vor-fi-anuntate-cel-tarziu-la-1-iunie.html">
VIDEO Ciolacu: „Codul Fiscal se va modifica. Noile măsuri, anunțate la 1 iunie”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">16 May.</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','357844#');"></a>
<a href="https://www.9am.ro/stiri/Politica/358203/Marcel-Ciolacu-despre-reducerea-TVA-Nu-sunt-un-mare-fan-trebuie-sa-definim-produse-strategice-la-care-sa-plafonam-preturile.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','357844#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Politica" title="Politica"><span property="name">Politica</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">USR cere președintelui și Guvernului să explice de ce România se opune modificării tratatelor europene </span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/redactie.html"><span>Redactie</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="https://www.9am.ro/contact.html				" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<form class="form contact-form" id="contact-form" name="contact-form">
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<div class="text-center">
<a href="https://m.me/9AM.ro" target="_blank">
<img class="img-responsive" style="display: inline-block;" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png">
</a>
</div>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<div id="adoceanicorproxeqqmodhkj" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
				function adoceanICSlotintruziv(){
					ado.slave('adoceanicorproxeqqmodhkj', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
<script id="javascript-55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min.js,qv=1648464724.pagespeed.ce.jYRgRQCKmz.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensea8ef5de27ca409948d44059a8fa53847').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensea8ef5de27ca409948d44059a8fa53847').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
						var ADOLOADED=false;
						document.onreadystatechange = function() {
							if (document.readyState === 'complete') {
								
								cX.callQueue.push(['invoke', function(){
									if (!ADOLOADED){
									 	ADOLOADED = true;
										 	console.log('LoadAdo');
										 	if (typeof loadconsent === 'function') {
											   	loadconsent();
										 	}
											if (typeof loadAdoConfig === 'function') {
	
												loadAdoConfig();
											}
											if (typeof loadAdoMaster === 'function') {
												loadAdoMaster();
											}
	
											
						if (typeof adoceanICSlotbranding970x250p1 === 'function') {
							console.log("ADO:adoceanICSlotbranding970x250p1");
							setTimeout(adoceanICSlotbranding970x250p1, 50);
						}
						
						if (typeof adoceanICSlot970x250p2 === 'function') {
							console.log("ADO:adoceanICSlot970x250p2");
							setTimeout(adoceanICSlot970x250p2, 100);
						}
						
						if (typeof adoceanICSlotcontextualcpc1 === 'function') {
							console.log("ADO:adoceanICSlotcontextualcpc1");
							setTimeout(adoceanICSlotcontextualcpc1, 150);
						}
						
						if (typeof adoceanICSlotintextcpc2 === 'function') {
							console.log("ADO:adoceanICSlotintextcpc2");
							setTimeout(adoceanICSlotintextcpc2, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap1 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap1");
							setTimeout(adoceanICSlot300x250ap1, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
							console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
							setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap3 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap3");
							setTimeout(adoceanICSlot300x250ap3, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap4 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap4");
							setTimeout(adoceanICSlot300x250ap4, 3500);
						}
						
						if (typeof adoceanICSlot300x600p1 === 'function') {
							console.log("ADO:adoceanICSlot300x600p1");
							setTimeout(adoceanICSlot300x600p1, 3500);
						}
						
						if (typeof adoceanICSlot300x600p2 === 'function') {
							console.log("ADO:adoceanICSlot300x600p2");
							setTimeout(adoceanICSlot300x600p2, 3500);
						}
						
						if (typeof adoceanICSlot300x600p3 === 'function') {
							console.log("ADO:adoceanICSlot300x600p3");
							setTimeout(adoceanICSlot300x600p3, 3500);
						}
						
						if (typeof adoceanICSlotlinktextcpc3 === 'function') {
							console.log("ADO:adoceanICSlotlinktextcpc3");
							setTimeout(adoceanICSlotlinktextcpc3, 3500);
						}
						
						if (typeof adoceanICPlacement560x150 === 'function') {
							console.log("ADO:adoceanICPlacement560x150");
							setTimeout(adoceanICPlacement560x150, 3500);
						}
						
						if (typeof adoceanICSlotintruziv === 'function') {
							console.log("ADO:adoceanICSlotintruziv");
							setTimeout(adoceanICSlotintruziv, 3500);
						}
						
											
											
											var event = new CustomEvent(
											'ado::loaded',
												{
													detail: {
														message: 'user_interact',
														time: new Date(),
													}
												}
												);
											
											document.dispatchEvent(event);
									}
								}]);
	
							}
	
	
	
	
	
	
							}
	
	
					 	document.addEventListener('app::user_interact', function(){
	
						});
	
	
	
					</script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>