<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise</title>
<meta name="robots" content="index,follow,noodp"/>
<meta name="revisit-after" content="1 day"/>
<meta name="title" content="Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise">
<meta name="description" content="PSD îşi asumă să intre la guvernare şi toate scenariile rămân deschise în continuare, a declarat, marţi, preşedintele partidului, Marcel Ciolacu.  "/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise"/>
<meta property="og:description" content="PSD &amp;icirc;şi asumă să intre la guvernare şi toate scenariile răm&amp;acirc;n deschise &amp;icirc;n continuare, a declarat, marţi, preşedintele partidului, Marcel Ciolacu. &amp;nbsp;"/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/352336_main.jpg?ord=1636285352"/>
<meta property="og:url" content="https://www.9am.ro/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.wqOVFlFBwK.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/politica.xml"/>
<script async src="//pahtzh.tech/c/9am.js"></script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">

			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "politica"};
			var IC_ADO_MASTER = "R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7";
			IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["decedat","decedat"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["PSD","PSD"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["mama","mama"]*/ 

			</script>
<script type="text/javascript">
				 var _key = "";
                 </script>
<script type="text/javascript">
                function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
                function loadAdoMaster(){
                   
                    ado.master({id:"R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"politica"+","+ window.cxDmpSegments });}
            </script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM', 
				section 	: 	'politica', 
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html',
				short_url	:	'/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html',
				section 	: 	'politica',
				opengraph	: 	{"title":"Ciolacu: PSD \u00ee\u0219i asum\u0103 \u0219i \u00een aceast\u0103 criz\u0103 s\u0103 intre la guvernare; toate scenariile r\u0103m\u00e2n deschise","description":"PSD &icirc;\u015fi asum\u0103 s\u0103 intre la guvernare \u015fi toate scenariile r\u0103m&acirc;n deschise &icirc;n continuare, a declarat, mar\u0163i, pre\u015fedintele partidului, Marcel Ciolacu. &nbsp;","image":"https:\/\/www.9am.ro\/article_pictures\/352336_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Politica\/352336\/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html","short_url":"https:\/\/9am.ro\/rd-352336","hashtags":["9am","politica","psd"],"category":{"title":"Politica","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Politica"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
				
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};		

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) { 
			GA_CLIENT_ID = tracker.get('clientId'); 
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/politica');
				ga('set', 'dimension6', 'ID352336/MC2/ED69/SR4/TC0/DP2021-11-02');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}	

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensed3f9b685fa8ffa3d650418a3a99762b4';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
<div id="adoceanicorprongdfnwiufj" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">

                function adoceanICSlot1x1(){
				    ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
                }
				</script>
</div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article">
<a href="https://www.9am.ro/stiri/Social/352464/Prognoza-meteo-7-noiembrie-2021-Cer-innorat-fara-precipitatii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352464/xp_352464_120x120-00-85.jpg.pagespeed.ic.3V9_94jHBC.jpg" width="120" height="120" class="object-cover lazyload" alt="Prognoza meteo - 7 noiembrie 2021. Cer înnorat fără precipitații">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/352464/Prognoza-meteo-7-noiembrie-2021-Cer-innorat-fara-precipitatii.html" title="Prognoza meteo - 7 noiembrie 2021. Cer înnorat fără precipitații">Prognoza meteo - 7 noiembrie 2021. Cer înnorat fără precipitații</a></h3>
<a href="https://www.9am.ro/stiri/Social/352464/Prognoza-meteo-7-noiembrie-2021-Cer-innorat-fara-precipitatii.html" class="more" title="Prognoza meteo - 7 noiembrie 2021. Cer înnorat fără precipitații">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/352457/O-tanara-din-Craiova-s-a-aruncat-de-la-etajul-3-dupa-ce-a-fost-violata.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352457/xp_352457_120x120-00-85.jpg.pagespeed.ic.ME8MsBC754.jpg" width="120" height="120" class="object-cover lazyload" alt="O tânără din Craiova s-a aruncat de la etajul 3 după ce a fost violată">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/352457/O-tanara-din-Craiova-s-a-aruncat-de-la-etajul-3-dupa-ce-a-fost-violata.html" title="O tânără din Craiova s-a aruncat de la etajul 3 după ce a fost violată">O tânără din Craiova s-a aruncat de la etajul 3 după ce a fost violată</a></h3>
<a href="https://www.9am.ro/stiri/Social/352457/O-tanara-din-Craiova-s-a-aruncat-de-la-etajul-3-dupa-ce-a-fost-violata.html" class="more" title="O tânără din Craiova s-a aruncat de la etajul 3 după ce a fost violată">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/352452/Pacientii-romani-infectati-cu-COVID-19-vor-fi-transferati-in-spitale-din-Danemarca-si-Cehia.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352452/xp_352452_120x120-00-85.jpg.pagespeed.ic.-7i-CF1-ZT.jpg" width="120" height="120" class="object-cover lazyload" alt="Pacienții români infectați cu COVID-19 vor fi transferați în spitale din Danemarca și Cehia">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/352452/Pacientii-romani-infectati-cu-COVID-19-vor-fi-transferati-in-spitale-din-Danemarca-si-Cehia.html" title="Pacienții români infectați cu COVID-19 vor fi transferați în spitale din Danemarca și Cehia">Pacienții români infectați cu COVID-19 vor fi transferați în Danemarca și Cehia</a></h3>
<a href="https://www.9am.ro/stiri/Social/352452/Pacientii-romani-infectati-cu-COVID-19-vor-fi-transferati-in-spitale-din-Danemarca-si-Cehia.html" class="more" title="Pacienții români infectați cu COVID-19 vor fi transferați în spitale din Danemarca și Cehia">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/352447/CNSU-a-actualizat-lista-tarilor-cu-risc-epidemiologic-ridicat-Ce-tari-au-intrat-in-zona-rosie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352447/xp_352447_120x120-00-85.jpg.pagespeed.ic.l--TT0jqWj.jpg" width="120" height="120" class="object-cover lazyload" alt="CNSU a actualizat lista țărilor cu risc epidemiologic ridicat. Ce țări au intrat în zona roșie">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/352447/CNSU-a-actualizat-lista-tarilor-cu-risc-epidemiologic-ridicat-Ce-tari-au-intrat-in-zona-rosie.html" title="CNSU a actualizat lista țărilor cu risc epidemiologic ridicat. Ce țări au intrat în zona roșie">CNSU a actualizat lista țărilor cu risc epidemiologic ridicat pentru România</a></h3>
<a href="https://www.9am.ro/stiri/Social/352447/CNSU-a-actualizat-lista-tarilor-cu-risc-epidemiologic-ridicat-Ce-tari-au-intrat-in-zona-rosie.html" class="more" title="CNSU a actualizat lista țărilor cu risc epidemiologic ridicat. Ce țări au intrat în zona roșie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/352444/Cimpeanu-Scoala-va-incepe-pe-8-noiembrie-pentru-toti-elevii-si-pentru-toti-copiii-din-gradinite.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352444/xp_352444_120x120-00-85.jpg.pagespeed.ic.FdBuJbqydm.jpg" width="120" height="120" class="object-cover lazyload" alt="Cîmpeanu: „Şcoala va începe pe 8 noiembrie pentru toţi elevii şi pentru toţi copiii din grădiniţe”">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/352444/Cimpeanu-Scoala-va-incepe-pe-8-noiembrie-pentru-toti-elevii-si-pentru-toti-copiii-din-gradinite.html" title="Cîmpeanu: „Şcoala va începe pe 8 noiembrie pentru toţi elevii şi pentru toţi copiii din grădiniţe”">Cîmpeanu: „Şcoala va începe pe 8 noiembrie pentru toți elevii și preșcolarii”</a></h3>
<a href="https://www.9am.ro/stiri/Social/352444/Cimpeanu-Scoala-va-incepe-pe-8-noiembrie-pentru-toti-elevii-si-pentru-toti-copiii-din-gradinite.html" class="more" title="Cîmpeanu: „Şcoala va începe pe 8 noiembrie pentru toţi elevii şi pentru toţi copiii din grădiniţe”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Social/352435/Notino-Black-Friday-2021-trei-saptamani-de-oferte-uimitoare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352435/xp_352435_120x120-00-85.jpg.pagespeed.ic.4yP2JJ2nTo.jpg" width="120" height="120" class="object-cover lazyload" alt="Notino Black Friday 2021 – trei săptămâni de oferte uimitoare">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/352435/Notino-Black-Friday-2021-trei-saptamani-de-oferte-uimitoare.html" title="Notino Black Friday 2021 – trei săptămâni de oferte uimitoare">Notino Black Friday 2021 – trei săptămâni de oferte uimitoare</a></h3>
<a href="https://www.9am.ro/stiri/Social/352435/Notino-Black-Friday-2021-trei-saptamani-de-oferte-uimitoare.html" class="more" title="Notino Black Friday 2021 – trei săptămâni de oferte uimitoare">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article">
<a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352432/xp_352432_120x120-00-85.jpg.pagespeed.ic.p-EbUdYWNO.jpg" width="120" height="120" class="object-cover lazyload" alt="Ciolacu: Nu am avut discuții cu PNL în ce privește funcțiile din Guvern; cred că suntem pe un drum corect">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html" title="Ciolacu: Nu am avut discuții cu PNL în ce privește funcțiile din Guvern; cred că suntem pe un drum corect">Ciolacu: Nu am avut discuții cu PNL în ce privește funcțiile din Guvern; cred că suntem pe un drum corect</a></h3>
<a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html" class="more" title="Ciolacu: Nu am avut discuții cu PNL în ce privește funcțiile din Guvern; cred că suntem pe un drum corect">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/352431/Kelemen-Hunor-Pozitia-presedintelui-o-abordare-corecta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352431/xp_352431_120x120-00-85.jpg.pagespeed.ic.W1K2VSkvXF.jpg" width="120" height="120" class="object-cover lazyload" alt="Kelemen Hunor: Poziția președintelui - o abordare corectă">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/352431/Kelemen-Hunor-Pozitia-presedintelui-o-abordare-corecta.html" title="Kelemen Hunor: Poziția președintelui - o abordare corectă">Kelemen Hunor: Poziția președintelui - o abordare corectă</a></h3>
<a href="https://www.9am.ro/stiri/Politica/352431/Kelemen-Hunor-Pozitia-presedintelui-o-abordare-corecta.html" class="more" title="Kelemen Hunor: Poziția președintelui - o abordare corectă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/352429/Dragnea-scrisoare-pentru-Ciolacu-Sunteti-pionii-deghizati-de-la-Cotroceni-care-cersesc-la-masa-PNL-functii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352429/xp_352429_120x120-00-85.jpg.pagespeed.ic.D6olWKzbHz.jpg" width="120" height="120" class="object-cover lazyload" alt="Dragnea, scrisoare pentru Ciolacu: Sunteți pionii deghizați de la Cotroceni, care cerșesc la masa PNL funcții">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/352429/Dragnea-scrisoare-pentru-Ciolacu-Sunteti-pionii-deghizati-de-la-Cotroceni-care-cersesc-la-masa-PNL-functii.html" title="Dragnea, scrisoare pentru Ciolacu: Sunteți pionii deghizați de la Cotroceni, care cerșesc la masa PNL funcții">Dragnea, scrisoare pentru Ciolacu: Sunteți pionii deghizați de la Cotroceni, care cerșesc la masa PNL funcții</a></h3>
<a href="https://www.9am.ro/stiri/Politica/352429/Dragnea-scrisoare-pentru-Ciolacu-Sunteti-pionii-deghizati-de-la-Cotroceni-care-cersesc-la-masa-PNL-functii.html" class="more" title="Dragnea, scrisoare pentru Ciolacu: Sunteți pionii deghizați de la Cotroceni, care cerșesc la masa PNL funcții">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/352410/Ciolacu-Nu-m-am-vazut-cu-domnul-Florin-Citu.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352410/xp_352410_120x120-00-85.jpg.pagespeed.ic.ZGYGhEvqbP.jpg" width="120" height="120" class="object-cover lazyload" alt="Ciolacu: Nu m-am văzut cu domnul Florin Cîțu">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/352410/Ciolacu-Nu-m-am-vazut-cu-domnul-Florin-Citu.html" title="Ciolacu: Nu m-am văzut cu domnul Florin Cîțu">Ciolacu: Nu m-am văzut cu domnul Florin Cîțu</a></h3>
<a href="https://www.9am.ro/stiri/Politica/352410/Ciolacu-Nu-m-am-vazut-cu-domnul-Florin-Citu.html" class="more" title="Ciolacu: Nu m-am văzut cu domnul Florin Cîțu">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/352409/Bode-Exista-o-majoritate-care-sa-sustina-un-Guvern-PNL-USR-UDMR-si-minoritati-dar-e-la-limita.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352409/xp_352409_120x120-00-85.jpg.pagespeed.ic.5L1-4VKPj2.jpg" width="120" height="120" class="object-cover lazyload" alt="Bode: Există o majoritate care să susțină un Guvern PNL-USR-UDMR și minorități, dar e la limită">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/352409/Bode-Exista-o-majoritate-care-sa-sustina-un-Guvern-PNL-USR-UDMR-si-minoritati-dar-e-la-limita.html" title="Bode: Există o majoritate care să susțină un Guvern PNL-USR-UDMR și minorități, dar e la limită">Bode: Există o majoritate care să susțină un Guvern PNL-USR-UDMR și minorități, dar e la limită</a></h3>
<a href="https://www.9am.ro/stiri/Politica/352409/Bode-Exista-o-majoritate-care-sa-sustina-un-Guvern-PNL-USR-UDMR-si-minoritati-dar-e-la-limita.html" class="more" title="Bode: Există o majoritate care să susțină un Guvern PNL-USR-UDMR și minorități, dar e la limită">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Politica/352408/Citu-Cea-mai-buna-masura-este-posibilitatea-de-a-se-folosi-oxigenul-industrial-la-pacientii-de-COVID.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352408/xp_352408_120x120-00-85.jpg.pagespeed.ic.GwNlkYCMIu.jpg" width="120" height="120" class="object-cover lazyload" alt="Cîțu: Cea mai bună măsură este posibilitatea de a se folosi oxigenul industrial la pacienții de COVID">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/352408/Citu-Cea-mai-buna-masura-este-posibilitatea-de-a-se-folosi-oxigenul-industrial-la-pacientii-de-COVID.html" title="Cîțu: Cea mai bună măsură este posibilitatea de a se folosi oxigenul industrial la pacienții de COVID">Cîțu: Cea mai bună măsură este posibilitatea de a se folosi oxigenul industrial la pacienții de COVID</a></h3>
<a href="https://www.9am.ro/stiri/Politica/352408/Citu-Cea-mai-buna-masura-este-posibilitatea-de-a-se-folosi-oxigenul-industrial-la-pacientii-de-COVID.html" class="more" title="Cîțu: Cea mai bună măsură este posibilitatea de a se folosi oxigenul industrial la pacienții de COVID">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/352469/Incidenta-COVID-in-Capitala-a-ajuns-la-10-13-cazuri-la-mia-de-locuitori.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352469/xp_352469_120x120-00-85.jpg.pagespeed.ic.qvv3yEMHLV.jpg" width="120" height="120" class="object-cover lazyload" alt="Incidența COVID în Capitală a ajuns la 10,13 cazuri la mia de locuitori">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/352469/Incidenta-COVID-in-Capitala-a-ajuns-la-10-13-cazuri-la-mia-de-locuitori.html" title="Incidența COVID în Capitală a ajuns la 10,13 cazuri la mia de locuitori">Incidența COVID în Capitală a ajuns la 10,13 cazuri la mia de locuitori</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/352469/Incidenta-COVID-in-Capitala-a-ajuns-la-10-13-cazuri-la-mia-de-locuitori.html" class="more" title="Incidența COVID în Capitală a ajuns la 10,13 cazuri la mia de locuitori">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/352460/Bilant-COVID-19-in-Romania-8-057-de-cazuri-noi-in-ultimele-24-de-ore.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352460/xp_352460_120x120-00-85.jpg.pagespeed.ic.f1Jiw6jRW9.jpg" width="120" height="120" class="object-cover lazyload" alt="Bilanț COVID-19 în România: 8.057 de cazuri noi în ultimele 24 de ore">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/352460/Bilant-COVID-19-in-Romania-8-057-de-cazuri-noi-in-ultimele-24-de-ore.html" title="Bilanț COVID-19 în România: 8.057 de cazuri noi în ultimele 24 de ore">Bilanț COVID-19 în România: 8.057 de cazuri noi în ultimele 24 de ore</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/352460/Bilant-COVID-19-in-Romania-8-057-de-cazuri-noi-in-ultimele-24-de-ore.html" class="more" title="Bilanț COVID-19 în România: 8.057 de cazuri noi în ultimele 24 de ore">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/352458/Rata-de-infectare-COVID-din-Capitala-in-libera-scadere-Ce-incidenta-s-a-inregistrat-astazi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352458/xp_352458_120x120-00-85.jpg.pagespeed.ic.XFcOpPn3_6.jpg" width="120" height="120" class="object-cover lazyload" alt="Rata de infectare COVID din Capitală, în liberă scădere. Ce incidență s-a înregistrat astăzi">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/352458/Rata-de-infectare-COVID-din-Capitala-in-libera-scadere-Ce-incidenta-s-a-inregistrat-astazi.html" title="Rata de infectare COVID din Capitală, în liberă scădere. Ce incidență s-a înregistrat astăzi">Rata de infectare COVID din Capitală, în liberă scădere. Incidență de astăzi</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/352458/Rata-de-infectare-COVID-din-Capitala-in-libera-scadere-Ce-incidenta-s-a-inregistrat-astazi.html" class="more" title="Rata de infectare COVID din Capitală, în liberă scădere. Ce incidență s-a înregistrat astăzi">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/352456/Raed-Arafat-Nu-pot-spune-ca-in-anul-2022-Romania-va-reveni-la-normalitate.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352456/xp_352456_120x120-00-85.jpg.pagespeed.ic.fWBcQxBg0H.jpg" width="120" height="120" class="object-cover lazyload" alt="Raed Arafat: „Nu pot spune că în anul 2022, România va reveni la normalitate”">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/352456/Raed-Arafat-Nu-pot-spune-ca-in-anul-2022-Romania-va-reveni-la-normalitate.html" title="Raed Arafat: „Nu pot spune că în anul 2022, România va reveni la normalitate”">Raed Arafat: „Nu pot spune că în anul 2022, România va reveni la normalitate”</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/352456/Raed-Arafat-Nu-pot-spune-ca-in-anul-2022-Romania-va-reveni-la-normalitate.html" class="more" title="Raed Arafat: „Nu pot spune că în anul 2022, România va reveni la normalitate”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/352449/OMS-a-donat-Romaniei-200-de-concentratoare-de-oxigen-pentru-spitalele-din-tara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352449/xp_352449_120x120-00-85.jpg.pagespeed.ic.5uqOfCi9Tj.jpg" width="120" height="120" class="object-cover lazyload" alt="OMS a donat României 200 de concentratoare de oxigen pentru spitalele din țară">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/352449/OMS-a-donat-Romaniei-200-de-concentratoare-de-oxigen-pentru-spitalele-din-tara.html" title="OMS a donat României 200 de concentratoare de oxigen pentru spitalele din țară">OMS a donat României 200 de concentratoare de oxigen pentru spitalele din țară</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/352449/OMS-a-donat-Romaniei-200-de-concentratoare-de-oxigen-pentru-spitalele-din-tara.html" class="more" title="OMS a donat României 200 de concentratoare de oxigen pentru spitalele din țară">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Sanatate/352437/Rata-de-infectare-COVID-19-din-Bucuresti-a-ajuns-la-11-61-la-mia-de-locuitori.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352437/xp_352437_120x120-00-85.jpg.pagespeed.ic.bPHaEFKf4c.jpg" width="120" height="120" class="object-cover lazyload" alt="Rata de infectare COVID-19 din București a ajuns la 11,61 la mia de locuitori">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/352437/Rata-de-infectare-COVID-19-din-Bucuresti-a-ajuns-la-11-61-la-mia-de-locuitori.html" title="Rata de infectare COVID-19 din București a ajuns la 11,61 la mia de locuitori">Rata de infectare COVID-19 din București a ajuns la 11,61 la mia de locuitori</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/352437/Rata-de-infectare-COVID-19-din-Bucuresti-a-ajuns-la-11-61-la-mia-de-locuitori.html" class="more" title="Rata de infectare COVID-19 din București a ajuns la 11,61 la mia de locuitori">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/352349/video-un-urs-din-california-a-dat-buzna-intr-o-casa-ademenit-de-mirosul-aripioarelor-kfc.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/3/352349/xp_352349_120x120-00-85.jpg.pagespeed.ic.OM-FqFMJzl.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Un urs din California a dat buzna într-o casă, ademenit de mirosul aripioarelor KFC">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/352349/video-un-urs-din-california-a-dat-buzna-intr-o-casa-ademenit-de-mirosul-aripioarelor-kfc.html" title="VIDEO Un urs din California a dat buzna într-o casă, ademenit de mirosul aripioarelor KFC">VIDEO Un urs a dat buzna într-o casă, ademenit de mirosul aripioarelor KFC</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/352349/video-un-urs-din-california-a-dat-buzna-intr-o-casa-ademenit-de-mirosul-aripioarelor-kfc.html" class="more" title="VIDEO Un urs din California a dat buzna într-o casă, ademenit de mirosul aripioarelor KFC">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/352209/Primul-prezervativ-unisex-din-lume-Unde-a-fost-creat-si-din-ce-a-fost-confectionat.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/2/352209/xp_352209_120x120-00-85.jpg.pagespeed.ic.Wf5U62XuUW.jpg" width="120" height="120" class="object-cover lazyload" alt="Primul prezervativ unisex din lume. Unde a fost creat și din ce a fost confecționat">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/352209/Primul-prezervativ-unisex-din-lume-Unde-a-fost-creat-si-din-ce-a-fost-confectionat.html" title="Primul prezervativ unisex din lume. Unde a fost creat și din ce a fost confecționat">Primul prezervativ unisex din lume. Cine l-a creat și din ce a fost confecționat</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/352209/Primul-prezervativ-unisex-din-lume-Unde-a-fost-creat-si-din-ce-a-fost-confectionat.html" class="more" title="Primul prezervativ unisex din lume. Unde a fost creat și din ce a fost confecționat">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/352062/O-pisica-a-fost-retinuta-de-politistii-din-Rusia-pentru-trafic-de-droguri-Cui-transporta-droguri-felina.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/0/352062/xp_352062_120x120-00-85.jpg.pagespeed.ic.e7q3jENvnG.jpg" width="120" height="120" class="object-cover lazyload" alt="O pisică a fost „reținută” de polițiștii din Rusia pentru trafic de droguri. Cui transporta droguri felina">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/352062/O-pisica-a-fost-retinuta-de-politistii-din-Rusia-pentru-trafic-de-droguri-Cui-transporta-droguri-felina.html" title="O pisică a fost „reținută” de polițiștii din Rusia pentru trafic de droguri. Cui transporta droguri felina">O pisică a fost „reținută” de polițiștii din Rusia pentru trafic de droguri</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/352062/O-pisica-a-fost-retinuta-de-politistii-din-Rusia-pentru-trafic-de-droguri-Cui-transporta-droguri-felina.html" class="more" title="O pisică a fost „reținută” de polițiștii din Rusia pentru trafic de droguri. Cui transporta droguri felina">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/351937/un-italian-si-a-zidit-mama-decedata-intr-un-dulap-al-casei-din-ce-motiv-a-recurs-la-un-asemenea-gest.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/9/351937/xp_351937_120x120-00-85.jpg.pagespeed.ic.7-rKuZ9S3I.jpg" width="120" height="120" class="object-cover lazyload" alt="Un italian și-a zidit mama decedată într-un dulap al casei. Din ce motiv a recurs la un asemenea gest">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/351937/un-italian-si-a-zidit-mama-decedata-intr-un-dulap-al-casei-din-ce-motiv-a-recurs-la-un-asemenea-gest.html" title="Un italian și-a zidit mama decedată într-un dulap al casei. Din ce motiv a recurs la un asemenea gest">Un italian și-a zidit mama decedată într-un dulap al casei. Motivul gestului său</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/351937/un-italian-si-a-zidit-mama-decedata-intr-un-dulap-al-casei-din-ce-motiv-a-recurs-la-un-asemenea-gest.html" class="more" title="Un italian și-a zidit mama decedată într-un dulap al casei. Din ce motiv a recurs la un asemenea gest">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/351918/video-doi-miri-din-india-au-mers-la-nunta-intr-o-oala-de-gatit-imensa-din-cauza-inundatiilor-de-pe-strazi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/9/351918/xp_351918_120x120-00-85.jpg.pagespeed.ic.-iZa-Jva6z.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Doi miri din India au mers la nuntă într-o oală imensă din cauza inundațiilor de pe străzi">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/351918/video-doi-miri-din-india-au-mers-la-nunta-intr-o-oala-de-gatit-imensa-din-cauza-inundatiilor-de-pe-strazi.html" title="VIDEO Doi miri din India au mers la nuntă într-o oală imensă din cauza inundațiilor de pe străzi">VIDEO Doi miri din India au mers la nuntă într-o oală de gătit imensă</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/351918/video-doi-miri-din-india-au-mers-la-nunta-intr-o-oala-de-gatit-imensa-din-cauza-inundatiilor-de-pe-strazi.html" class="more" title="VIDEO Doi miri din India au mers la nuntă într-o oală imensă din cauza inundațiilor de pe străzi">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Incredibil/351765/un-copil-de-14-ani-din-bistrita-a-murit-dupa-ce-a-raspuns-unei-provocari-de-pe-tiktok.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/7/351765/xp_351765_120x120-00-85.jpg.pagespeed.ic.XOE6N8c_uD.jpg" width="120" height="120" class="object-cover lazyload" alt="Un copil de 14 ani din Bistrița a murit după ce a răspuns unei provocări de pe TikTok">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/351765/un-copil-de-14-ani-din-bistrita-a-murit-dupa-ce-a-raspuns-unei-provocari-de-pe-tiktok.html" title="Un copil de 14 ani din Bistrița a murit după ce a răspuns unei provocări de pe TikTok">Copil de 14 ani din Bistrița, mort după ce a răspuns unei provocări de pe TikTok</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/351765/un-copil-de-14-ani-din-bistrita-a-murit-dupa-ce-a-raspuns-unei-provocari-de-pe-tiktok.html" class="more" title="Un copil de 14 ani din Bistrița a murit după ce a răspuns unei provocări de pe TikTok">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/352466/Interpretul-de-muzica-populara-Petrica-Matu-Stoian-a-murit-Artistul-se-afla-in-recuperare-post-COVID.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352466/xp_352466_120x120-00-85.jpg.pagespeed.ic.b0hFUZxhPd.jpg" width="120" height="120" class="object-cover lazyload" alt="Interpretul de muzică populară Petrică Mâţu Stoian a murit. Artistul se afla în recuperare post-COVID">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/352466/Interpretul-de-muzica-populara-Petrica-Matu-Stoian-a-murit-Artistul-se-afla-in-recuperare-post-COVID.html" title="Interpretul de muzică populară Petrică Mâţu Stoian a murit. Artistul se afla în recuperare post-COVID">Petrică Mâţu Stoian a murit în timpul recuperării post-COVID la SJU Reșița</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/352466/Interpretul-de-muzica-populara-Petrica-Matu-Stoian-a-murit-Artistul-se-afla-in-recuperare-post-COVID.html" class="more" title="Interpretul de muzică populară Petrică Mâţu Stoian a murit. Artistul se afla în recuperare post-COVID">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/352451/L-a-ajutat-sau-nu-aspectul-fizic-pe-Dorian-Popa-Marturisirile-artistului-Pe-partea-de-business.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352451/xp_352451_120x120-00-85.jpg.pagespeed.ic.xS2dFmeb7H.jpg" width="120" height="120" class="object-cover lazyload" alt="L-a ajutat sau nu aspectul fizic pe Dorian Popa!? Mărturisirile artistului: „Pe partea de business...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/352451/L-a-ajutat-sau-nu-aspectul-fizic-pe-Dorian-Popa-Marturisirile-artistului-Pe-partea-de-business.html" title="L-a ajutat sau nu aspectul fizic pe Dorian Popa!? Mărturisirile artistului: „Pe partea de business...”">L-a ajutat sau nu aspectul fizic pe Dorian Popa!? Mărturisirile artistului: „Pe partea de business...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/352451/L-a-ajutat-sau-nu-aspectul-fizic-pe-Dorian-Popa-Marturisirile-artistului-Pe-partea-de-business.html" class="more" title="L-a ajutat sau nu aspectul fizic pe Dorian Popa!? Mărturisirile artistului: „Pe partea de business...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/352448/Feli-afirmatii-dure-la-adresa-prietenilor-falsi-Eu-stiu-ca-pentru-voi-sunt.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352448/xp_352448_120x120-00-85.jpg.pagespeed.ic.Sz00YD2nXb.jpg" width="120" height="120" class="object-cover lazyload" alt="Feli, afirmații dure la adresa prietenilor falși: „Eu știu că pentru voi sunt...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/352448/Feli-afirmatii-dure-la-adresa-prietenilor-falsi-Eu-stiu-ca-pentru-voi-sunt.html" title="Feli, afirmații dure la adresa prietenilor falși: „Eu știu că pentru voi sunt...”">Feli, afirmații dure la adresa prietenilor falși: „Eu știu că pentru voi sunt...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/352448/Feli-afirmatii-dure-la-adresa-prietenilor-falsi-Eu-stiu-ca-pentru-voi-sunt.html" class="more" title="Feli, afirmații dure la adresa prietenilor falși: „Eu știu că pentru voi sunt...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/352446/Antonia-se-considera-o-femeie-norocoasa-Cum-i-a-schimbat-Alex-Velea-viata-M-a-invatat-sa.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352446/xp_352446_120x120-00-85.jpg.pagespeed.ic.gDyOlGpNhJ.jpg" width="120" height="120" class="object-cover lazyload" alt="Antonia se consideră o femeie norocoasă! Cum i-a schimbat Alex Velea viața: „M-a învățat să...”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/352446/Antonia-se-considera-o-femeie-norocoasa-Cum-i-a-schimbat-Alex-Velea-viata-M-a-invatat-sa.html" title="Antonia se consideră o femeie norocoasă! Cum i-a schimbat Alex Velea viața: „M-a învățat să...”">Antonia se consideră o femeie norocoasă! Cum i-a schimbat Alex Velea viața: „M-a învățat să...”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/352446/Antonia-se-considera-o-femeie-norocoasa-Cum-i-a-schimbat-Alex-Velea-viata-M-a-invatat-sa.html" class="more" title="Antonia se consideră o femeie norocoasă! Cum i-a schimbat Alex Velea viața: „M-a învățat să...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/352445/Lora-a-luat-o-decizie-neasteptata-Fanilor-nu-le-a-venit-sa-creada-Felicitari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352445/xp_352445_120x120-00-85.jpg.pagespeed.ic.c0jdEM-14-.jpg" width="120" height="120" class="object-cover lazyload" alt="Lora a luat o decizie neașteptată! Fanilor nu le-a venit să creadă: „Felicitări!”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/352445/Lora-a-luat-o-decizie-neasteptata-Fanilor-nu-le-a-venit-sa-creada-Felicitari.html" title="Lora a luat o decizie neașteptată! Fanilor nu le-a venit să creadă: „Felicitări!”">Lora a luat o decizie neașteptată! Fanilor nu le-a venit să creadă: „Felicitări!”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/352445/Lora-a-luat-o-decizie-neasteptata-Fanilor-nu-le-a-venit-sa-creada-Felicitari.html" class="more" title="Lora a luat o decizie neașteptată! Fanilor nu le-a venit să creadă: „Felicitări!”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Showbiz/352441/Oana-Zavoranu-primele-declaratii-despre-scandalul-dintre-Alex-Ashraf-si-asistenta-de-la-clinica-lor-O-calcam-in-picioare.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352441/xp_352441_120x120-00-85.jpg.pagespeed.ic.mD7sN7RpMR.jpg" width="120" height="120" class="object-cover lazyload" alt="Oana Zăvoranu, primele declarații despre scandalul dintre Alex Ashraf și asistenta de la clinica lor: „O călcam în picioare”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/352441/Oana-Zavoranu-primele-declaratii-despre-scandalul-dintre-Alex-Ashraf-si-asistenta-de-la-clinica-lor-O-calcam-in-picioare.html" title="Oana Zăvoranu, primele declarații despre scandalul dintre Alex Ashraf și asistenta de la clinica lor: „O călcam în picioare”">Oana Zăvoranu, primele declarații despre scandalul dintre Alex Ashraf și asistenta de la clinica lor: „O călcam în picioare”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/352441/Oana-Zavoranu-primele-declaratii-despre-scandalul-dintre-Alex-Ashraf-si-asistenta-de-la-clinica-lor-O-calcam-in-picioare.html" class="more" title="Oana Zăvoranu, primele declarații despre scandalul dintre Alex Ashraf și asistenta de la clinica lor: „O călcam în picioare”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article">
<a href="https://www.9am.ro/top/Horoscop/352442/Top-cele-mai-petrecarete-zodii-si-cea-care-uraste-astfel-de-evenimente.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352442/xp_352442_120x120-00-85.jpg.pagespeed.ic.g93Ijrf7vK.jpg" width="120" height="120" class="object-cover lazyload" alt="Top cele mai petrecărețe zodii și cea care urăște astfel de evenimente">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/352442/Top-cele-mai-petrecarete-zodii-si-cea-care-uraste-astfel-de-evenimente.html" title="Top cele mai petrecărețe zodii și cea care urăște astfel de evenimente">Top cele mai petrecărețe zodii și cea care urăște astfel de evenimente</a></h3>
<a href="https://www.9am.ro/top/Horoscop/352442/Top-cele-mai-petrecarete-zodii-si-cea-care-uraste-astfel-de-evenimente.html" class="more" title="Top cele mai petrecărețe zodii și cea care urăște astfel de evenimente">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/352421/Top-3-cele-mai-creative-si-originale-zodii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352421/xp_352421_120x120-00-85.jpg.pagespeed.ic.K-m6VPxAVt.jpg" width="120" height="120" class="object-cover lazyload" alt="Top 3 cele mai creative și originale zodii">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/352421/Top-3-cele-mai-creative-si-originale-zodii.html" title="Top 3 cele mai creative și originale zodii">Top 3 cele mai creative și originale zodii</a></h3>
<a href="https://www.9am.ro/top/Horoscop/352421/Top-3-cele-mai-creative-si-originale-zodii.html" class="more" title="Top 3 cele mai creative și originale zodii">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/352419/Cele-2-zodii-care-sunt-in-stare-sa-franga-inimile-oricui.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352419/xp_352419_120x120-00-85.jpg.pagespeed.ic.kDtFnfEz93.jpg" width="120" height="120" class="object-cover lazyload" alt="Cele 2 zodii care sunt în stare să frângă inimile oricui">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/352419/Cele-2-zodii-care-sunt-in-stare-sa-franga-inimile-oricui.html" title="Cele 2 zodii care sunt în stare să frângă inimile oricui">Cele 2 zodii care sunt în stare să frângă inimile oricui</a></h3>
<a href="https://www.9am.ro/top/Horoscop/352419/Cele-2-zodii-care-sunt-in-stare-sa-franga-inimile-oricui.html" class="more" title="Cele 2 zodii care sunt în stare să frângă inimile oricui">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/352385/4-zodii-care-nu-tin-cont-niciodata-de-reguli.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/3/352385/xp_352385_120x120-00-85.jpg.pagespeed.ic.TViIHOcAPl.jpg" width="120" height="120" class="object-cover lazyload" alt="4 zodii care nu țin cont niciodată de reguli">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/352385/4-zodii-care-nu-tin-cont-niciodata-de-reguli.html" title="4 zodii care nu țin cont niciodată de reguli">4 zodii care nu țin cont niciodată de reguli</a></h3>
<a href="https://www.9am.ro/top/Horoscop/352385/4-zodii-care-nu-tin-cont-niciodata-de-reguli.html" class="more" title="4 zodii care nu țin cont niciodată de reguli">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/352283/Previziuni-astrologice-1-7-noiembrie-2021-Afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/2/352283/xp_352283_120x120-00-85.jpg.pagespeed.ic.hjCTgET5pA.jpg" width="120" height="120" class="object-cover lazyload" alt="Previziuni astrologice 1-7 noiembrie 2021: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/352283/Previziuni-astrologice-1-7-noiembrie-2021-Afla-ce-iti-rezerva-astrele.html" title="Previziuni astrologice 1-7 noiembrie 2021: Află ce îți rezervă astrele!">Previziuni astrologice 1-7 noiembrie 2021: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/352283/Previziuni-astrologice-1-7-noiembrie-2021-Afla-ce-iti-rezerva-astrele.html" class="more" title="Previziuni astrologice 1-7 noiembrie 2021: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Horoscop/352250/Horoscopul-lunii-Noiembrie-2021-Afla-ce-iti-rezerva-astrele-in-aceasta-luna.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/2/352250/xp_352250_120x120-00-85.jpg.pagespeed.ic.FmFU0tEtbr.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul lunii Noiembrie 2021: Află ce îți rezervă astrele în această lună!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/352250/Horoscopul-lunii-Noiembrie-2021-Afla-ce-iti-rezerva-astrele-in-aceasta-luna.html" title="Horoscopul lunii Noiembrie 2021: Află ce îți rezervă astrele în această lună!">Horoscopul lunii Noiembrie 2021: Află ce îți rezervă astrele în această lună!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/352250/Horoscopul-lunii-Noiembrie-2021-Afla-ce-iti-rezerva-astrele-in-aceasta-luna.html" class="more" title="Horoscopul lunii Noiembrie 2021: Află ce îți rezervă astrele în această lună!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article">
<a href="https://www.9am.ro/stiri/International/352463/11-persoane-au-fugit-dintr-un-avion-care-a-aterizat-de-urgenta-la-Palma-de-Mallorca-Ce-i-a-determinat-pe-pasageri-sa-o-rupa-la-fuga.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352463/xp_352463_120x120-00-85.jpg.pagespeed.ic.W5_Lbk7FHi.jpg" width="120" height="120" class="object-cover lazyload" alt="11 persoane au fugit dintr-un avion care a aterizat de urgență la Palma de Mallorca. Ce i-a determinat pe pasageri să o rupă la fugă">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/352463/11-persoane-au-fugit-dintr-un-avion-care-a-aterizat-de-urgenta-la-Palma-de-Mallorca-Ce-i-a-determinat-pe-pasageri-sa-o-rupa-la-fuga.html" title="11 persoane au fugit dintr-un avion care a aterizat de urgență la Palma de Mallorca. Ce i-a determinat pe pasageri să o rupă la fugă">11 persoane au fugit din avionul ce a aterizat de urgență la Palma de Mallorca</a></h3>
<a href="https://www.9am.ro/stiri/International/352463/11-persoane-au-fugit-dintr-un-avion-care-a-aterizat-de-urgenta-la-Palma-de-Mallorca-Ce-i-a-determinat-pe-pasageri-sa-o-rupa-la-fuga.html" class="more" title="11 persoane au fugit dintr-un avion care a aterizat de urgență la Palma de Mallorca. Ce i-a determinat pe pasageri să o rupă la fugă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/352455/Cel-putin-opt-persoane-au-murit-intr-o-busculada-la-un-festival-muzical-din-Texas.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352455/xp_352455_120x120-00-85.jpg.pagespeed.ic.uIWcUsu4O0.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel puțin opt persoane au murit într-o busculadă la un festival muzical din Texas">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/352455/Cel-putin-opt-persoane-au-murit-intr-o-busculada-la-un-festival-muzical-din-Texas.html" title="Cel puțin opt persoane au murit într-o busculadă la un festival muzical din Texas">Opt persoane au murit într-o busculadă la un festival muzical din Texas</a></h3>
<a href="https://www.9am.ro/stiri/International/352455/Cel-putin-opt-persoane-au-murit-intr-o-busculada-la-un-festival-muzical-din-Texas.html" class="more" title="Cel puțin opt persoane au murit într-o busculadă la un festival muzical din Texas">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/International/352454/Austria-a-introdus-noi-restrictii-pentru-persoanele-nevaccinate-Spatiile-publice-in-care-nu-au-voie-sa-intre.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352454/xp_352454_120x120-00-85.jpg.pagespeed.ic.l--TT0jqWj.jpg" width="120" height="120" class="object-cover lazyload" alt="Austria a introdus noi restricții pentru persoanele nevaccinate. Spațiile publice în care nu au voie să intre">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/352454/Austria-a-introdus-noi-restrictii-pentru-persoanele-nevaccinate-Spatiile-publice-in-care-nu-au-voie-sa-intre.html" title="Austria a introdus noi restricții pentru persoanele nevaccinate. Spațiile publice în care nu au voie să intre">Austria a introdus noi restricții pentru persoanele nevaccinate</a></h3>
<a href="https://www.9am.ro/stiri/International/352454/Austria-a-introdus-noi-restrictii-pentru-persoanele-nevaccinate-Spatiile-publice-in-care-nu-au-voie-sa-intre.html" class="more" title="Austria a introdus noi restricții pentru persoanele nevaccinate. Spațiile publice în care nu au voie să intre">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/International/352450/Vedete-care-au-lucrat-la-fast-food-Au-pornit-de-jos.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352450/xp_352450_120x120-00-85.jpg.pagespeed.ic.G0Li_99dgy.jpg" width="120" height="120" class="object-cover lazyload" alt="Vedete care au lucrat la fast-food! Au pornit de jos">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/International/352450/Vedete-care-au-lucrat-la-fast-food-Au-pornit-de-jos.html" title="Vedete care au lucrat la fast-food! Au pornit de jos">Vedete care au lucrat la fast-food! Au pornit de jos</a></h3>
<a href="https://www.9am.ro/top/International/352450/Vedete-care-au-lucrat-la-fast-food-Au-pornit-de-jos.html" class="more" title="Vedete care au lucrat la fast-food! Au pornit de jos">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/International/352416/Celebritati-care-s-au-cuplat-cu-oameni-obisnuiti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352416/xp_352416_120x120-00-85.jpg.pagespeed.ic.NBFPKDgS1a.jpg" width="120" height="120" class="object-cover lazyload" alt="Celebrități care s-au cuplat cu oameni obișnuiți">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/International/352416/Celebritati-care-s-au-cuplat-cu-oameni-obisnuiti.html" title="Celebrități care s-au cuplat cu oameni obișnuiți">Celebrități care s-au cuplat cu oameni obișnuiți</a></h3>
<a href="https://www.9am.ro/top/International/352416/Celebritati-care-s-au-cuplat-cu-oameni-obisnuiti.html" class="more" title="Celebrități care s-au cuplat cu oameni obișnuiți">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/International/352411/Cele-mai-proaste-minciuni-pe-care-le-au-spus-vedetele-Nimeni-nu-le-a-crezut.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352411/xp_352411_120x120-00-85.jpg.pagespeed.ic.BFtlFep8iK.jpg" width="120" height="120" class="object-cover lazyload" alt="Cele mai proaste minciuni pe care le-au spus vedetele! Nimeni nu le-a crezut">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/International/352411/Cele-mai-proaste-minciuni-pe-care-le-au-spus-vedetele-Nimeni-nu-le-a-crezut.html" title="Cele mai proaste minciuni pe care le-au spus vedetele! Nimeni nu le-a crezut">Cele mai proaste minciuni pe care le-au spus vedetele! Nimeni nu le-a crezut</a></h3>
<a href="https://www.9am.ro/top/International/352411/Cele-mai-proaste-minciuni-pe-care-le-au-spus-vedetele-Nimeni-nu-le-a-crezut.html" class="more" title="Cele mai proaste minciuni pe care le-au spus vedetele! Nimeni nu le-a crezut">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article">
<a href="https://www.9am.ro/stiri/Beauty/352168/noua-lansare-foreo-te-provoaca-sa-ti-depasesti-imaginatia.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/1/352168/xp_352168_120x120-00-85.jpg.pagespeed.ic.TWS3HNkJAA.jpg" width="120" height="120" class="object-cover lazyload" alt="Nouă lansare: FOREO te provoacă să-ți depășești imaginația">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/352168/noua-lansare-foreo-te-provoaca-sa-ti-depasesti-imaginatia.html" title="Nouă lansare: FOREO te provoacă să-ți depășești imaginația">Nouă lansare: FOREO te provoacă să-ți depășești imaginația</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/352168/noua-lansare-foreo-te-provoaca-sa-ti-depasesti-imaginatia.html" class="more" title="Nouă lansare: FOREO te provoacă să-ți depășești imaginația">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Beauty/352006/bear-de-la-foreo-deschide-o-noua-era-in-fitnessul-facial.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/0/352006/xp_352006_120x120-00-85.jpg.pagespeed.ic.9LjdIVEk0_.jpg" width="120" height="120" class="object-cover lazyload" alt="BEAR de la FOREO deschide o nouă era în fitnessul facial">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/352006/bear-de-la-foreo-deschide-o-noua-era-in-fitnessul-facial.html" title="BEAR de la FOREO deschide o nouă era în fitnessul facial">BEAR de la FOREO deschide o nouă era în fitnessul facial</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/352006/bear-de-la-foreo-deschide-o-noua-era-in-fitnessul-facial.html" class="more" title="BEAR de la FOREO deschide o nouă era în fitnessul facial">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/1/1/351147/xp_351147_120x120-00-85.jpg.pagespeed.ic.lNN-1758jQ.jpg" width="120" height="120" class="object-cover lazyload" alt="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" title="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/351147/sase-firme-cu-sedii-in-bucuresti-si-judetul-gorj-au-vandut-machiaje-de-62-5-milioane-lei-fara-factura.html" class="more" title="Șase firme cu sedii în București și județul Gorj au vândut machiaje de 62,5 milioane lei fără factură">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/3/350341/xp_350341_120x120-00-85.jpg.pagespeed.ic.uZCNBSFtdv.jpg" width="120" height="120" class="object-cover lazyload" alt="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" title="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">Lungimea părului tău dezvăluie mai multe despre personalitatea ta</a></h3>
<a href="https://www.9am.ro/top/Beauty/350341/lungimea-parului-tau-dezvaluie-mai-multe-despre-personalitatea-ta.html" class="more" title="Lungimea părului tău dezvăluie mai multe despre personalitatea ta">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/0/2/350281/xp_350281_120x120-00-85.jpg.pagespeed.ic.hPQrve7okv.jpg" width="120" height="120" class="object-cover lazyload" alt="6 moduri de a vă salva mâinile uscate în condiții casnice">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" title="6 moduri de a vă salva mâinile uscate în condiții casnice">6 moduri de a vă salva mâinile uscate în condiții casnice</a></h3>
<a href="https://www.9am.ro/top/Beauty/350281/6-moduri-a-va-salva-mainile-uscate-conditii-casnice.html" class="more" title="6 moduri de a vă salva mâinile uscate în condiții casnice">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article">
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/4/9/0/349074/xp_349074_120x120-00-85.jpg.pagespeed.ic.ociz4EJi0v.jpg" width="120" height="120" class="object-cover lazyload" alt="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser</a></h3>
<a href="https://www.9am.ro/top/Beauty/349074/scapa-parul-nedorit-4-beneficii-epilarii-definitive-laser.html" class="more" title="Scapă de părul nedorit: 4 beneficii ale epilării definitive cu laser">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle ">
<a href="https://www.9am.ro/stiri/Sport/352467/Simona-Halep-a-fost-creditata-cu-cea-mai-frumoasa-lovitura-a-lunii-octombrie-WTA.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352467/xp_352467_470x300-00-85.jpg.pagespeed.ic.IsSTtL4CkC.jpg" class="object-cover lazyload" title="Simona Halep a fost creditată cu cea mai frumoasă lovitură a lunii...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Sport/352467/Simona-Halep-a-fost-creditata-cu-cea-mai-frumoasa-lovitura-a-lunii-octombrie-WTA.html">
Simona Halep a fost creditată cu cea mai frumoasă lovitură a lunii octombrie WTA
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Sport" class="bold redText">
Sport
</a>
<span class="date">10:37</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Showbiz/352466/Interpretul-de-muzica-populara-Petrica-Matu-Stoian-a-murit-Artistul-se-afla-in-recuperare-post-COVID.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352466/xp_352466_470x300-00-85.jpg.pagespeed.ic.EU83KQymkx.jpg" class="object-cover lazyload" title="Petrică Mâţu Stoian a murit în timpul recuperării post-COVID la SJU...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/352466/Interpretul-de-muzica-populara-Petrica-Matu-Stoian-a-murit-Artistul-se-afla-in-recuperare-post-COVID.html">
Petrică Mâţu Stoian a murit în timpul recuperării post-COVID la SJU Reșița
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">10:49</span>
</p>
</div>
</li>	<li class="farticle ">
<a href="https://www.9am.ro/stiri/Sport/352465/David-Popovici-a-castigat-medalia-de-aur-in-proba-de-200-m-liber-la-inot-la-Campionatele-Europene.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352465/xp_352465_470x300-00-85.jpg.pagespeed.ic.QOA2vGgHCm.jpg" class="object-cover lazyload" title="David Popovici a câştigat medalia de aur în proba de 200 m liber la...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Sport/352465/David-Popovici-a-castigat-medalia-de-aur-in-proba-de-200-m-liber-la-inot-la-Campionatele-Europene.html">
David Popovici a câştigat medalia de aur în proba de 200 m liber la înot
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Sport" class="bold redText">
Sport
</a>
<span class="date">10:15</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250 d-flex justify-content-center" id="branding-holder">
<div id="adoceanicorproppmfnpdjcf" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">

                function adoceanICSlotBrandings(){
				    ado.slave('adoceanicorproppmfnpdjcf', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
                }
				</script>
</div>
<div class="container">
<div class="frow flex-center minh-96">
<div>
<div id="adoceanicorprowdorcplgfy" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">

                function adoceanICSlot728x90(){
				    ado.slave('adoceanicorprowdorcplgfy', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
                }
				</script>
</div>
</div>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html"},"headline":"Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise","alternativeHeadline":"Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise","description":"PSD &amp;icirc;şi asumă să intre la guvernare şi toate scenariile răm&amp;acirc;n deschise &amp;icirc;n continuare, a declarat, marţi, preşedintele partidului, Marcel Ciolacu. &amp;nbsp;","url":"https://www.9am.ro/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html","articleSection":"","image":["https://www.9am.ro/article_pictures/352336_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/352336_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-11-02T12:04:36+02:00","datePublished":"2021-11-02T12:04:36+02:00","dateModified":"2021-11-02T12:04:36+02:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	
</script>
<script>
	var ITEM_DATA = {"id":"352336","title":"Ciolacu: PSD \u00ee\u0219i asum\u0103 \u0219i \u00een aceast\u0103 criz\u0103 s\u0103 intre la guvernare; toate scenariile r\u0103m\u00e2n deschise"};
</script>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');

				gt.src = l + '://a.teads.tv/page/73873/tag';
				var s = document.getElementById('tadsUserInteract');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/3/352336/p_352336_640x420-00-85.jpg" alt="Ciolacu: PSD &icirc;și asumă și &icirc;n această criză să intre la guvernare; toate scenariile răm&acirc;n deschise"/>
<div class="article-image-copyright">
<a href="https://foto.agerpres.ro/foto/getOriginal/15049278" target="_blank" rel="nofollow">	LIVIU SOVA / AGERPRES FOTO
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise" data-url="https://9am.ro/rd-352336" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise" data-url="https://9am.ro/rd-352336" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-352336" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352432/xp_352432_470x300-00-85.jpg.pagespeed.ic.2eNZkfPvAe.jpg" width="480" height="300" class="object-cover lazyload" alt="Ciolacu: Nu am avut discuții cu PNL în ce privește funcțiile din...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html">Ciolacu: Nu am avut discuții cu PNL în ce privește funcțiile din Guvern; cred că suntem pe un drum corect</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">05 Nov.</span>
</p>
</div>
</li>	<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Politica/352431/Kelemen-Hunor-Pozitia-presedintelui-o-abordare-corecta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352431/xp_352431_470x300-00-85.jpg.pagespeed.ic.quatw2WDNq.jpg" width="480" height="300" class="object-cover lazyload" alt="Kelemen Hunor: Poziția președintelui - o abordare corectă">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/352431/Kelemen-Hunor-Pozitia-presedintelui-o-abordare-corecta.html">Kelemen Hunor: Poziția președintelui - o abordare corectă</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">05 Nov.</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorprolcihoxjhwd" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">

                function adoceanICSlotRibbon(){
				    ado.slave('adoceanicorprolcihoxjhwd', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
                }
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2021/Noiembrie/Politica.html" class="redText bold">
Politica</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2021/Noiembrie/2.html">
2 Noiembrie 2021</a>
<span class="big">&bull;</span>
12:04
<span class="big">&bull;</span>
de <strong><a href="https://www.9am.ro/autori/69/diana-opri-an.html">Diana Oprișan</a></strong>
</div>
</div>
<div class="article-excerpt">
<p>PSD &icirc;şi asumă să intre la guvernare şi toate scenariile răm&acirc;n deschise &icirc;n continuare, a declarat, marţi, preşedintele partidului, Marcel Ciolacu.<br/>
&nbsp;</p>
<div style="margin-top: 10px; margin-bottom: 10px;">
<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementlinktext2"></div>
<script type="text/javascript">
                function adoceanICPlacementlinktext2(){
				    ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprotefigmfllt" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">

                function adoceanICSlot300x250(){
				    ado.slave('adoceanicorprotefigmfllt', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
                }
				</script>
</div>
<p>&quot;Nu este prima oară c&acirc;nd am spus că PSD &icirc;şi asumă şi &icirc;n această criză să intre la guvernare. Vom vedea &icirc;nspre ce direcţie duc lucrurile. (...) Am constatat că, după &icirc;ncă zece zile de criză, anumiţi lideri politici au spus clar că nu poate să treacă prin Parlament un Guvern minoritar, lucru pe care noi &icirc;l spunem de la &icirc;nceputul crizei - indiferent dacă este un Guvern USR, PNL, PSD, Rom&acirc;nia nu are nevoie &icirc;n acest moment de un Guvern minoritar&quot;, a afirmat Ciolacu, la sediul PSD.</p>
<p>&Icirc;ntrebat care sunt condiţiile social-democraţilor pentru a intra la guvernare, Ciolacu a răspuns: &quot;Toate scenariile răm&acirc;n deschise &icirc;n continuare şi cred cu tărie că &icirc;ntoarcerea la popor este cea mai corectă. Nu avem condiţii, nu am discutat. Vorbesc cu toată lumea la telefon, nu am nicio reţinere indiferent din ce zonă politică vin aceste telefoane. (...) Vorbesc la telefon cu toţi actorii politici care pot ajuta la ieşirea din această criză şi să ne &icirc;ntoarcem la problemele adevărate ale poporului rom&acirc;n&quot;.</p>
<p>El a făcut un apel la responsabilitate. &quot;Fac o solicitare la toţi reprezentanţii partidelor parlamentare să avem foarte mare grijă ce vorbim &icirc;n această perioadă, fiindcă cu toţii suntem responsabili de declaraţiile noastre&quot;, a adăugat Ciolacu, &icirc;ntrebat despre afirmaţiile critice la adresa PSD făcute de liderul PNL, Florin C&icirc;ţu.</p>
<div data-count-chars="1511" class="ad-300x250 inArticle"> <div id="adoceanicorprosoqrlwhuoe" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript"> function adoceanICSlot300x2502(){ ado.slave('adoceanicorprosoqrlwhuoe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'}); } </script>
</div>
<p>&Icirc;ntrebat dacă preşedintele Klaus Iohannis l-a contactat, liderul PSD a spus că nu a avut o discuţie cu şeful statului.</p><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.9am.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a><p class="mt-1 mb-1" style="background-color: #eee; font-size:16px; padding: 5px 10px; text-align: center"><a href="https://www.wall-street.ro/calculator-salariu-net.html?utm_source=9am%20article&utm_medium=in%20article%20recommandation&utm_campaign=Calculator%20salariu%20net" target="_blank"><b>Calculator Salariu: Află câți bani primești în mână în funcție de salariul brut »</b></a></p>
<p>&quot;Nu am nicio certitudine, că nu sunt Nostradamus. Eu am certitudinea că &icirc;n acest moment a realizat toată lumea că trebuie să ne &icirc;ntoarcem la adevăratele probleme ale rom&acirc;nilor&quot;, a mai spus Marcel Ciolacu.</p><div id="holder_WTG"></div>
<p>Biroul Executiv al PNL a decis, luni seara, ca Nicolae Ciucă să-şi depună mandatul de premier desemnat şi flexibilizarea mandatului de negociere, a anunţat preşedintele liberalilor, Florin C&icirc;ţu. <a href="https://www.agerpres.ro/politica/2021/11/02/ciolacu-psd-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise--807100" target="_blank" data-type="outlink" rel="nofollow">AGERPRES</a></p></p>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/352336/Ciolacu-PSD-isi-asuma-si-in-aceasta-criza-sa-intre-la-guvernare-toate-scenariile-raman-deschise.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise" data-url="https://9am.ro/rd-352336" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise" data-url="https://9am.ro/rd-352336" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-352336" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
										var s = document.getElementById('onnScript');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="onnScript"></div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								var callWTG = false;
								function receiveMediaInfo(e) {
									// user interact
									try{
										if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
										var com = {} ;
										try{
											com = JSON.parse(e.data.substr(8));         
										}catch(e){com = {};}
										if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callWTG){
											window.ONTVhideAllMiniature();
											callWTG = true;
											(function (v,i) {
											    var scp = v.createElement("script");
											    scp.src='https://waytogrow.bbvms.com/p/9am_ro_instream/l/1629991148950020.js'; 
											    scp.type = "text/javascript";
											    scp.async = true;
											    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
											})(document, window);
										}
									}catch(e){}
								}
								window.addEventListener('message', receiveMediaInfo );
							});
							
							// console.log('wtg desktop');
						</script>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/PSD.html" title="Stiri despre PSD">
PSD
</a>
<a href="https://www.9am.ro/tag/criza.html" title="Stiri despre criza">
criza
</a>
<a href="https://www.9am.ro/tag/guvernare.html" title="Stiri despre guvernare">
guvernare
</a>
<a href="https://www.9am.ro/tag/scenarii.html" title="Stiri despre scenarii">
scenarii
</a>
<a href="https://www.9am.ro/tag/ciolacu.html" title="Stiri despre ciolacu">
ciolacu
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://horoscop.kudika.ro/articole/66379/horoscop-2022-capricorn-previziuni-astrale-complete-pentru-aceasta-zodie-horoscopul-carierei-horoscopul-dragostei.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/66379/1635876115.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Horoscop 2022 Capricorn: Universul vă surprinde aducându-vă iubire intensă, bucurie și împlinire">
<div>
<p>Horoscop 2022 Capricorn: Universul vă surprinde aducându-vă iubire intensă,...</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://start-up.ro/black-friday-2021-cum-se-pregatesc-magazinele-online-pentru-campanie/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/2/7/7/27761/cover-27761-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Black Friday 2021: Cum se pregătesc magazinele online pentru campanie">
<div>
<p>Black Friday 2021: Cum se pregătesc magazinele online pentru campanie</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.retail.ro/articole/stiri-si-noutati/leroy-merlin-a-organizat-spatii-de-ridicare-a-comenzilor-in-afara-magazinelor-pentru-persoanele-fara-certificat-verde-5300.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/leroy_merlin.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Leroy Merlin a organizat spații de ridicare a comenzilor în afara magazinelor, pentru persoanele fără certificat verde">
<div>
<p>Leroy Merlin a organizat spații de ridicare a comenzilor în afara...</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Lifestyle/28525/celine-dion-grav-bolnava-a-anulat-din-nou-un-concert-ce-spun-rudele-apropiate.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/./screenshot-202021-11-05-20at-2018-54-27-png.png" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Celine Dion, grav bolnavă? A anulat din nou un concert – ce spun rudele apropiate">
<div>
<p>Celine Dion, grav bolnavă? A anulat din nou un concert – ce spun rudele...</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/Lifestyle/278433/de-la-casa-regala-din-romania-la-lady-gaga-cum-a-reusit-o-romanca-sa-se-remarce-cu-palariile-avangardiste-peste-hotare.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.wall-street.ro/article_pictures/278433_articol.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="De la Casa Regală din România, la Lady Gaga: Cum a reușit o româncă să se remarce cu pălăriile avangardiste peste hotare">
<div>
<p>De la Casa Regală din România, la Lady Gaga: Cum a reușit o româncă să se...</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorproqffloxonqe" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2503"></div><script type="text/javascript">

                function adoceanICSlot300x2503(){
				    ado.slave('adoceanicorproqffloxonqe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
                }
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Politica/352408/Citu-Cea-mai-buna-masura-este-posibilitatea-de-a-se-folosi-oxigenul-industrial-la-pacientii-de-COVID.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352408/xp_352408_470x300-00-85.jpg.pagespeed.ic.vQ6dmxcJFe.jpg" width="480" height="300" class="object-cover lazyload" alt="Cîțu: Cea mai bună măsură este posibilitatea de a se folosi...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/352408/Citu-Cea-mai-buna-masura-este-posibilitatea-de-a-se-folosi-oxigenul-industrial-la-pacientii-de-COVID.html">Cîțu: Cea mai bună măsură este posibilitatea de a se folosi oxigenul industrial la pacienții de COVID</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="greyText small ml-a mr-1">scris de <b>Diana Oprișan</b></a>
<span class="date greyText small">04 Nov.</span>
</p>
</div>
</li>	</ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
                function adoceanICPlacementbox4(){
				    ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=4232"></script></div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33">
<a href="https://www.9am.ro/stiri/Politica/352389/Kemelen-Hunor-Nu-va-fi-nicio-problema-sa-gaseasca-USR-o-solutie-de-a-merge-alaturi-de-PNL-PSD-va-cere-pozitia-de-premier.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/3/352389/xp_352389_470x300-00-85.jpg.pagespeed.ic.q51D12xWQM.jpg" width="480" height="300" class="object-cover lazyload" alt="Kemelen Hunor: Nu va fi nicio problemă să găsească USR o soluție de...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/352389/Kemelen-Hunor-Nu-va-fi-nicio-problema-sa-gaseasca-USR-o-solutie-de-a-merge-alaturi-de-PNL-PSD-va-cere-pozitia-de-premier.html">Kemelen Hunor: Nu va fi nicio problemă să găsească USR o soluție de a merge alături de PNL; PSD va cere poziția de...</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="greyText small ml-a mr-1">scris de <b>Alexandra Chivu</b></a>
<span class="date greyText small">04 Nov.</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="mb-2 minh-250">
<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementribbon2"></div>
<script type="text/javascript">
                function adoceanICPlacementribbon2(){
				    ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });
                }
				</script> </div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
                function adoceanICPlacementintext(){
				    ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
                }
				</script>
<div class="zoneTitle container">&nbsp;</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
                function adoceanICPlacement560x150(){
				    ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
                }
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din Politica pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352429/Dragnea-scrisoare-pentru-Ciolacu-Sunteti-pionii-deghizati-de-la-Cotroceni-care-cersesc-la-masa-PNL-functii.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352429/xp_352429_470x300-00-85.jpg.pagespeed.ic.iaUuk0v7zy.jpg" class="object-cover lazyload" title="Dragnea, scrisoare pentru Ciolacu: Sunteți pionii deghizați de la...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352429/Dragnea-scrisoare-pentru-Ciolacu-Sunteti-pionii-deghizati-de-la-Cotroceni-care-cersesc-la-masa-PNL-functii.html">
Dragnea, scrisoare pentru Ciolacu: Sunteți pionii deghizați de la Cotroceni, care cerșesc la masa PNL funcții
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">05 Nov.</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352431/Kelemen-Hunor-Pozitia-presedintelui-o-abordare-corecta.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352431/xp_352431_470x300-00-85.jpg.pagespeed.ic.quatw2WDNq.jpg" class="object-cover lazyload" title="Kelemen Hunor: Poziția președintelui - o abordare corectă">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352431/Kelemen-Hunor-Pozitia-presedintelui-o-abordare-corecta.html">
Kelemen Hunor: Poziția președintelui - o abordare corectă
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">05 Nov.</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352432/xp_352432_470x300-00-85.jpg.pagespeed.ic.2eNZkfPvAe.jpg" class="object-cover lazyload" title="Ciolacu: Nu am avut discuții cu PNL în ce privește funcțiile din...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html">
Ciolacu: Nu am avut discuții cu PNL în ce privește funcțiile din Guvern; cred că suntem pe un drum corect
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">05 Nov.</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352388/Florin-Citu-sunt-sanse-mari-sa-se-refaca-coalitia.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/3/352388/xp_352388_470x300-00-85.jpg.pagespeed.ic.jUAAUEKRqm.jpg" class="object-cover lazyload" title="Florin Cîțu, sunt șanse mari să se refacă coaliția">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352388/Florin-Citu-sunt-sanse-mari-sa-se-refaca-coalitia.html">
Florin Cîțu, sunt șanse mari să se refacă coaliția
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">04 Nov.</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352389/Kemelen-Hunor-Nu-va-fi-nicio-problema-sa-gaseasca-USR-o-solutie-de-a-merge-alaturi-de-PNL-PSD-va-cere-pozitia-de-premier.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/3/352389/xp_352389_470x300-00-85.jpg.pagespeed.ic.q51D12xWQM.jpg" class="object-cover lazyload" title="Kemelen Hunor: Nu va fi nicio problemă să găsească USR o soluție de...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352389/Kemelen-Hunor-Nu-va-fi-nicio-problema-sa-gaseasca-USR-o-solutie-de-a-merge-alaturi-de-PNL-PSD-va-cere-pozitia-de-premier.html">
Kemelen Hunor: Nu va fi nicio problemă să găsească USR o soluție de a merge alături de PNL; PSD va cere poziția de...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">04 Nov.</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352408/Citu-Cea-mai-buna-masura-este-posibilitatea-de-a-se-folosi-oxigenul-industrial-la-pacientii-de-COVID.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352408/xp_352408_470x300-00-85.jpg.pagespeed.ic.vQ6dmxcJFe.jpg" class="object-cover lazyload" title="Cîțu: Cea mai bună măsură este posibilitatea de a se folosi...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352408/Citu-Cea-mai-buna-masura-este-posibilitatea-de-a-se-folosi-oxigenul-industrial-la-pacientii-de-COVID.html">
Cîțu: Cea mai bună măsură este posibilitatea de a se folosi oxigenul industrial la pacienții de COVID
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">04 Nov.</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352409/Bode-Exista-o-majoritate-care-sa-sustina-un-Guvern-PNL-USR-UDMR-si-minoritati-dar-e-la-limita.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352409/xp_352409_470x300-00-85.jpg.pagespeed.ic.Ll8CwfHISS.jpg" class="object-cover lazyload" title="Bode: Există o majoritate care să susțină un Guvern PNL-USR-UDMR și...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352409/Bode-Exista-o-majoritate-care-sa-sustina-un-Guvern-PNL-USR-UDMR-si-minoritati-dar-e-la-limita.html">
Bode: Există o majoritate care să susțină un Guvern PNL-USR-UDMR și minorități, dar e la limită
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">04 Nov.</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352410/Ciolacu-Nu-m-am-vazut-cu-domnul-Florin-Citu.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/4/352410/xp_352410_470x300-00-85.jpg.pagespeed.ic.oLIn7sOP4r.jpg" class="object-cover lazyload" title="Ciolacu: Nu m-am văzut cu domnul Florin Cîțu">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352410/Ciolacu-Nu-m-am-vazut-cu-domnul-Florin-Citu.html">
Ciolacu: Nu m-am văzut cu domnul Florin Cîțu
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/69/diana-opri-an.html" class="ml-a mr-1">scris de <b>Diana Oprișan</b></a>	<span class="date">04 Nov.</span>
</p>
</div>
</li>	<li class="farticle w-33 mobile noHover autoHeight">
<a href="https://www.9am.ro/stiri/Politica/352353/Nicolae-Ciuca-Echipa-de-negociere-a-PNL-urmeaza-sa-se-intruneasca-miercuri-sa-stabileasca-elementele-de-negociere-pentru-formarea-guvernului.html" class="imgWrap">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/2/3/352353/xp_352353_470x300-00-85.jpg.pagespeed.ic.8YVJ3SnfGO.jpg" class="object-cover lazyload" title="Nicolae Ciucă: Echipa de negociere a PNL urmează să se întrunească...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Politica/352353/Nicolae-Ciuca-Echipa-de-negociere-a-PNL-urmeaza-sa-se-intruneasca-miercuri-sa-stabileasca-elementele-de-negociere-pentru-formarea-guvernului.html">
Nicolae Ciucă: Echipa de negociere a PNL urmează să se întrunească miercuri să stabilească elementele de negociere...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">
Politica
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">03 Nov.</span>
</p>
</div>
</li>	</ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','352336#');"></a>
<a href="https://www.9am.ro/stiri/Politica/352432/Ciolacu-Nu-am-avut-discutii-cu-PNL-in-ce-priveste-functiile-din-Guvern-cred-ca-suntem-pe-un-drum-corect.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','352336#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Politica" title="Politica"><span property="name">Politica</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Ciolacu: PSD își asumă și în această criză să intre la guvernare; toate scenariile rămân deschise</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<form class="form contact-form" id="contact-form" name="contact-form">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png"></a>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<script id="javascript-b2800c054b22159970bd5730c65f67eccompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/b2800c054b22159970bd5730c65f67eccompress_all.min.js,qv=1625741887.pagespeed.ce.HmNTJdPZ6C.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensed3f9b685fa8ffa3d650418a3a99762b4').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensed3f9b685fa8ffa3d650418a3a99762b4').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
                        var ADOLOADED=false;
                        document.onreadystatechange = function() {
                            if (document.readyState === 'complete') {
								cX.callQueue.push(['invoke', function(){
	                                if (!ADOLOADED){
	                                     ADOLOADED = true;
	                                         console.log('LoadAdo');
	                                         if (typeof loadconsent === 'function') {
	                                               loadconsent();
	                                         }
	                                        if (typeof loadAdoConfig === 'function') {
	
	                                            loadAdoConfig();
	                                        }
	                                        if (typeof loadAdoMaster === 'function') {
	                                            loadAdoMaster();
	                                        }
	
	                                        
                        if (typeof adoceanICSlot1x1 === 'function') {
                            console.log("ADO:adoceanICSlot1x1");
                            setTimeout(adoceanICSlot1x1, 50);
                        }
                        
                        if (typeof adoceanICSlotBrandings === 'function') {
                            console.log("ADO:adoceanICSlotBrandings");
                            setTimeout(adoceanICSlotBrandings, 100);
                        }
                        
                        if (typeof adoceanICSlot728x90 === 'function') {
                            console.log("ADO:adoceanICSlot728x90");
                            setTimeout(adoceanICSlot728x90, 150);
                        }
                        
                        if (typeof adoceanICSlotRibbon === 'function') {
                            console.log("ADO:adoceanICSlotRibbon");
                            setTimeout(adoceanICSlotRibbon, 3500);
                        }
                        
                        if (typeof adoceanICPlacementlinktext2 === 'function') {
                            console.log("ADO:adoceanICPlacementlinktext2");
                            setTimeout(adoceanICPlacementlinktext2, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x250 === 'function') {
                            console.log("ADO:adoceanICSlot300x250");
                            setTimeout(adoceanICSlot300x250, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2502 === 'function') {
                            console.log("ADO:adoceanICSlot300x2502");
                            setTimeout(adoceanICSlot300x2502, 3500);
                        }
                        
                        if (typeof adoceanICSlot300x2503 === 'function') {
                            console.log("ADO:adoceanICSlot300x2503");
                            setTimeout(adoceanICSlot300x2503, 3500);
                        }
                        
                        if (typeof adoceanICPlacementbox4 === 'function') {
                            console.log("ADO:adoceanICPlacementbox4");
                            setTimeout(adoceanICPlacementbox4, 3500);
                        }
                        
                        if (typeof adoceanICPlacementribbon2 === 'function') {
                            console.log("ADO:adoceanICPlacementribbon2");
                            setTimeout(adoceanICPlacementribbon2, 3500);
                        }
                        
                        if (typeof adoceanICPlacementintext === 'function') {
                            console.log("ADO:adoceanICPlacementintext");
                            setTimeout(adoceanICPlacementintext, 3500);
                        }
                        
                        if (typeof adoceanICPlacement560x150 === 'function') {
                            console.log("ADO:adoceanICPlacement560x150");
                            setTimeout(adoceanICPlacement560x150, 3500);
                        }
                        
	                                }
								}]);

                            }






							}


                         document.addEventListener('app::user_interact', function(){

                        });



                    </script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>