<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”</title><!-- CookiePro Cookies Consent Notice start --><script src="https://cookiepro.blob.core.windows.net/langswitch/067debd7-cec6-4939-aa18-8c643ded0753.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">function OptanonWrapper() {	console.log('DONE OPTONWRAPER');	console.log(__cmp('ping')); }</script><!-- CookiePro Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1592058522"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="PSD vine cu un atac dur la adresa PNL și Iohannis, spunând că aceștia le sabotează copiilor cel mai important examen al vieții prin decizii aberante." /><meta name="theme-color" content="#333333"><meta property="og:title" content="PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”" /> <meta property="og:description" content="PSD vine cu un atac dur la adresa PNL și Iohannis, spunând că aceștia le sabotează copiilor cel mai important examen al vieții prin decizii aberante." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/339404_main.jpg?ord=1592054686" /><meta property="og:url" content="https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/politica.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 339404, articlelen: 1372, blockadsenseonadocean : 1, section: 'politica'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["coronavirus","coronavirus"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["Covid-19","Covid-19"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Covid","Covid"]*/
IC_ADO_EXTRAVARS.deces = 0; /*[]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["Covid","Covid"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Politica */	/*ado.master({id: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'politica',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html',	short_url	:	'/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html',	section	:	'politica',	opengraph	:	{"title":"PSD: \u201ePNL le saboteaz\u0103 copiilor cel mai important examen al vie\u021bii prin decizii aberante!\u201d","description":"PSD vine cu un atac dur la adresa PNL \u0219i Iohannis, spun\u00e2nd c\u0103 ace\u0219tia le saboteaz\u0103 copiilor cel mai important examen al vie\u021bii prin decizii aberante.","image":"https:\/\/www.9am.ro\/article_pictures\/339404_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Politica\/339404\/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html","short_url":"https:\/\/9am.ro\/rd-339404","hashtags":["9am","politica","psd"],"category":{"title":"Politica","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Politica"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/politica');	ga('set', 'dimension6', 'ID339404/MC2/ED33/SR6/TC0/DP2020-06-13');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorprongdfnwiufj"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.1x1 */	/*ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorprongdfnwiufj"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.1x1 */	/*ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politică">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sănătate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="Internațional">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/339403/cod-portocaliu-galben-vijelii-judetele-vizate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/4/339403/p_339403_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cod PORTOCALIU și GALBEN de vijelii și ploi torențiale. Care sunt județele vizate" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/339403/cod-portocaliu-galben-vijelii-judetele-vizate.html" title="Cod PORTOCALIU și GALBEN de vijelii și ploi torențiale. Care sunt județele vizate">Cod PORTOCALIU și GALBEN de vijelii. Care sunt județele vizate</a></h3><a href="https://www.9am.ro/stiri/Social/339403/cod-portocaliu-galben-vijelii-judetele-vizate.html" class="more" title="Cod PORTOCALIU și GALBEN de vijelii și ploi torențiale. Care sunt județele vizate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/339402/firea-vrea-sa-redeschida-teatrele-de-luni-chiar-daca-e-interzis.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/4/339402/p_339402_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Firea vrea să redeschidă teatrele de luni, chiar dacă este interzis" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/339402/firea-vrea-sa-redeschida-teatrele-de-luni-chiar-daca-e-interzis.html" title="Firea vrea să redeschidă teatrele de luni, chiar dacă este interzis">Firea vrea să redeschidă teatrele de luni, chiar dacă este interzis</a></h3><a href="https://www.9am.ro/stiri/Social/339402/firea-vrea-sa-redeschida-teatrele-de-luni-chiar-daca-e-interzis.html" class="more" title="Firea vrea să redeschidă teatrele de luni, chiar dacă este interzis">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/339401/tariceanu-mineriada-e-nevoie-de-o-noua-golaniada-in-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/4/339401/p_339401_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tăriceanu: Azi, la 30 de ani de la Mineriadă, e nevoie ca o nouă „Golaniadă” să înceapă în România" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/339401/tariceanu-mineriada-e-nevoie-de-o-noua-golaniada-in-romania.html" title="Tăriceanu: Azi, la 30 de ani de la Mineriadă, e nevoie ca o nouă „Golaniadă” să înceapă în România">Tăriceanu: E nevoie ca o nouă „Golaniadă” să înceapă în România</a></h3><a href="https://www.9am.ro/stiri/Social/339401/tariceanu-mineriada-e-nevoie-de-o-noua-golaniada-in-romania.html" class="more" title="Tăriceanu: Azi, la 30 de ani de la Mineriadă, e nevoie ca o nouă „Golaniadă” să înceapă în România">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/339398/orban-raspuns-ciolacu-prelungire-stare-de-alerta-nu-este-politica.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339398/p_339398_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Orban, răspuns pentru Ciolacu: „Decizia prelungirii stării de alertă cu 30 de zile nu este politică”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/339398/orban-raspuns-ciolacu-prelungire-stare-de-alerta-nu-este-politica.html" title="Orban, răspuns pentru Ciolacu: „Decizia prelungirii stării de alertă cu 30 de zile nu este politică”">Orban, către Ciolacu: „Decizia prelungirii stării de alertă nu este politică”</a></h3><a href="https://www.9am.ro/stiri/Social/339398/orban-raspuns-ciolacu-prelungire-stare-de-alerta-nu-este-politica.html" class="more" title="Orban, răspuns pentru Ciolacu: „Decizia prelungirii stării de alertă cu 30 de zile nu este politică”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/339397/vor-creste-sau-nu-pensiile-in-2020-ministrul-finantelor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339397/p_339397_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vor crește sau nu pensiile în 2020? Ce spune ministrul Finanțelor" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/339397/vor-creste-sau-nu-pensiile-in-2020-ministrul-finantelor.html" title="Vor crește sau nu pensiile în 2020? Ce spune ministrul Finanțelor">Vor crește sau nu pensiile în 2020? Ce spune ministrul Finanțelor</a></h3><a href="https://www.9am.ro/stiri/Social/339397/vor-creste-sau-nu-pensiile-in-2020-ministrul-finantelor.html" class="more" title="Vor crește sau nu pensiile în 2020? Ce spune ministrul Finanțelor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/339396/orban-depus-corane-flori-monument-mineriada.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339396/p_339396_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Ludovic Orban a depus coroane de flori la monumentul dedicat Mineriadei" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/339396/orban-depus-corane-flori-monument-mineriada.html" title="VIDEO Ludovic Orban a depus coroane de flori la monumentul dedicat Mineriadei">VIDEO Ludovic Orban a depus coroane de flori la monumentul dedicat Mineriadei</a></h3><a href="https://www.9am.ro/stiri/Social/339396/orban-depus-corane-flori-monument-mineriada.html" class="more" title="VIDEO Ludovic Orban a depus coroane de flori la monumentul dedicat Mineriadei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/4/339404/p_339404_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html" title="PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”">PSD: „PNL le sabotează copiilor cel mai important examen al vieții”</a></h3><a href="https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html" class="more" title="PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/339389/consilieri-locali-buzau-bataie-primar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339389/p_339389_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Doi consilieri locali din Buzău s-au luat la bătaie chiar în fața primarului" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/339389/consilieri-locali-buzau-bataie-primar.html" title="Doi consilieri locali din Buzău s-au luat la bătaie chiar în fața primarului">Doi consilieri locali din Buzău s-au luat la bătaie chiar în fața primarului</a></h3><a href="https://www.9am.ro/stiri/Politica/339389/consilieri-locali-buzau-bataie-primar.html" class="more" title="Doi consilieri locali din Buzău s-au luat la bătaie chiar în fața primarului">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/339384/psd-pnl-sfideaza-pe-romani-restrictii-aberante.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339384/p_339384_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="PSD: „PNL îi sfidează pe români și vrea să-i țină în restricții aberante pentru alte 30 de zile”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/339384/psd-pnl-sfideaza-pe-romani-restrictii-aberante.html" title="PSD: „PNL îi sfidează pe români și vrea să-i țină în restricții aberante pentru alte 30 de zile”">PSD: „PNL îi sfidează pe români și vrea să-i țină în restricții aberante”</a></h3><a href="https://www.9am.ro/stiri/Politica/339384/psd-pnl-sfideaza-pe-romani-restrictii-aberante.html" class="more" title="PSD: „PNL îi sfidează pe români și vrea să-i țină în restricții aberante pentru alte 30 de zile”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/339383/senator-pmp-guvern-deschide-pacanele-relansare-economie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339383/p_339383_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Senator PMP: Guvernul a găsit cheia relansării economiei - deschide păcănelele!" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/339383/senator-pmp-guvern-deschide-pacanele-relansare-economie.html" title="Senator PMP: Guvernul a găsit cheia relansării economiei - deschide păcănelele!">Senator PMP: Guvernul a găsit cheia relansării economiei - deschide păcănelele</a></h3><a href="https://www.9am.ro/stiri/Politica/339383/senator-pmp-guvern-deschide-pacanele-relansare-economie.html" class="more" title="Senator PMP: Guvernul a găsit cheia relansării economiei - deschide păcănelele!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/339376/tariceanu-iohannis-omagiaza-eroii-in-timpul-programului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339376/p_339376_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tăriceanu: „Iohannis omagiază eroii doar în timpul programului de lucru! Exclus în weekend!”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/339376/tariceanu-iohannis-omagiaza-eroii-in-timpul-programului.html" title="Tăriceanu: „Iohannis omagiază eroii doar în timpul programului de lucru! Exclus în weekend!”">Tăriceanu: Iohannis omagiază eroii doar în timpul programului de lucru</a></h3><a href="https://www.9am.ro/stiri/Politica/339376/tariceanu-iohannis-omagiaza-eroii-in-timpul-programului.html" class="more" title="Tăriceanu: „Iohannis omagiază eroii doar în timpul programului de lucru! Exclus în weekend!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/339360/claudiu-bleont-vrea-sa-devina-primar-belis.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339360/p_339360_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Claudiu Bleonț, mutare surpriză: vrea să devină primar de comună" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/339360/claudiu-bleont-vrea-sa-devina-primar-belis.html" title="Claudiu Bleonț, mutare surpriză: vrea să devină primar de comună">Claudiu Bleonț, mutare surpriză: vrea să devină primar de comună</a></h3><a href="https://www.9am.ro/stiri/Politica/339360/claudiu-bleont-vrea-sa-devina-primar-belis.html" class="more" title="Claudiu Bleonț, mutare surpriză: vrea să devină primar de comună">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/339399/crestere-brusca-infectari-covid-19-275-cazuri-noi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339399/p_339399_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Creștere bruscă a infectărilor cu Covid-19: 275 de cazuri noi în ultimele 24h" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/339399/crestere-brusca-infectari-covid-19-275-cazuri-noi.html" title="Creștere bruscă a infectărilor cu Covid-19: 275 de cazuri noi în ultimele 24h">Creștere bruscă a infectărilor cu Covid-19: 275 de cazuri noi în ultimele 24h</a></h3><a href="https://www.9am.ro/stiri/Sanatate/339399/crestere-brusca-infectari-covid-19-275-cazuri-noi.html" class="more" title="Creștere bruscă a infectărilor cu Covid-19: 275 de cazuri noi în ultimele 24h">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/339386/de-ce-lipseste-euthyrox-din-farmacii-explicatiile-ministrului-sanatatii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339386/p_339386_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="De ce lipsește Euthyrox din farmacii? Explicațiile ministrului Sănătății" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/339386/de-ce-lipseste-euthyrox-din-farmacii-explicatiile-ministrului-sanatatii.html" title="De ce lipsește Euthyrox din farmacii? Explicațiile ministrului Sănătății">De ce lipsește Euthyrox din farmacii? Explicațiile ministrului Sănătății</a></h3><a href="https://www.9am.ro/stiri/Sanatate/339386/de-ce-lipseste-euthyrox-din-farmacii-explicatiile-ministrului-sanatatii.html" class="more" title="De ce lipsește Euthyrox din farmacii? Explicațiile ministrului Sănătății">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/339299/cate-milioane-vieti-salvate-europa-masuri-carantina.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339299/p_339299_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Câte milioane de vieți au fost salvate în Europa de măsurile stricte de carantină" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/339299/cate-milioane-vieti-salvate-europa-masuri-carantina.html" title="Câte milioane de vieți au fost salvate în Europa de măsurile stricte de carantină">Câte milioane de vieți au fost salvate în Europa de măsurile de carantină</a></h3><a href="https://www.9am.ro/stiri/Sanatate/339299/cate-milioane-vieti-salvate-europa-masuri-carantina.html" class="more" title="Câte milioane de vieți au fost salvate în Europa de măsurile stricte de carantină">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/339294/experiment-dieta-frati-gemeni-identici.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339294/p_339294_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Experimentul a doi gemeni identici: Unul a devenit vegan, celălalt a mâncat carne. Rezultatele după 3 luni" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/339294/experiment-dieta-frati-gemeni-identici.html" title="Experimentul a doi gemeni identici: Unul a devenit vegan, celălalt a mâncat carne. Rezultatele după 3 luni">Experimentul a doi gemeni identici: Unul a mâncat vegan, celălalt carne</a></h3><a href="https://www.9am.ro/stiri/Sanatate/339294/experiment-dieta-frati-gemeni-identici.html" class="more" title="Experimentul a doi gemeni identici: Unul a devenit vegan, celălalt a mâncat carne. Rezultatele după 3 luni">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/339290/obiceiuri-toxice-fericire.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339290/p_339290_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="5 obiceiuri toxice care îți sabotează fericirea" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/339290/obiceiuri-toxice-fericire.html" title="5 obiceiuri toxice care îți sabotează fericirea">5 obiceiuri toxice care îți sabotează fericirea</a></h3><a href="https://www.9am.ro/top/Sanatate/339290/obiceiuri-toxice-fericire.html" class="more" title="5 obiceiuri toxice care îți sabotează fericirea">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/339271/bilant-coronavirus-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339271/p_339271_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanț COVID-19 în România: 20.479 de infecții și 1.326 persoane decedate" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/339271/bilant-coronavirus-romania.html" title="Bilanț COVID-19 în România: 20.479 de infecții și 1.326 persoane decedate">Bilanț COVID-19 în România: 20.479 de infecții și 1.326 persoane decedate</a></h3><a href="https://www.9am.ro/stiri/Sanatate/339271/bilant-coronavirus-romania.html" class="more" title="Bilanț COVID-19 în România: 20.479 de infecții și 1.326 persoane decedate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/339390/ploaie-cu-microparticule-sintetice-in-sua.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339390/p_339390_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ploaia cu microparticule sintetice în SUA, peste Marele Canion. Au fost numărate 1000 de tone de plastic" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/339390/ploaie-cu-microparticule-sintetice-in-sua.html" title="Ploaia cu microparticule sintetice în SUA, peste Marele Canion. Au fost numărate 1000 de tone de plastic">Ploaia cu microparticule sintetice în SUA. Se numără 1000 de tone de plastic</a></h3><a href="https://www.9am.ro/stiri/International/339390/ploaie-cu-microparticule-sintetice-in-sua.html" class="more" title="Ploaia cu microparticule sintetice în SUA, peste Marele Canion. Au fost numărate 1000 de tone de plastic">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/339387/cinquefrondi-oras-italia-case-vanzare-1-euro.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339387/p_339387_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Orașul italian unde poți să îți cumperi o casă cu doar 1 euro" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/339387/cinquefrondi-oras-italia-case-vanzare-1-euro.html" title="Orașul italian unde poți să îți cumperi o casă cu doar 1 euro">Orașul italian unde poți să îți cumperi o casă cu doar 1 euro</a></h3><a href="https://www.9am.ro/stiri/International/339387/cinquefrondi-oras-italia-case-vanzare-1-euro.html" class="more" title="Orașul italian unde poți să îți cumperi o casă cu doar 1 euro">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/339382/protest-extrem-francez-despagubiri-pandemie-epidemie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339382/p_339382_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Protestul extrem al unui francez: asigurarea îl despăgubea pentru epidemie, nu și pentru pandemie" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/339382/protest-extrem-francez-despagubiri-pandemie-epidemie.html" title="Protestul extrem al unui francez: asigurarea îl despăgubea pentru epidemie, nu și pentru pandemie">Protest extrem al unui francez din cauza pandemiei</a></h3><a href="https://www.9am.ro/stiri/International/339382/protest-extrem-francez-despagubiri-pandemie-epidemie.html" class="more" title="Protestul extrem al unui francez: asigurarea îl despăgubea pentru epidemie, nu și pentru pandemie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/339352/coreea-de-nord-zeci-milioane-dolari-vanzare-nisip.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339352/p_339352_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Coreea de Nord face zeci de milioane de dolari din vânzarea de... nisip" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/339352/coreea-de-nord-zeci-milioane-dolari-vanzare-nisip.html" title="Coreea de Nord face zeci de milioane de dolari din vânzarea de... nisip">Coreea de Nord face zeci de milioane de dolari din vânzarea de... nisip</a></h3><a href="https://www.9am.ro/stiri/International/339352/coreea-de-nord-zeci-milioane-dolari-vanzare-nisip.html" class="more" title="Coreea de Nord face zeci de milioane de dolari din vânzarea de... nisip">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/339350/surori-ucise-in-tipul-unui-picnic-trecatorii-credeau-ca-dorm.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339350/p_339350_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Două surori au murit înjunghiate în tipul unui picnic. Trecătorii credeau că dorm" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/339350/surori-ucise-in-tipul-unui-picnic-trecatorii-credeau-ca-dorm.html" title="Două surori au murit înjunghiate în tipul unui picnic. Trecătorii credeau că dorm">Două surori au au fost ucise în tipul unui picnic. Trecătorii credeau că dorm</a></h3><a href="https://www.9am.ro/stiri/International/339350/surori-ucise-in-tipul-unui-picnic-trecatorii-credeau-ca-dorm.html" class="more" title="Două surori au murit înjunghiate în tipul unui picnic. Trecătorii credeau că dorm">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/339326/o-femeie-si-a-marit-sanii-cu-banii-din-donatiile-pentru-tratamentul-copilului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339326/p_339326_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O femeie și-a mărit sânii cu banii din donațiile pentru tratamentul copilului ei bolnav" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/339326/o-femeie-si-a-marit-sanii-cu-banii-din-donatiile-pentru-tratamentul-copilului.html" title="O femeie și-a mărit sânii cu banii din donațiile pentru tratamentul copilului ei bolnav">O femeie și-a mărit sânii cu banii din donațiile pentru tratamentul copilului ei</a></h3><a href="https://www.9am.ro/stiri/International/339326/o-femeie-si-a-marit-sanii-cu-banii-din-donatiile-pentru-tratamentul-copilului.html" class="more" title="O femeie și-a mărit sânii cu banii din donațiile pentru tratamentul copilului ei bolnav">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339385/fenomen-bizar-lac-vechi-50000-ani-roz.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339385/p_339385_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Fenomenul bizar care a făcut ca un lac vechi de 50.000 de ani să devină roz" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339385/fenomen-bizar-lac-vechi-50000-ani-roz.html" title="Fenomenul bizar care a făcut ca un lac vechi de 50.000 de ani să devină roz">Fenomenul bizar care a făcut ca un lac vechi de 50.000 de ani să devină roz</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339385/fenomen-bizar-lac-vechi-50000-ani-roz.html" class="more" title="Fenomenul bizar care a făcut ca un lac vechi de 50.000 de ani să devină roz">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339379/playstation-5-sony-consola-dezvaluit-oficial-pret-performante.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339379/p_339379_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="PlayStation 5, dezvăluit oficial. Cum arată și ce promite noua consolă Sony" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339379/playstation-5-sony-consola-dezvaluit-oficial-pret-performante.html" title="PlayStation 5, dezvăluit oficial. Cum arată și ce promite noua consolă Sony">PlayStation 5, dezvăluit oficial. Cum arată și ce promite noua consolă Sony</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339379/playstation-5-sony-consola-dezvaluit-oficial-pret-performante.html" class="more" title="PlayStation 5, dezvăluit oficial. Cum arată și ce promite noua consolă Sony">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339304/functie-whatsapp-afiseaza-numar-telefon-internet.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339304/p_339304_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Această funcție a WhatsApp îți poate afișa numărul de telefon ”la liber” pe internet" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339304/functie-whatsapp-afiseaza-numar-telefon-internet.html" title="Această funcție a WhatsApp îți poate afișa numărul de telefon ”la liber” pe internet">Funcția de pe WhatsApp care îți poate afișa numărul de telefon pe internet</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339304/functie-whatsapp-afiseaza-numar-telefon-internet.html" class="more" title="Această funcție a WhatsApp îți poate afișa numărul de telefon ”la liber” pe internet">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339222/oppo-producator-telefoane-intra-oficial-piata-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339222/p_339222_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Producătorul de telefoane OPPO intră oficial pe piața din România" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339222/oppo-producator-telefoane-intra-oficial-piata-romania.html" title="Producătorul de telefoane OPPO intră oficial pe piața din România">Producătorul de telefoane OPPO intră oficial pe piața din România</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339222/oppo-producator-telefoane-intra-oficial-piata-romania.html" class="more" title="Producătorul de telefoane OPPO intră oficial pe piața din România">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339219/sts-metrorex-instalat-metrou-echipamente-comunicatii-statii-radio.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339219/p_339219_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="STS a instalat la metrou echipamente pentru îmbunătățirea comunicațiilor pe stații radio" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339219/sts-metrorex-instalat-metrou-echipamente-comunicatii-statii-radio.html" title="STS a instalat la metrou echipamente pentru îmbunătățirea comunicațiilor pe stații radio">STS a instalat la metrou echipamente pentru îmbunătățirea comunicațiilor</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339219/sts-metrorex-instalat-metrou-echipamente-comunicatii-statii-radio.html" class="more" title="STS a instalat la metrou echipamente pentru îmbunătățirea comunicațiilor pe stații radio">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/339197/cum-stergi-facebook-postari-vechi-activitate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/1/339197/p_339197_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Noua funcție a Facebook te ajută să-ți ștergi toate postările îndoielnice din trecut" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/339197/cum-stergi-facebook-postari-vechi-activitate.html" title="Noua funcție a Facebook te ajută să-ți ștergi toate postările îndoielnice din trecut">Noua funcție a Facebook te ajută să-ți ștergi toate postările îndoielnice</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/339197/cum-stergi-facebook-postari-vechi-activitate.html" class="more" title="Noua funcție a Facebook te ajută să-ți ștergi toate postările îndoielnice din trecut">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/339380/ce-se-intampla-bicarbonat-sodiu-cola.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339380/p_339380_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Ce se întâmplă dacă pui bicarbonat de sodiu în Cola" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/339380/ce-se-intampla-bicarbonat-sodiu-cola.html" title="VIDEO Ce se întâmplă dacă pui bicarbonat de sodiu în Cola">VIDEO Ce se întâmplă dacă pui bicarbonat de sodiu în Cola</a></h3><a href="https://www.9am.ro/stiri/Entertainment/339380/ce-se-intampla-bicarbonat-sodiu-cola.html" class="more" title="VIDEO Ce se întâmplă dacă pui bicarbonat de sodiu în Cola">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/339371/tu-poti-gasi-pisica-ascunsa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339371/p_339371_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO 50.000 de persoane s-au chinuit să găsească pisica ascunsă în rafturile acestei biblioteci. Tu poți?" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/339371/tu-poti-gasi-pisica-ascunsa.html" title="FOTO 50.000 de persoane s-au chinuit să găsească pisica ascunsă în rafturile acestei biblioteci. Tu poți?">FOTO 50.000 de persoane s-au chinuit să găsească pisica ascunsă în imagine</a></h3><a href="https://www.9am.ro/stiri/Entertainment/339371/tu-poti-gasi-pisica-ascunsa.html" class="more" title="FOTO 50.000 de persoane s-au chinuit să găsească pisica ascunsă în rafturile acestei biblioteci. Tu poți?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/339332/teatru-umbre-cu-siluete-de-carton.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339332/p_339332_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO Teatru de umbre. Siluetele de carton prind viață în mâinile acestui artist" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/339332/teatru-umbre-cu-siluete-de-carton.html" title="FOTO Teatru de umbre. Siluetele de carton prind viață în mâinile acestui artist">FOTO Teatru de umbre. Siluetele de carton prind viață în mâinile acestui artist</a></h3><a href="https://www.9am.ro/stiri/Entertainment/339332/teatru-umbre-cu-siluete-de-carton.html" class="more" title="FOTO Teatru de umbre. Siluetele de carton prind viață în mâinile acestui artist">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Entertainment/339313/viata-in-era-social-media-imagini.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339313/p_339313_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Viața în era social media: 10 imagini care definesc perfect lumea în care trăim" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Entertainment/339313/viata-in-era-social-media-imagini.html" title="Viața în era social media: 10 imagini care definesc perfect lumea în care trăim">Viața în era social media: 10 imagini care definesc perfect lumea în care trăim</a></h3><a href="https://www.9am.ro/top/Entertainment/339313/viata-in-era-social-media-imagini.html" class="more" title="Viața în era social media: 10 imagini care definesc perfect lumea în care trăim">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/339307/whats-up-cantaret-violent-bataie-vecin-scandal.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339307/p_339307_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cântărețul What&amp;#39;s Up, din nou violent: a vrut să-și bată vecinul ce avea un copil în brațe" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/339307/whats-up-cantaret-violent-bataie-vecin-scandal.html" title="Cântărețul What&amp;#39;s Up, din nou violent: a vrut să-și bată vecinul ce avea un copil în brațe">Cântărețul What&#39;s Up, din nou violent: a vrut să-și bată un vecin</a></h3><a href="https://www.9am.ro/stiri/Entertainment/339307/whats-up-cantaret-violent-bataie-vecin-scandal.html" class="more" title="Cântărețul What&amp;#39;s Up, din nou violent: a vrut să-și bată vecinul ce avea un copil în brațe">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/339291/tur-virtual-statia-spatiala-internationala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339291/p_339291_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Acum poți vizita Stația Spațială Internațională. Uite cum ai ocazia să faci asta" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/339291/tur-virtual-statia-spatiala-internationala.html" title="Acum poți vizita Stația Spațială Internațională. Uite cum ai ocazia să faci asta">Acum poți vizita Stația Spațială Internațională. Uite cum ai ocazia să faci asta</a></h3><a href="https://www.9am.ro/stiri/Entertainment/339291/tur-virtual-statia-spatiala-internationala.html" class="more" title="Acum poți vizita Stația Spațială Internațională. Uite cum ai ocazia să faci asta">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorproppmfnpdjcf"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.Brandings */	/*ado.slave('adoceanicorproppmfnpdjcf', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproppmfnpdjcf', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorprowdorcplgfy"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.728x90 */	/*ado.slave('adoceanicorprowdorcplgfy', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprowdorcplgfy', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Sanatate/339399/crestere-brusca-infectari-covid-19-275-cazuri-noi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339399/p_339399_470x300-00-85.jpg" class="object-cover b-lazy " title="Creștere bruscă a infectărilor cu Covid-19: 275 de cazuri noi în..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Sanatate/339399/crestere-brusca-infectari-covid-19-275-cazuri-noi.html">Creștere bruscă a infectărilor cu Covid-19: 275 de cazuri noi în ultimele 24h</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">Sanatate </a><span class="date">13:10</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/339398/orban-raspuns-ciolacu-prelungire-stare-de-alerta-nu-este-politica.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339398/p_339398_470x300-00-85.jpg" class="object-cover b-lazy " title="Orban, către Ciolacu: „Decizia prelungirii stării de alertă nu este..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/339398/orban-raspuns-ciolacu-prelungire-stare-de-alerta-nu-este-politica.html">Orban, către Ciolacu: „Decizia prelungirii stării de alertă nu este politică”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">12:57</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/339397/vor-creste-sau-nu-pensiile-in-2020-ministrul-finantelor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339397/p_339397_470x300-00-85.jpg" class="object-cover b-lazy " title="Vor crește sau nu pensiile în 2020? Ce spune ministrul Finanțelor"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/339397/vor-creste-sau-nu-pensiile-in-2020-ministrul-finantelor.html">Vor crește sau nu pensiile în 2020? Ce spune ministrul Finanțelor</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">11:25</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html"},"headline":"PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”","alternativeHeadline":"PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”","description":"PSD vine cu un atac dur la adresa PNL și Iohannis, spunând că aceștia le sabotează copiilor cel mai important examen al vieții prin decizii aberante.","url":"https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html","articleSection":"","image":["https://www.9am.ro/article_pictures/339404_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/339404_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-06-13T16:23:26+03:00","datePublished":"2020-06-13T16:23:26+03:00","dateModified":"2020-06-13T16:23:26+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"339404","title":"PSD: \u201ePNL le saboteaz\u0103 copiilor cel mai important examen al vie\u021bii prin decizii aberante!\u201d"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/3/9/4/339404/p_339404_640x420-00-85.jpg" alt="PSD: &bdquo;PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!&rdquo;" /></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”" data-url="https://9am.ro/rd-339404" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”" data-url="https://9am.ro/rd-339404" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-339404" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/339277/florin-citu-despre-dublarea-alocatiilor-de-unde-sa-luam-acesti-bani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339277/p_339277_470x300-00-85.jpg" class="object-cover b-lazy " alt="Florin Cîțu, despre dublarea alocațiilor: „De unde să luăm acești..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339277/florin-citu-despre-dublarea-alocatiilor-de-unde-sa-luam-acesti-bani.html">Florin Cîțu, despre dublarea alocațiilor: „De unde să luăm acești bani?”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">08 Jun.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/339328/denise-rifai-atac-viorica-dancila-agramata-tupeu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339328/p_339328_470x300-00-85.jpg" class="object-cover b-lazy " alt="Denise Rifai, către Dăncilă: „La Palatul Victoria, nu e, bre&amp;#39;,..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339328/denise-rifai-atac-viorica-dancila-agramata-tupeu.html">Denise Rifai, către Dăncilă: „La Palatul Victoria, nu e, bre&#39;, salon”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">10 Jun.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprolcihoxjhwd"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.Ribbon */	/*ado.slave('adoceanicorprolcihoxjhwd', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprolcihoxjhwd', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Iunie/Politica.html" class="redText bold">Politica</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Iunie/13.html">13 Iunie 2020</a><span class="big">&bull;</span>16:23<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/33/andreea-stefan.html">Andreea Stefan</a></strong> </div><p class="mb-0 slab redText text-right">Lectura de un minut</p></div><div class="article-excerpt"><p>PSD vine cu un atac dur la adresa PNL și Iohannis, spunând că aceștia le sabotează copiilor cel mai important examen al vieții prin decizii aberante.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprotefigmfllt"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250 */	/*ado.slave('adoceanicorprotefigmfllt', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotefigmfllt', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1592054686 --><p>„<em>Ministrul Educației și Președintele Iohannis sunt dascăli, dar PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!</em>”, au scris social-democrații.</p><p>PSD îi mai acuză pe liberali și de faptul că nu s-au ținut de promisiunile făcute românilor care aveu nevoie de ajutor în această perioadă și care au fost afectați de această criză provocată de coronavirus.</p><p>„<em>Ați umilit bolnavii, ținându-i la cozi inumane în fața spitalelor închise și punându-i să alerge disperați după medicamente inexistente. Ați umilit antreprenorii, promițându-le că îi spriiniți în criză și le-ați întors spatele pentru a le da banii doar firmelor voastre de casă. I-ați păcălit pe cei nevoiași că le dati gratis măști doar ca să puteți da tunuri pe banii țării, fiindcă nici măcar o mască n-a ajuns până azi la ei</em>”, a mai scris PSD.</p><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="900" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorprosoqrlwhuoe"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250_2 */ /*ado.slave('adoceanicorprosoqrlwhuoe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprosoqrlwhuoe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>Social-democrații le cer celor din PNL să nu își bată joc de cel mai important examen din viața copiilor.</p><a title="Orban, răspuns pentru Ciolacu: „Decizia prelungirii stării de alertă cu 30 de zile nu este politică”" href="https://www.9am.ro/stiri/Social/339398/orban-raspuns-ciolacu-prelungire-stare-de-alerta-nu-este-politica.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Orban, răspuns pentru Ciolacu: „Decizia prelungirii stării de alertă cu 30 de zile nu este politică”']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Orban, către Ciolacu: &bdquo;Decizia prelungirii stării de alertă nu este...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/3/9/3/339398/p_339398_400x250-00-65.jpg" alt="Orban, răspuns pentru..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><p>„<em>Acum vreți să chemați elevii la 6 dimineața la scoală, în ziua evaluării naționale. Cât de strâmb e construită mintea voastră? Îi umiliți deja destul pe copii fiindcă nu le dublați alocațiile. Nu vă bateți joc de ei și la cel mai important examen al vieții lor!</em>”, a transmis PSD într-un mesaj postat pe Facebook.</p><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="702" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FPartidulSocialDemocrat%2Fposts%2F2023227667822337&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”" data-url="https://9am.ro/rd-339404" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”" data-url="https://9am.ro/rd-339404" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-339404" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/PSD.html" title="Stiri despre PSD">PSD</a> <a href="https://www.9am.ro/tag/PNL.html" title="Stiri despre PNL">PNL</a> <a href="https://www.9am.ro/tag/copii.html" title="Stiri despre copii">copii</a> <a href="https://www.9am.ro/tag/Examen.html" title="Stiri despre Examen">Examen</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/339293/marcel-ciolacu-guvernul-trebuie-sa-impoziteze-toate-pensiile-speciale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339293/p_339293_470x300-00-85.jpg" class="object-cover b-lazy " alt="Marcel Ciolacu: Guvernul trebuie să impoziteze toate pensiile speciale"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339293/marcel-ciolacu-guvernul-trebuie-sa-impoziteze-toate-pensiile-speciale.html">Marcel Ciolacu: Guvernul trebuie să impoziteze toate pensiile speciale</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">09 Jun.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/339346/psd-ii-ataca-pe-liberali-instaureaza-haosul-ca-sa-poata-fura-linistiti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339346/p_339346_470x300-00-85.jpg" class="object-cover b-lazy " alt="PSD îi atacă din nou pe liberali: Instaurează haosul ca să poată..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339346/psd-ii-ataca-pe-liberali-instaureaza-haosul-ca-sa-poata-fura-linistiti.html">PSD îi atacă din nou pe liberali: Instaurează haosul ca să poată fura liniștiți</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">11 Jun.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproqffloxonqe"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250_3 */	/*ado.slave('adoceanicorproqffloxonqe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqffloxonqe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/339297/psd-orban-promis-meritocratie-ofera-pile-nepotism-lacomie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339297/p_339297_470x300-00-85.jpg" class="object-cover b-lazy " alt="PSD: Orban a promis meritocrație, dar oferă țării..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339297/psd-orban-promis-meritocratie-ofera-pile-nepotism-lacomie.html">PSD: Orban a promis meritocrație, dar oferă țării Pile-Nepotism-Lăcomie!</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/64/george-stanciu.html" class="greyText small ml-a mr-1">scris de <b>George Stanciu</b></a> <span class="date greyText small">09 Jun.</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/339335/ctp-pnl-iohannis-nu-au-interesul-prelungirii-starii-de-alerta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339335/p_339335_470x300-00-85.jpg" class="object-cover b-lazy " alt="CTP: „PNL și cu Iohannis nu au interesul prelungirii stării de alertă”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339335/ctp-pnl-iohannis-nu-au-interesul-prelungirii-starii-de-alerta.html">CTP: „PNL și cu Iohannis nu au interesul prelungirii stării de alertă”</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">10 Jun.</span></p></div></li></ul><div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "339404", /*unique ID, alphanumeric*/	"title": "PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”", /*max 255 characters*/	"text": " PSD vine cu un atac dur la adresa PNL și Iohannis, spunând că aceștia le sabotează copiilor cel mai important examen al vieții prin decizii aberante. ", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Politica/339404/psd-pnl-saboteaza-copiilor-cel-mai-important-examen-al-vietii.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/339404_articol.jpg", /*max 255 characters*/	"category": "Politica",	"published_at": 1592054606, /*UNIX timestamp, date article was first published*/	"updated_at": 1592054606 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Politica pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339376/tariceanu-iohannis-omagiaza-eroii-in-timpul-programului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339376/p_339376_470x300-00-85.jpg" class="object-cover b-lazy " title="Tăriceanu: Iohannis omagiază eroii doar în timpul programului de lucru"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339376/tariceanu-iohannis-omagiaza-eroii-in-timpul-programului.html">Tăriceanu: Iohannis omagiază eroii doar în timpul programului de lucru</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339383/senator-pmp-guvern-deschide-pacanele-relansare-economie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339383/p_339383_470x300-00-85.jpg" class="object-cover b-lazy " title="Senator PMP: Guvernul a găsit cheia relansării economiei - deschide..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339383/senator-pmp-guvern-deschide-pacanele-relansare-economie.html">Senator PMP: Guvernul a găsit cheia relansării economiei - deschide păcănelele</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339384/psd-pnl-sfideaza-pe-romani-restrictii-aberante.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339384/p_339384_470x300-00-85.jpg" class="object-cover b-lazy " title="PSD: „PNL îi sfidează pe români și vrea să-i țină în restricții..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339384/psd-pnl-sfideaza-pe-romani-restrictii-aberante.html">PSD: „PNL îi sfidează pe români și vrea să-i țină în restricții aberante”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339389/consilieri-locali-buzau-bataie-primar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339389/p_339389_470x300-00-85.jpg" class="object-cover b-lazy " title="Doi consilieri locali din Buzău s-au luat la bătaie chiar în fața..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339389/consilieri-locali-buzau-bataie-primar.html">Doi consilieri locali din Buzău s-au luat la bătaie chiar în fața primarului</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339346/psd-ii-ataca-pe-liberali-instaureaza-haosul-ca-sa-poata-fura-linistiti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339346/p_339346_470x300-00-85.jpg" class="object-cover b-lazy " title="PSD îi atacă din nou pe liberali: Instaurează haosul ca să poată..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339346/psd-ii-ataca-pe-liberali-instaureaza-haosul-ca-sa-poata-fura-linistiti.html">PSD îi atacă din nou pe liberali: Instaurează haosul ca să poată fura liniștiți</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">11 Jun.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339359/birchall-gabriela-firea-foloseste-banul-public-alte-scopuri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339359/p_339359_470x300-00-85.jpg" class="object-cover b-lazy " title="Birchall, despre Firea: Folosește banul public în alte scopuri..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339359/birchall-gabriela-firea-foloseste-banul-public-alte-scopuri.html">Birchall, despre Firea: Folosește banul public în alte scopuri decât cele legale</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">11 Jun.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339360/claudiu-bleont-vrea-sa-devina-primar-belis.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339360/p_339360_470x300-00-85.jpg" class="object-cover b-lazy " title="Claudiu Bleonț, mutare surpriză: vrea să devină primar de comună"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339360/claudiu-bleont-vrea-sa-devina-primar-belis.html">Claudiu Bleonț, mutare surpriză: vrea să devină primar de comună</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">11 Jun.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339315/citu-cei-de-la-psd-urasc-infomatizarea-pentru-ca-doar-asa-pot-fura.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339315/p_339315_470x300-00-85.jpg" class="object-cover b-lazy " title="Cîțu: Cei de la PSD urăsc informatizarea pentru că doar asa pot fura"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339315/citu-cei-de-la-psd-urasc-infomatizarea-pentru-ca-doar-asa-pot-fura.html">Cîțu: Cei de la PSD urăsc informatizarea pentru că doar asa pot fura</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">10 Jun.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/339321/psd-in-loc-de-planul-relansarii-economice-orban-face-turul-berilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/3/339321/p_339321_470x300-00-85.jpg" class="object-cover b-lazy " title="PSD: În loc de planul relansării economice, Orban face turul..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/339321/psd-in-loc-de-planul-relansarii-economice-orban-face-turul-berilor.html">PSD: În loc de planul relansării economice, Orban face turul berilor pe terase</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">10 Jun.</span></p></div></li></ul></div></div></div></div><div class="stickyFarticle"><div class="head uppercase bold slab">Citește și: <div class="close"><div class="fa fa-times"></div></div></div><a href="https://www.9am.ro/stiri/Politica/339277/florin-citu-despre-dublarea-alocatiilor-de-unde-sa-luam-acesti-bani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/9/2/339277/p_339277_470x300-00-85.jpg" class="object-cover b-lazy" alt=""><div class="hoverText"><h3 class="">Florin Cîțu, despre dublarea alocațiilor: „De unde să luăm acești bani?”</h3></div></a></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Politica/339277/florin-citu-despre-dublarea-alocatiilor-de-unde-sa-luam-acesti-bani.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','339404#');"></a><a href="https://www.9am.ro/stiri/Politica/339277/florin-citu-despre-dublarea-alocatiilor-de-unde-sa-luam-acesti-bani.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','339404#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Politica" title="Politica"><span property="name">Politica</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">PSD: „PNL le sabotează copiilor cel mai important examen al vieții prin decizii aberante!”</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-95a7680b81560ce24d82b1931b2c4c5ecompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/95a7680b81560ce24d82b1931b2c4c5ecompress_all.min.js?v=1584091060"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("politica");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>