<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><title>Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Presedintele ALDE, Calin Popescu-Tariceanu, il indeamna pe premierul Ludovic Orban sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt - anticipatele." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt" /> <meta property="og:description" content="Presedintele ALDE, Calin Popescu-Tariceanu, il indeamna pe premierul Ludovic Orban &amp;quot;sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt&amp;quot; - anticipatele." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/335658_main.jpg?ord=1578915615" /><meta property="og:url" content="https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/politica.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 335658, articlelen: 2903, blockadsenseonadocean : 1, section: 'politica'} </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Politica */	/*ado.master({id: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7",server:"ado.icorp.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'politica',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html',	short_url	:	'/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html',	section	:	'politica',	opengraph	:	{"title":"Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt","description":"Presedintele ALDE, Calin Popescu-Tariceanu, il indeamna pe premierul Ludovic Orban &quot;sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt&quot; - anticipatele.","image":"https:\/\/www.9am.ro\/article_pictures\/335658_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Politica\/335658\/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html","short_url":"https:\/\/9am.ro\/rd-335658","hashtags":["9am","politica","romania"],"category":{"title":"Politica","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Politica"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/politica');	ga('set', 'dimension6', 'ID335658/MC2/ED26/SR6/TC0/DP2020-01-12');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorprongdfnwiufj"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.1x1 */	/*ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorprongdfnwiufj"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.1x1 */	/*ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politica</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" class="mainNavLink">International</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politica</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">International</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Business" data-cat="Business">Business</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" data-cat="LifeStar">LifeStar</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">Incredibil</a></li></ul></div><div class="right"><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/335679/olguta-vasilescu-psd-a-tinut-deficitul-sub-pragul-de-3-la-suta-iar-pnl-merge-spre-5.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335679/p_335679_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Olguta Vasilescu: PSD a tinut deficitul sub pragul de 3 la suta, iar PNL merge spre 5" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/335679/olguta-vasilescu-psd-a-tinut-deficitul-sub-pragul-de-3-la-suta-iar-pnl-merge-spre-5.html" title="Olguta Vasilescu: PSD a tinut deficitul sub pragul de 3 la suta, iar PNL merge spre 5">Olguta Vasilescu: PSD a tinut deficitul sub 3 la suta, iar PNL merge spre 5</a></h3><a href="https://www.9am.ro/stiri/Politica/335679/olguta-vasilescu-psd-a-tinut-deficitul-sub-pragul-de-3-la-suta-iar-pnl-merge-spre-5.html" class="more" title="Olguta Vasilescu: PSD a tinut deficitul sub pragul de 3 la suta, iar PNL merge spre 5">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/335677/marcel-vela-despre-reorganizarea-mai-se-reduc-anumite-posturi-de-conducere-cu-salarii-foarte-mari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335677/p_335677_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Marcel Vela, despre reorganizarea MAI: &quot;Se reduc anumite posturi de conducere, cu salarii foarte mari&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/335677/marcel-vela-despre-reorganizarea-mai-se-reduc-anumite-posturi-de-conducere-cu-salarii-foarte-mari.html" title="Marcel Vela, despre reorganizarea MAI: &quot;Se reduc anumite posturi de conducere, cu salarii foarte mari&quot;">Marcel Vela, despre reorganizarea MAI: "Se reduc anumite posturi de conducere"</a></h3><a href="https://www.9am.ro/stiri/Politica/335677/marcel-vela-despre-reorganizarea-mai-se-reduc-anumite-posturi-de-conducere-cu-salarii-foarte-mari.html" class="more" title="Marcel Vela, despre reorganizarea MAI: &quot;Se reduc anumite posturi de conducere, cu salarii foarte mari&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/335660/olguta-vasilescu-despre-anticipate-liberalii-nu-vor-sa-isi-asume-masuri-nepopulare-inainte-de-alegeri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335660/p_335660_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Olguta Vasilescu, despre anticipate: Liberalii nu vor sa isi asume masuri nepopulare inainte de alegeri" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/335660/olguta-vasilescu-despre-anticipate-liberalii-nu-vor-sa-isi-asume-masuri-nepopulare-inainte-de-alegeri.html" title="Olguta Vasilescu, despre anticipate: Liberalii nu vor sa isi asume masuri nepopulare inainte de alegeri">Vasilescu, despre anticipate: Liberalii nu vor sa isi asume masuri nepopulare</a></h3><a href="https://www.9am.ro/stiri/Politica/335660/olguta-vasilescu-despre-anticipate-liberalii-nu-vor-sa-isi-asume-masuri-nepopulare-inainte-de-alegeri.html" class="more" title="Olguta Vasilescu, despre anticipate: Liberalii nu vor sa isi asume masuri nepopulare inainte de alegeri">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335658/p_335658_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html" title="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt">Tariceanu: Ce urmeaza dupa alegerile anticipate?</a></h3><a href="https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html" class="more" title="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/335657/olguta-vasilescu-mai-grav-decat-orice-mi-se-pare-intentia-de-a-majora-varsta-de-pensionare-la-70-de-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335657/p_335657_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Olguta Vasilescu: Mai grav decat orice mi se pare intentia de a majora varsta de pensionare la 70 de ani" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/335657/olguta-vasilescu-mai-grav-decat-orice-mi-se-pare-intentia-de-a-majora-varsta-de-pensionare-la-70-de-ani.html" title="Olguta Vasilescu: Mai grav decat orice mi se pare intentia de a majora varsta de pensionare la 70 de ani">Vasilescu: Mai grav decat orice - intentia de a majora varsta de pensionare</a></h3><a href="https://www.9am.ro/stiri/Politica/335657/olguta-vasilescu-mai-grav-decat-orice-mi-se-pare-intentia-de-a-majora-varsta-de-pensionare-la-70-de-ani.html" class="more" title="Olguta Vasilescu: Mai grav decat orice mi se pare intentia de a majora varsta de pensionare la 70 de ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/335655/nicusor-dan-sansa-ca-bucurestiul-sa-scape-de-administratia-firea-este-ca-opozitia-sa-aiba-un-candidat-unic.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335655/p_335655_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Nicusor Dan: Sansa ca Bucurestiul sa scape de administratia Firea este ca opozitia sa aiba un candidat unic" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/335655/nicusor-dan-sansa-ca-bucurestiul-sa-scape-de-administratia-firea-este-ca-opozitia-sa-aiba-un-candidat-unic.html" title="Nicusor Dan: Sansa ca Bucurestiul sa scape de administratia Firea este ca opozitia sa aiba un candidat unic">Nicusor Dan, despre sansa ca Bucurestiului sa scape de administratia Firea</a></h3><a href="https://www.9am.ro/stiri/Politica/335655/nicusor-dan-sansa-ca-bucurestiul-sa-scape-de-administratia-firea-este-ca-opozitia-sa-aiba-un-candidat-unic.html" class="more" title="Nicusor Dan: Sansa ca Bucurestiul sa scape de administratia Firea este ca opozitia sa aiba un candidat unic">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/335675/printul-harry-intalnire-cu-regina-elisabeta-a-ii-a-pentru-a-discuta-despre-indatoririle-sale-regale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335675/p_335675_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Printul Harry, intalnire cu regina Elisabeta a II-a pentru a discuta despre indatoririle sale regale" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/335675/printul-harry-intalnire-cu-regina-elisabeta-a-ii-a-pentru-a-discuta-despre-indatoririle-sale-regale.html" title="Printul Harry, intalnire cu regina Elisabeta a II-a pentru a discuta despre indatoririle sale regale">Printul Harry, intalnire cu regina Elisabeta a II-a</a></h3><a href="https://www.9am.ro/stiri/International/335675/printul-harry-intalnire-cu-regina-elisabeta-a-ii-a-pentru-a-discuta-despre-indatoririle-sale-regale.html" class="more" title="Printul Harry, intalnire cu regina Elisabeta a II-a pentru a discuta despre indatoririle sale regale">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/335672/seful-politiei-din-teheran-nu-am-tras-in-protestatari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335672/p_335672_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Seful politiei din Teheran: Nu am tras in protestatari" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/335672/seful-politiei-din-teheran-nu-am-tras-in-protestatari.html" title="Seful politiei din Teheran: Nu am tras in protestatari">Seful politiei din Teheran: Nu am tras in protestatari</a></h3><a href="https://www.9am.ro/stiri/International/335672/seful-politiei-din-teheran-nu-am-tras-in-protestatari.html" class="more" title="Seful politiei din Teheran: Nu am tras in protestatari">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/335659/irak-patru-rachete-au-lovit-o-baza-care-gazduieste-soldati-americani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335659/p_335659_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Irak: Opt rachete au lovit o baza care gazduieste soldati americani" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/335659/irak-patru-rachete-au-lovit-o-baza-care-gazduieste-soldati-americani.html" title="Irak: Opt rachete au lovit o baza care gazduieste soldati americani">Irak: Opt rachete au lovit o baza care gazduieste soldati americani</a></h3><a href="https://www.9am.ro/stiri/International/335659/irak-patru-rachete-au-lovit-o-baza-care-gazduieste-soldati-americani.html" class="more" title="Irak: Opt rachete au lovit o baza care gazduieste soldati americani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/335648/femeii-din-uganda-cu-44-de-copii-pana-la-varsta-de-36-de-ani-i-s-a-interzis-sa-mai-nasca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335648/p_335648_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Femeii cu 44 de copii pana la varsta de 36 de ani i s-a interzis sa mai nasca" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/335648/femeii-din-uganda-cu-44-de-copii-pana-la-varsta-de-36-de-ani-i-s-a-interzis-sa-mai-nasca.html" title="Femeii cu 44 de copii pana la varsta de 36 de ani i s-a interzis sa mai nasca">Femeii cu 44 de copii pana la varsta de 36 de ani i s-a interzis sa mai nasca</a></h3><a href="https://www.9am.ro/stiri/International/335648/femeii-din-uganda-cu-44-de-copii-pana-la-varsta-de-36-de-ani-i-s-a-interzis-sa-mai-nasca.html" class="more" title="Femeii cu 44 de copii pana la varsta de 36 de ani i s-a interzis sa mai nasca">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/335636/trump-avertizeaza-teheranul-nu-poate-fi-un-alt-masacru-al-manifestantilor-pasnici.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335636/p_335636_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Trump avertizeaza Teheranul: &quot;Nu poate fi un alt masacru al manifestantilor pasnici&quot;" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/335636/trump-avertizeaza-teheranul-nu-poate-fi-un-alt-masacru-al-manifestantilor-pasnici.html" title="Trump avertizeaza Teheranul: &quot;Nu poate fi un alt masacru al manifestantilor pasnici&quot;">Trump: "Nu poate fi un alt masacru al manifestantilor pasnici"</a></h3><a href="https://www.9am.ro/stiri/International/335636/trump-avertizeaza-teheranul-nu-poate-fi-un-alt-masacru-al-manifestantilor-pasnici.html" class="more" title="Trump avertizeaza Teheranul: &quot;Nu poate fi un alt masacru al manifestantilor pasnici&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/335635/mark-zuckerberg-isi-dezvaluie-viziunea-asupra-lumii-pentru-2030.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335635/p_335635_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Mark Zuckerberg isi dezvaluie viziunea asupra lumii pentru 2030" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/335635/mark-zuckerberg-isi-dezvaluie-viziunea-asupra-lumii-pentru-2030.html" title="Mark Zuckerberg isi dezvaluie viziunea asupra lumii pentru 2030">Mark Zuckerberg isi dezvaluie viziunea asupra lumii pentru 2030</a></h3><a href="https://www.9am.ro/stiri/International/335635/mark-zuckerberg-isi-dezvaluie-viziunea-asupra-lumii-pentru-2030.html" class="more" title="Mark Zuckerberg isi dezvaluie viziunea asupra lumii pentru 2030">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/335683/magda-vasiliu-revoltata-dupa-moartea-cristinei-topescu-mi-e-sila-atata-ipocrizie-de-la-persoane-care-nu-o-placeau.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335683/p_335683_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Magda Vasiliu, revoltata dupa moartea Cristinei Topescu: &quot;Mi-e sila. Atata ipocrizie de la persoane care nu o placeau&quot;" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/335683/magda-vasiliu-revoltata-dupa-moartea-cristinei-topescu-mi-e-sila-atata-ipocrizie-de-la-persoane-care-nu-o-placeau.html" title="Magda Vasiliu, revoltata dupa moartea Cristinei Topescu: &quot;Mi-e sila. Atata ipocrizie de la persoane care nu o placeau&quot;">Magda Vasiliu, revoltata dupa moartea Cristinei Topescu</a></h3><a href="https://www.9am.ro/stiri/Social/335683/magda-vasiliu-revoltata-dupa-moartea-cristinei-topescu-mi-e-sila-atata-ipocrizie-de-la-persoane-care-nu-o-placeau.html" class="more" title="Magda Vasiliu, revoltata dupa moartea Cristinei Topescu: &quot;Mi-e sila. Atata ipocrizie de la persoane care nu o placeau&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/335682/custodele-coroanei-si-principele-radu-despre-moartea-cristinei-topescu-intelectual-rafinat-si-jurnalist-de-televiziune-de-vocati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335682/p_335682_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Custodele Coroanei si principele Radu, despre moartea Cristinei Topescu: &quot;Intelectual rafinat si jurnalist de televiziune de vocatie&quot;" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/335682/custodele-coroanei-si-principele-radu-despre-moartea-cristinei-topescu-intelectual-rafinat-si-jurnalist-de-televiziune-de-vocati.html" title="Custodele Coroanei si principele Radu, despre moartea Cristinei Topescu: &quot;Intelectual rafinat si jurnalist de televiziune de vocatie&quot;">Custodele Coroanei si principele Radu, despre moartea Cristinei Topescu: "Intelectual rafinat si jurnalist de televiziune de vocatie"</a></h3><a href="https://www.9am.ro/stiri/Social/335682/custodele-coroanei-si-principele-radu-despre-moartea-cristinei-topescu-intelectual-rafinat-si-jurnalist-de-televiziune-de-vocati.html" class="more" title="Custodele Coroanei si principele Radu, despre moartea Cristinei Topescu: &quot;Intelectual rafinat si jurnalist de televiziune de vocatie&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/335681/prietena-cristinei-topescu-mesaj-pe-pagina-de-facebook-a-jurnalistei-nu-credeti-prostiile-de-la-tv-cris-nu-s-a-sinucis-aveti-dec.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335681/p_335681_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prietena Cristinei Topescu, mesaj pe pagina de Facebook a jurnalistei: Nu credeti prostiile de la tv! Cris nu s-a sinucis. Aveti decenta" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/335681/prietena-cristinei-topescu-mesaj-pe-pagina-de-facebook-a-jurnalistei-nu-credeti-prostiile-de-la-tv-cris-nu-s-a-sinucis-aveti-dec.html" title="Prietena Cristinei Topescu, mesaj pe pagina de Facebook a jurnalistei: Nu credeti prostiile de la tv! Cris nu s-a sinucis. Aveti decenta">Prietena Cristinei Topescu, mesaj pe pagina de Facebook a jurnalistei</a></h3><a href="https://www.9am.ro/stiri/Social/335681/prietena-cristinei-topescu-mesaj-pe-pagina-de-facebook-a-jurnalistei-nu-credeti-prostiile-de-la-tv-cris-nu-s-a-sinucis-aveti-dec.html" class="more" title="Prietena Cristinei Topescu, mesaj pe pagina de Facebook a jurnalistei: Nu credeti prostiile de la tv! Cris nu s-a sinucis. Aveti decenta">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/335680/monica-pop-dupa-moartea-cristinei-topescu-nu-pot-sa-cred-buna-mea-prietena-de-ce-doamne.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335680/p_335680_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Monica Pop, dupa moartea Cristinei Topescu: Nu pot sa cred! Buna mea prietena. A fost ca si tatal ei, o legenda!" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/335680/monica-pop-dupa-moartea-cristinei-topescu-nu-pot-sa-cred-buna-mea-prietena-de-ce-doamne.html" title="Monica Pop, dupa moartea Cristinei Topescu: Nu pot sa cred! Buna mea prietena. A fost ca si tatal ei, o legenda!">Monica Pop, dupa moartea Cristinei Topescu: Nu pot sa cred!</a></h3><a href="https://www.9am.ro/stiri/Social/335680/monica-pop-dupa-moartea-cristinei-topescu-nu-pot-sa-cred-buna-mea-prietena-de-ce-doamne.html" class="more" title="Monica Pop, dupa moartea Cristinei Topescu: Nu pot sa cred! Buna mea prietena. A fost ca si tatal ei, o legenda!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/335676/andreea-marin-mesaj-dupa-moartea-cristinei-topescu-doi-oameni-extraordinari-sunt-din-nou-impreuna.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335676/p_335676_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Andreea Marin, mesaj dupa moartea Cristinei Topescu: &quot;Doi oameni extraordinari sunt din nou impreuna&quot;" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/335676/andreea-marin-mesaj-dupa-moartea-cristinei-topescu-doi-oameni-extraordinari-sunt-din-nou-impreuna.html" title="Andreea Marin, mesaj dupa moartea Cristinei Topescu: &quot;Doi oameni extraordinari sunt din nou impreuna&quot;">Andreea Marin, mesaj dupa moartea Cristinei Topescu</a></h3><a href="https://www.9am.ro/stiri/Social/335676/andreea-marin-mesaj-dupa-moartea-cristinei-topescu-doi-oameni-extraordinari-sunt-din-nou-impreuna.html" class="more" title="Andreea Marin, mesaj dupa moartea Cristinei Topescu: &quot;Doi oameni extraordinari sunt din nou impreuna&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/335674/ministrul-de-interne-verificari-dupa-ce-s-au-descoperit-101-rude-la-isu-dolj-s-ar-putea-ca-aceasta-epidemie-sa-fie-in-toata-tara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335674/p_335674_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ministrul de Interne, verificari dupa ce s-ar fi descoperit 101 rude la ISU Dolj: S-ar putea ca aceasta epidemie sa fie in toata tara" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/335674/ministrul-de-interne-verificari-dupa-ce-s-au-descoperit-101-rude-la-isu-dolj-s-ar-putea-ca-aceasta-epidemie-sa-fie-in-toata-tara.html" title="Ministrul de Interne, verificari dupa ce s-ar fi descoperit 101 rude la ISU Dolj: S-ar putea ca aceasta epidemie sa fie in toata tara">Ministrul de Interne, verificari dupa ce s-ar fi descoperit 101 rude la ISU Dolj</a></h3><a href="https://www.9am.ro/stiri/Social/335674/ministrul-de-interne-verificari-dupa-ce-s-au-descoperit-101-rude-la-isu-dolj-s-ar-putea-ca-aceasta-epidemie-sa-fie-in-toata-tara.html" class="more" title="Ministrul de Interne, verificari dupa ce s-ar fi descoperit 101 rude la ISU Dolj: S-ar putea ca aceasta epidemie sa fie in toata tara">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="business"><div class="article"><a href="https://www.9am.ro/stiri/Business/335666/citu-modelul-economic-implementat-de-psd-in-ultimii-ani-dupa-noi-potopul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335666/p_335666_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Citu: &quot;Modelul economic implementat de PSD in ultimii ani: dupa noi potopul&quot;" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/335666/citu-modelul-economic-implementat-de-psd-in-ultimii-ani-dupa-noi-potopul.html" title="Citu: &quot;Modelul economic implementat de PSD in ultimii ani: dupa noi potopul&quot;">Citu: "Modelul economic implementat de PSD in ultimii ani: dupa noi potopul"</a></h3><a href="https://www.9am.ro/stiri/Business/335666/citu-modelul-economic-implementat-de-psd-in-ultimii-ani-dupa-noi-potopul.html" class="more" title="Citu: &quot;Modelul economic implementat de PSD in ultimii ani: dupa noi potopul&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/335369/tariceanu-ma-ingrijoreaza-voiosia-pe-care-o-afiseaza-ministrul-de-finante-atunci-cand-se-imprumuta-masiv-pe-piata-bancara-din-ro.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/3/335369/p_335369_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tariceanu: Ma ingrijoreaza voiosia pe care o afiseaza ministrul de Finante atunci cand se imprumuta masiv pe piata bancara din Romania" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/335369/tariceanu-ma-ingrijoreaza-voiosia-pe-care-o-afiseaza-ministrul-de-finante-atunci-cand-se-imprumuta-masiv-pe-piata-bancara-din-ro.html" title="Tariceanu: Ma ingrijoreaza voiosia pe care o afiseaza ministrul de Finante atunci cand se imprumuta masiv pe piata bancara din Romania">Tariceanu: Ma ingrijoreaza voiosia pe care o afiseaza ministrul de Fin</a></h3><a href="https://www.9am.ro/stiri/Business/335369/tariceanu-ma-ingrijoreaza-voiosia-pe-care-o-afiseaza-ministrul-de-finante-atunci-cand-se-imprumuta-masiv-pe-piata-bancara-din-ro.html" class="more" title="Tariceanu: Ma ingrijoreaza voiosia pe care o afiseaza ministrul de Finante atunci cand se imprumuta masiv pe piata bancara din Romania">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/335368/citu-2020-este-anul-in-care-pregatim-romania-pentru-perioada-de-reforma.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/3/335368/p_335368_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Citu: 2020 este anul in care pregatim Romania pentru perioada de reforma" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/335368/citu-2020-este-anul-in-care-pregatim-romania-pentru-perioada-de-reforma.html" title="Citu: 2020 este anul in care pregatim Romania pentru perioada de reforma">Citu: 2020 este anul in care pregatim Romania pentru perioada de refor</a></h3><a href="https://www.9am.ro/stiri/Business/335368/citu-2020-este-anul-in-care-pregatim-romania-pentru-perioada-de-reforma.html" class="more" title="Citu: 2020 este anul in care pregatim Romania pentru perioada de reforma">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/335332/ministerul-finantelor-vrea-sa-imprumute-in-ianuarie-peste-5-miliarde-de-lei-de-la-banci.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/3/335332/p_335332_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ministerul Finantelor vrea sa imprumute in ianuarie peste 5 miliarde de lei de la banci" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/335332/ministerul-finantelor-vrea-sa-imprumute-in-ianuarie-peste-5-miliarde-de-lei-de-la-banci.html" title="Ministerul Finantelor vrea sa imprumute in ianuarie peste 5 miliarde de lei de la banci">Ministerul Finantelor vrea sa imprumute peste 5 miliarde de lei de la </a></h3><a href="https://www.9am.ro/stiri/Business/335332/ministerul-finantelor-vrea-sa-imprumute-in-ianuarie-peste-5-miliarde-de-lei-de-la-banci.html" class="more" title="Ministerul Finantelor vrea sa imprumute in ianuarie peste 5 miliarde de lei de la banci">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Business/335314/citu-eu-si-ministerul-finantelor-publice-inca-nu-am-aprobat-fuziunea-exim-cu-banca-romaneasca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/3/335314/p_335314_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Citu: Eu si Ministerul Finantelor Publice inca nu am aprobat fuziunea EXIM cu Banca Romaneasca" ></a><div class="text"><span class="categ">Business</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Business/335314/citu-eu-si-ministerul-finantelor-publice-inca-nu-am-aprobat-fuziunea-exim-cu-banca-romaneasca.html" title="Citu: Eu si Ministerul Finantelor Publice inca nu am aprobat fuziunea EXIM cu Banca Romaneasca">Citu: Nu am aprobat fuziunea EXIM cu Banca Romaneasca</a></h3><a href="https://www.9am.ro/stiri/Business/335314/citu-eu-si-ministerul-finantelor-publice-inca-nu-am-aprobat-fuziunea-exim-cu-banca-romaneasca.html" class="more" title="Citu: Eu si Ministerul Finantelor Publice inca nu am aprobat fuziunea EXIM cu Banca Romaneasca">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="lifestar"><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/335678/iuliana-marciuc-dupa-moartea-cristinei-topescu-unde-au-fost-prietenii-de-a-murit-atat-de-singura.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335678/p_335678_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Iuliana Marciuc, dupa moartea Cristinei Topescu: Unde au fost prietenii de a murit atat de singura?" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/335678/iuliana-marciuc-dupa-moartea-cristinei-topescu-unde-au-fost-prietenii-de-a-murit-atat-de-singura.html" title="Iuliana Marciuc, dupa moartea Cristinei Topescu: Unde au fost prietenii de a murit atat de singura?">Iuliana Marciuc, reactie dupa moartea Cristinei Topescu</a></h3><a href="https://www.9am.ro/stiri/LifeStar/335678/iuliana-marciuc-dupa-moartea-cristinei-topescu-unde-au-fost-prietenii-de-a-murit-atat-de-singura.html" class="more" title="Iuliana Marciuc, dupa moartea Cristinei Topescu: Unde au fost prietenii de a murit atat de singura?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/335649/printul-william-dupa-decizia-lui-harry-de-a-se-indeparta-de-familia-regala-i-am-fost-alaturi-fratelui-meu-toata-viata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335649/p_335649_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Printul William, dupa decizia lui Harry de a se indeparta de Familia Regala: I-am fost alaturi fratelui meu toata viata" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/335649/printul-william-dupa-decizia-lui-harry-de-a-se-indeparta-de-familia-regala-i-am-fost-alaturi-fratelui-meu-toata-viata.html" title="Printul William, dupa decizia lui Harry de a se indeparta de Familia Regala: I-am fost alaturi fratelui meu toata viata">William, reactie dupa decizia lui Harry de a se indeparta de Familia Regala</a></h3><a href="https://www.9am.ro/stiri/LifeStar/335649/printul-william-dupa-decizia-lui-harry-de-a-se-indeparta-de-familia-regala-i-am-fost-alaturi-fratelui-meu-toata-viata.html" class="more" title="Printul William, dupa decizia lui Harry de a se indeparta de Familia Regala: I-am fost alaturi fratelui meu toata viata">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/335638/reuniune-de-criza-a-familiei-regale-britanice-in-jurul-elisabetei-a-ii-a.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335638/p_335638_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Reuniune de criza a familiei regale britanice in jurul Elisabetei a II-a" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/335638/reuniune-de-criza-a-familiei-regale-britanice-in-jurul-elisabetei-a-ii-a.html" title="Reuniune de criza a familiei regale britanice in jurul Elisabetei a II-a">Reuniune de criza a familiei regale britanice in jurul Elisabetei a II-a</a></h3><a href="https://www.9am.ro/stiri/LifeStar/335638/reuniune-de-criza-a-familiei-regale-britanice-in-jurul-elisabetei-a-ii-a.html" class="more" title="Reuniune de criza a familiei regale britanice in jurul Elisabetei a II-a">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/335623/joaquin-phoenix-arestat-la-washington-in-timpul-protestelor-pentru-clima.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335623/p_335623_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Joaquin Phoenix, arestat la Washington in timpul protestelor pentru clima" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/335623/joaquin-phoenix-arestat-la-washington-in-timpul-protestelor-pentru-clima.html" title="Joaquin Phoenix, arestat la Washington in timpul protestelor pentru clima">Joaquin Phoenix, arestat la Washington in timpul protestelor pentru cl</a></h3><a href="https://www.9am.ro/stiri/LifeStar/335623/joaquin-phoenix-arestat-la-washington-in-timpul-protestelor-pentru-clima.html" class="more" title="Joaquin Phoenix, arestat la Washington in timpul protestelor pentru clima">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/335614/a-murit-neil-peart-bateristul-trupei-de-rock-progresiv-rush.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335614/p_335614_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="A murit Neil Peart, bateristul trupei de rock progresiv Rush" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/335614/a-murit-neil-peart-bateristul-trupei-de-rock-progresiv-rush.html" title="A murit Neil Peart, bateristul trupei de rock progresiv Rush">A murit Neil Peart, bateristul trupei de rock progresiv Rush</a></h3><a href="https://www.9am.ro/stiri/LifeStar/335614/a-murit-neil-peart-bateristul-trupei-de-rock-progresiv-rush.html" class="more" title="A murit Neil Peart, bateristul trupei de rock progresiv Rush">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/335612/leonardo-dicaprio-a-salvat-un-barbat-de-la-inec-ce-era-cautat-de-peste-11-ore.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335612/p_335612_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Leonardo DiCaprio a salvat un barbat de la inec, ce era cautat de peste 11 ore/ VIDEO" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/335612/leonardo-dicaprio-a-salvat-un-barbat-de-la-inec-ce-era-cautat-de-peste-11-ore.html" title="Leonardo DiCaprio a salvat un barbat de la inec, ce era cautat de peste 11 ore/ VIDEO">Leonardo DiCaprio a salvat un barbat de la inec, ce era cautat de pest</a></h3><a href="https://www.9am.ro/stiri/LifeStar/335612/leonardo-dicaprio-a-salvat-un-barbat-de-la-inec-ce-era-cautat-de-peste-11-ore.html" class="more" title="Leonardo DiCaprio a salvat un barbat de la inec, ce era cautat de peste 11 ore/ VIDEO">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="incredibil"><div class="article"><a href="https://www.9am.ro/top/Incredibil/335598/abilitati-dincolo-de-normal-9-fenomene-si-capacitati-bizare-ale-viziunii-umane.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335598/p_335598_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Abilitati dincolo de normal: 9 fenomene si capacitati bizare ale &quot;viziunii&quot; umane" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Incredibil/335598/abilitati-dincolo-de-normal-9-fenomene-si-capacitati-bizare-ale-viziunii-umane.html" title="Abilitati dincolo de normal: 9 fenomene si capacitati bizare ale &quot;viziunii&quot; umane">Abilitati dincolo de normal: 9 fenomene si capacitati bizare ale viziunii umane</a></h3><a href="https://www.9am.ro/top/Incredibil/335598/abilitati-dincolo-de-normal-9-fenomene-si-capacitati-bizare-ale-viziunii-umane.html" class="more" title="Abilitati dincolo de normal: 9 fenomene si capacitati bizare ale &quot;viziunii&quot; umane">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/335597/un-pui-de-foca-blocat-intre-stanci-a-fost-salvat-cu-ajutorul-voluntarilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335597/p_335597_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un pui de foca blocat intre stanci a fost salvat cu ajutorul voluntarilor" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/335597/un-pui-de-foca-blocat-intre-stanci-a-fost-salvat-cu-ajutorul-voluntarilor.html" title="Un pui de foca blocat intre stanci a fost salvat cu ajutorul voluntarilor">Un pui de foca blocat intre stanci a fost salvat cu ajutorul voluntari</a></h3><a href="https://www.9am.ro/stiri/Incredibil/335597/un-pui-de-foca-blocat-intre-stanci-a-fost-salvat-cu-ajutorul-voluntarilor.html" class="more" title="Un pui de foca blocat intre stanci a fost salvat cu ajutorul voluntarilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Incredibil/335529/unele-vor-starni-controverse-altele-uimire-10-evenimente-care-se-vor-afla-in-atentia-publicului-in-2020.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335529/p_335529_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Unele vor starni controverse, altele uimire: 10+ evenimente care se vor afla in atentia publicului in 2020" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Incredibil/335529/unele-vor-starni-controverse-altele-uimire-10-evenimente-care-se-vor-afla-in-atentia-publicului-in-2020.html" title="Unele vor starni controverse, altele uimire: 10+ evenimente care se vor afla in atentia publicului in 2020">10+ evenimente care se vor afla in atentia publicului in 2020</a></h3><a href="https://www.9am.ro/top/Incredibil/335529/unele-vor-starni-controverse-altele-uimire-10-evenimente-care-se-vor-afla-in-atentia-publicului-in-2020.html" class="more" title="Unele vor starni controverse, altele uimire: 10+ evenimente care se vor afla in atentia publicului in 2020">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorproppmfnpdjcf"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.Brandings */	/*ado.slave('adoceanicorproppmfnpdjcf', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproppmfnpdjcf', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorprowdorcplgfy"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.728x90 */	/*ado.slave('adoceanicorprowdorcplgfy', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprowdorcplgfy', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Social/335676/andreea-marin-mesaj-dupa-moartea-cristinei-topescu-doi-oameni-extraordinari-sunt-din-nou-impreuna.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335676/p_335676_470x300-00-85.jpg" class="object-cover b-lazy " title="Andreea Marin, mesaj dupa moartea Cristinei Topescu"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/335676/andreea-marin-mesaj-dupa-moartea-cristinei-topescu-doi-oameni-extraordinari-sunt-din-nou-impreuna.html">Andreea Marin, mesaj dupa moartea Cristinei Topescu</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">11:37</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/International/335675/printul-harry-intalnire-cu-regina-elisabeta-a-ii-a-pentru-a-discuta-despre-indatoririle-sale-regale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335675/p_335675_470x300-00-85.jpg" class="object-cover b-lazy " title="Printul Harry, intalnire cu regina Elisabeta a II-a"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/335675/printul-harry-intalnire-cu-regina-elisabeta-a-ii-a-pentru-a-discuta-despre-indatoririle-sale-regale.html">Printul Harry, intalnire cu regina Elisabeta a II-a</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><span class="date">11:34</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/335674/ministrul-de-interne-verificari-dupa-ce-s-au-descoperit-101-rude-la-isu-dolj-s-ar-putea-ca-aceasta-epidemie-sa-fie-in-toata-tara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335674/p_335674_470x300-00-85.jpg" class="object-cover b-lazy " title="Ministrul de Interne, verificari dupa ce s-ar fi descoperit 101..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/335674/ministrul-de-interne-verificari-dupa-ce-s-au-descoperit-101-rude-la-isu-dolj-s-ar-putea-ca-aceasta-epidemie-sa-fie-in-toata-tara.html">Ministrul de Interne, verificari dupa ce s-ar fi descoperit 101 rude la ISU Dolj</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">11:35</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="subscribeTerms" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form><p>Ai deja cont? <a href="#" class="toggle"><b>Login</b> <span class="fa fa-chevron-right"></span></a></p></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html"},"headline":"Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt","alternativeHeadline":"Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt","description":"Presedintele ALDE, Calin Popescu-Tariceanu, il indeamna pe premierul Ludovic Orban &amp;quot;sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt&amp;quot; - anticipatele.","url":"https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html","articleSection":"","image":["https://www.9am.ro/article_pictures/335658_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/335658_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-01-12T00:00:00+02:00","datePublished":"2020-01-12T00:00:00+02:00","dateModified":"2020-01-12T00:00:00+02:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"335658","title":"Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/3/5/6/335658/p_335658_640x420-00-85.jpg" alt="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt" /></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt" data-url="https://9am.ro/rd-335658" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt" data-url="https://9am.ro/rd-335658" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-335658" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/335563/ponta-nu-le-spui-copiilor-ca-nu-ai-bani-pentru-ei-in-timp-ce-arunci-cu-milioane-pe-lucruri-inutile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335563/p_335563_470x300-00-85.jpg" class="object-cover b-lazy " alt="Ponta: Intodeauna legile de majorare a alocatiilor pentru copii au fos"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335563/ponta-nu-le-spui-copiilor-ca-nu-ai-bani-pentru-ei-in-timp-ce-arunci-cu-milioane-pe-lucruri-inutile.html">Ponta: Intodeauna legile de majorare a alocatiilor pentru copii au fos</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">09 Jan.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/335574/citu-firea-are-banii-pentru-salarii-in-conturile-primariei-ii-minte-pe-bucuresteni.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335574/p_335574_470x300-00-85.jpg" class="object-cover b-lazy " alt="Citu: Firea are banii pentru salarii in conturile primariei"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335574/citu-firea-are-banii-pentru-salarii-in-conturile-primariei-ii-minte-pe-bucuresteni.html">Citu: Firea are banii pentru salarii in conturile primariei</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">10 Jan.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprolcihoxjhwd"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.Ribbon */	/*ado.slave('adoceanicorprolcihoxjhwd', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprolcihoxjhwd', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Ianuarie/Politica.html" class="redText bold">Politica</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Ianuarie/12.html">12 Ianuarie 2020</a><span class="big">&bull;</span>18:38</div><p class="mb-0 slab redText text-right">Lectura de 2 minute</p></div><div class="article-excerpt">Presedintele ALDE, Calin Popescu-Tariceanu, il indeamna pe premierul Ludovic Orban &quot;sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt&quot; - anticipatele.<br /></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprotefigmfllt"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250 */	/*ado.slave('adoceanicorprotefigmfllt', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotefigmfllt', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1578915615 --><p>&quot;Vad ca se intensifica discutia pentru anticipate fara a se explica ce castiga romanii din aceasta aventura. E greu sa justifici acest lucru pentru ca, de fapt, nu exista nici un castig. Motivatia ca PNL sta bine in sondaje si ar avea de castigat din aceste alegeri nu este o motivatie serioasa. Ce se va intampla daca peste un an un alt partid va sta bine in sondaje? O luam de la inceput? Si facem asta ori de cate ori cercetarile sociologice arata schimbari in preferintele electoratului? Facem la fel si atunci cand Presedintele Republicii sau primarii scad in sondaje?</p><p><strong>Daca discutia despre anticipate chiar este una serioasa si nu vreo strategie electorala de a muta atentia de la temele cu adevarat importante pentru romani la o tema secundara, atunci cei care le promoveaza trebuie sa ne raspunda la niste intrebari. Ce urmeaza dupa alegerile anticipate? Care sunt masurile pe care vor sa le ia atunci, dar nu pot sa le ia acum?</strong></p><p>Nu vreau sa dau crezare zvonurilor ca, de fapt, scopul acestor alegeri anticipate este de a asigura o majoritate care apoi sa opreasca calendarul de crestere a pensiilor si salariilor sau sa impuna un program de austeritate. O asemenea majoritate ar putea fi alcatuita doar din PNL si USR. Crede PNL ca ii va fi mai usor la guvernare alaturi de un partid populist, fara ideologie si fara experienta, decat acum cand este singur si are o sustinere rezonabila in Parlament?</p><p><strong>Experienta de a conduce un guvern care nu avea o majoritate in Parlament (dupa retragerea de catre Traian Basescu a PDL) ma pune in situatia de a sti cat de dificila este viata Guvernului Orban. Dar imi amintesc, de asemenea, ca atunci, chiar cu o sustinere parlamentara subtire, primul guvern PNL a produs cea mai mare crestere economica de dupa 1989 si romanii au avut parte de o perioada de bunastare. Am avut optiunea pe care si actuala putere o are: sa negocieze cu toate fortele politice o sustinere pentru proiectele majore. Actualul guvern a facut cativa pasi importanti: a trecut bugetul, a modificat ordonanta 114 care introducea distorsiuni majore in economie. In acelasi fel poate gasi sprijin pentru alegerile locale in doua tururi sau reforma pensiilor speciale.</strong></p><a title="Custodele Coroanei si principele Radu, despre moartea Cristinei Topescu: &quot;Intelectual rafinat si jurnalist de televiziune de vocatie&quot;" href="https://www.9am.ro/stiri/Social/335682/custodele-coroanei-si-principele-radu-despre-moartea-cristinei-topescu-intelectual-rafinat-si-jurnalist-de-televiziune-de-vocati.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Custodele Coroanei si principele Radu, despre moartea Cristinei Topescu: &quot;Intelectual rafinat si jurnalist de televiziune de vocatie&quot;']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Custodele Coroanei si principele Radu, despre moartea Cristinei...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/3/5/6/335682/p_335682_400x250-00-65.jpg" alt="Custodele Coroanei si..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="2186" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorprosoqrlwhuoe"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250_2 */ /*ado.slave('adoceanicorprosoqrlwhuoe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprosoqrlwhuoe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>Prognozele economice actuale arata Romania ca o tara stabila cu optiuni de crestere de 4-5%, mult mai mare decat a celorlate tari din UE, iar aceasta crestere ne da sansa de a mai recupera din decalajul fata de cei mari.</p><p>Il indemn pe prim-ministrul Orban sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt. Sa aiba incredere in Parlament si in capacitatea noastra de a gasi o cale de mijloc din care cei castigati sa fie romanii si nu un partid politic sau altul.</p><p>De asemenea, ii solicit prim-ministrului sa nu isi bata joc de eforturile si sacrificiile pe care le-am facut pentru a obtine o majoritate care sa-i investeasca guvernul&quot;</p><p><iframe allow="encrypted-media" allowtransparency="true" frameborder="0" height="543" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ftariceanu%2Fposts%2F3292244257457033&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe></p><a title="Clotilde Armand: portaleromania.ro, cel mai scump website nefunctional din lume platit de cetatenii Romaniei" href="https://www.9am.ro/stiri/Social/335643/clotilde-armand-portaleromania-ro-cel-mai-scump-website-nefunctional-din-lume-platit-de-cetatenii-romaniei.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Clotilde Armand: portaleromania.ro, cel mai scump website nefunctional din lume platit de cetatenii Romaniei']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Clotilde Armand: portaleromania.ro, cel mai scump website...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/3/5/6/335643/p_335643_400x250-00-65.jpg" alt="Clotilde Armand:..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt" data-url="https://9am.ro/rd-335658" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt" data-url="https://9am.ro/rd-335658" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-335658" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/romania.html" title="Stiri despre romania">romania</a> <a href="https://www.9am.ro/tag/premier.html" title="Stiri despre premier">premier</a> <a href="https://www.9am.ro/tag/Calin-Popescu-Tariceanu.html" title="Stiri despre Calin Popescu Tariceanu">Calin Popescu Tariceanu</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/335616/ponta-daca-tot-il-dati-jos-pe-orban-de-ce-v-ati-mai-chinuit-atat-sa-l-puneti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335616/p_335616_470x300-00-85.jpg" class="object-cover b-lazy " alt="Ponta: Daca tot il dati jos pe Orban, de ce v-ati mai chinuit atat sa-"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335616/ponta-daca-tot-il-dati-jos-pe-orban-de-ce-v-ati-mai-chinuit-atat-sa-l-puneti.html">Ponta: Daca tot il dati jos pe Orban, de ce v-ati mai chinuit atat sa-</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/26/cristina-cica.html" class="greyText small ml-a mr-1">scris de <b>Cristina Cica</b></a> <span class="date greyText small">11 Jan.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/335559/ministrul-muncii-despre-cresterea-varstei-de-pensionare-exista-o-tendinta-de-a-se-munci-cat-mai-putin.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335559/p_335559_470x300-00-85.jpg" class="object-cover b-lazy " alt="Ministrul Muncii, precizari despre cresterea varstei de pensionare"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335559/ministrul-muncii-despre-cresterea-varstei-de-pensionare-exista-o-tendinta-de-a-se-munci-cat-mai-putin.html">Ministrul Muncii, precizari despre cresterea varstei de pensionare</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/26/cristina-cica.html" class="greyText small ml-a mr-1">scris de <b>Cristina Cica</b></a> <span class="date greyText small">09 Jan.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproqffloxonqe"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250_3 */	/*ado.slave('adoceanicorproqffloxonqe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqffloxonqe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/335518/firea-scrisoare-deschisa-catre-ministrul-mediului-poate-nu-stiti-ca-in-capitala-sunt-4-milioane-de-locuitori.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335518/p_335518_470x300-00-85.jpg" class="object-cover b-lazy " alt="Firea, scrisoare deschisa catre ministrul Mediului"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335518/firea-scrisoare-deschisa-catre-ministrul-mediului-poate-nu-stiti-ca-in-capitala-sunt-4-milioane-de-locuitori.html">Firea, scrisoare deschisa catre ministrul Mediului</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">08 Jan.</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Politica/335561/dancila-catre-ministrul-muncii-pensia-este-un-drept-nu-o-pomana-doamna-ministru.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335561/p_335561_470x300-00-85.jpg" class="object-cover b-lazy " alt="Dancila, catre ministrul Muncii: Pensia este un drept, nu o pomana"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335561/dancila-catre-ministrul-muncii-pensia-este-un-drept-nu-o-pomana-doamna-ministru.html">Dancila, catre ministrul Muncii: Pensia este un drept, nu o pomana</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText small">Politica</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">09 Jan.</span></p></div></li></ul><div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "ado.icorp.ro" }); </script></div></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column"><div class="d-flex mb-1"><input type="text" placeholder="Adresa te de email"><button type="submit"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="subscribeTerms-article" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "335658", /*unique ID, alphanumeric*/	"title": "Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt", /*max 255 characters*/	"text": "Presedintele ALDE, Calin Popescu-Tariceanu, il indeamna pe premierul Ludovic Orban quot sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt quot - anticipatele.", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Politica/335658/tariceanu-despre-anticipate-il-indemn-pe-premier-sa-nu-sacrifice-stabilitatea-si-cresterea-economica-a-romaniei-pentru-un-scop-p.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/335658_articol.jpg", /*max 255 characters*/	"category": "Politica",	"published_at": 1578847106, /*UNIX timestamp, date article was first published*/	"updated_at": 1578847106 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Politica pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335615/gotiu-catre-barna-tara-asta-are-nevoie-de-politici-de-guvernare-locale-si-nationale-nu-de-cartoane-si-etichete.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335615/p_335615_470x300-00-85.jpg" class="object-cover b-lazy " title="Gotiu, catre Barna: Tara asta are nevoie de politici de guvernare"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335615/gotiu-catre-barna-tara-asta-are-nevoie-de-politici-de-guvernare-locale-si-nationale-nu-de-cartoane-si-etichete.html">Gotiu, catre Barna: Tara asta are nevoie de politici de guvernare</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">11 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335616/ponta-daca-tot-il-dati-jos-pe-orban-de-ce-v-ati-mai-chinuit-atat-sa-l-puneti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335616/p_335616_470x300-00-85.jpg" class="object-cover b-lazy " title="Ponta: Daca tot il dati jos pe Orban, de ce v-ati mai chinuit atat sa-"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335616/ponta-daca-tot-il-dati-jos-pe-orban-de-ce-v-ati-mai-chinuit-atat-sa-l-puneti.html">Ponta: Daca tot il dati jos pe Orban, de ce v-ati mai chinuit atat sa-</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">11 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335617/ponta-dupa-declaratiile-lui-manda-asa-se-reformeaza-psd-doamne-pazeste.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335617/p_335617_470x300-00-85.jpg" class="object-cover b-lazy " title="Ponta, dupa declaratiile lui Manda: &quot;Asa se reformeaza PSD? Doamne..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335617/ponta-dupa-declaratiile-lui-manda-asa-se-reformeaza-psd-doamne-pazeste.html">Ponta, dupa declaratiile lui Manda: "Asa se reformeaza PSD? Doamne Pazeste"</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">11 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335618/turcan-trebuie-sa-eliberam-parlamentul-de-psd-cat-mai-repede-cu-putinta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335618/p_335618_470x300-00-85.jpg" class="object-cover b-lazy " title="Turcan: Trebuie sa eliberam Parlamentul de PSD cat mai repede cu putin"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335618/turcan-trebuie-sa-eliberam-parlamentul-de-psd-cat-mai-repede-cu-putinta.html">Turcan: Trebuie sa eliberam Parlamentul de PSD cat mai repede cu putin</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">11 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335619/bulai-usr-accept-politici-publice-si-de-stanga-si-de-dreapta-comunitatea-are-nevoie-de-ambele-ei-maini.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335619/p_335619_470x300-00-85.jpg" class="object-cover b-lazy " title="Bulai (USR): Accept politici publice si de stanga, si de dreapta"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335619/bulai-usr-accept-politici-publice-si-de-stanga-si-de-dreapta-comunitatea-are-nevoie-de-ambele-ei-maini.html">Bulai (USR): Accept politici publice si de stanga, si de dreapta</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">11 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335620/barna-dreapta-e-in-romania-forta-schimbarii-care-a-dus-romania-inainte-spre-economie-de-piata-spre-europa-spre-libertate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335620/p_335620_470x300-00-85.jpg" class="object-cover b-lazy " title="Barna: Dreapta e in Romania forta schimbarii"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335620/barna-dreapta-e-in-romania-forta-schimbarii-care-a-dus-romania-inainte-spre-economie-de-piata-spre-europa-spre-libertate.html">Barna: Dreapta e in Romania forta schimbarii</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">11 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335622/basescu-ma-surprinde-ca-manda-s-a-hotarat-sa-nu-mai-sustina-prosti-cand-a-sustinut-pana-acum-o-gramada-de-prosti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335622/p_335622_470x300-00-85.jpg" class="object-cover b-lazy " title="Basescu: Ma surprinde ca Manda s-a hotarat sa nu mai sustina prosti"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335622/basescu-ma-surprinde-ca-manda-s-a-hotarat-sa-nu-mai-sustina-prosti-cand-a-sustinut-pana-acum-o-gramada-de-prosti.html">Basescu: Ma surprinde ca Manda s-a hotarat sa nu mai sustina prosti</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">11 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335629/orban-o-minciuna-gogonata-ca-presedintele-mi-ar-fi-cerut-sa-candidez-la-primaria-capitalei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335629/p_335629_470x300-00-85.jpg" class="object-cover b-lazy " title="Orban: O minciuna gogonata ca Iohannis mi-ar fi cerut sa candidez la P"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335629/orban-o-minciuna-gogonata-ca-presedintele-mi-ar-fi-cerut-sa-candidez-la-primaria-capitalei.html">Orban: O minciuna gogonata ca Iohannis mi-ar fi cerut sa candidez la P</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">11 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Politica/335573/alina-gorghiu-schimbarea-la-nivelul-parlamentului-este-acum-absolut-necesara.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335573/p_335573_470x300-00-85.jpg" class="object-cover b-lazy " title="Alina Gorghiu: Schimbarea la nivelul Parlamentului este acum absolut n"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/335573/alina-gorghiu-schimbarea-la-nivelul-parlamentului-este-acum-absolut-necesara.html">Alina Gorghiu: Schimbarea la nivelul Parlamentului este acum absolut n</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">10 Jan.</span></p></div></li></ul></div></div></div><div class="stickyFarticle"><div class="head uppercase bold slab">Citește și: <div class="close"><div class="fa fa-times"></div></div></div><a href="https://www.9am.ro/stiri/Politica/335563/ponta-nu-le-spui-copiilor-ca-nu-ai-bani-pentru-ei-in-timp-ce-arunci-cu-milioane-pe-lucruri-inutile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/5/335563/p_335563_470x300-00-85.jpg" class="object-cover b-lazy" alt=""><div class="hoverText"><h3 class="">Ponta: Nu le spui copiilor ca nu ai bani pentru ei in timp ce arunci cu milioane pe lucruri inutile</h3></div></a></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Politica/335563/ponta-nu-le-spui-copiilor-ca-nu-ai-bani-pentru-ei-in-timp-ce-arunci-cu-milioane-pe-lucruri-inutile.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','335658#');"></a><a href="https://www.9am.ro/stiri/Politica/335563/ponta-nu-le-spui-copiilor-ca-nu-ai-bani-pentru-ei-in-timp-ce-arunci-cu-milioane-pe-lucruri-inutile.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','335658#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Politica" title="Politica"><span property="name">Politica</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Tariceanu, despre anticipate: Il indemn pe premier sa nu sacrifice stabilitatea si cresterea economica a Romaniei pentru un scop politic relativ marunt</span><meta property="position" content="3"></li></ul></div></div><footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/politica.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"><a href="https://www.9am.ro/vremea/Bucuresti.html" class="" rel="tooltip" title="Vezi prognoza pentru Bucuresti"><span class="actual-weather-conditions"><b class="weather-t">&deg;C</b><b class="weather-current-city"></b></span><span class="clearfix"></span></a></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politica</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>International</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Interviuri"><span>Interviuri</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Business"><span>Business</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/LifeStar"><span>LifeStar</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sport"><span>Sport</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Auto"><span>Auto</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Gaming"><span>Gaming</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Yuppy"><span>Yuppy</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer></div> <div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-30200435ae0adf8642869878a595d0c4compress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/30200435ae0adf8642869878a595d0c4compress_all.min.js?v=1578217201"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("politica");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script></body></html>