<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<title>Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian</title>
<meta name="robots" content="index,follow"/>
<meta name="revisit-after" content="1 day"/>
<meta name="title" content="Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian">
<meta name="description" content=" Preşedintele american Joe Biden a salutat, duminică, armistiţiul declarat de Israel şi Jihadul Islamic palestinian, negociat de Egipt. Oficialul de la Casa Abă a spus că sprijină o anchetă asupra informaţiilor privind victimele în rândul..."/>
<meta name="theme-color" content="#333333">
<meta property="og:title" content="Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian"/>
<meta property="og:description" content="Preşedintele american Joe Biden a salutat, duminică, armistiţiul declarat de Israel şi Jihadul Islamic palestinian, negociat de Egipt. Oficialul de la Casa Abă a spus că sprijină o anchetă asupra informaţiilor privind victimele în rândul populaţiei civile."/>
<meta property="og:image" content="https://www.9am.ro/article_pictures/359905_original.jpg?ord=1660237891"/>
<meta property="og:url" content="https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content="175262249186141"/>
<meta property="og:site_name" content="9AM"/>
<link rel="canonical" href="https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html"/>
<link rel="amphtml" href="https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html-amp">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon"/>
<link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico"/>
<link rel="apple-touch-icon" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/x9am-128.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link rel="apple-touch-startup-image" href="https://www.9am.ro/images/x9am-square-logo.png.pagespeed.ic.rkLY7iEdtc.png"/>
<link href="https://www.9am.ro/css/refresh2019/A.app.scss,qv=170713.pagespeed.cf.f-lJI8gs6i.css" rel="stylesheet" type="text/css"/>
<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/international.xml"/>
<script async src="//pahtnf.tech/c/9am.js"></script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//icorpado.9am.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
			var IC_ADO_EXTRAVARS = {loggedin : 0,blockadsenseonadocean : 1,section : "international"};
			var IC_ADO_MASTER = "b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7";
			IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Israel","Israel"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["vaccin","vaccin"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["r\u0103zboi","r\u0103zboi"]*/ 
IC_ADO_EXTRAVARS.iqos = 0; /*[]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*["premier","premier"]*/ 

			</script>
<script type="text/javascript">
			 	var _key = "";
			 	</script>
<script type="text/javascript">
				function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
				function loadAdoMaster(){
					
					ado.master({id:"b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7",server:"icorpado.9am.ro", vars: IC_ADO_EXTRAVARS , keys:"international"+","+ window.cxDmpSegments });}
			</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script language="javascript" type="text/javascript">

		var _GPD =  {
			SITE : {
				url			:	'https://www.9am.ro',
				static_url 	:	'https://www.9am.ro',
				title		:	'9AM',
				section 	: 	'international',
				socials		: 	 {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
			},

			PAGE :  {
				url			:	'/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html',
				short_url	:	'/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html',
				section 	: 	'international',
				opengraph	: 	{"title":"Pre\u0219edintele Joe Biden a salutat armisti\u021biul dintre Israel \u0219i Jihadul Islamic palestinian","description":"Pre\u015fedintele american Joe Biden a salutat, duminic\u0103, armisti\u0163iul declarat de Israel \u015fi Jihadul Islamic palestinian, negociat de Egipt. Oficialul de la Casa Ab\u0103 a spus c\u0103 sprijin\u0103 o anchet\u0103 asupra informa\u0163iilor privind victimele \u00een r\u00e2ndul popula\u0163iei civile.","image":"https:\/\/www.9am.ro\/article_pictures\/359905_original.jpg","url":"https:\/\/www.9am.ro\/stiri\/International\/359905\/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html","short_url":"https:\/\/9am.ro\/rd-359905","hashtags":["9am","international","israel"],"category":{"title":"International","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/International"}}
			}

		};

				_GPD.USER = {
						url			:	'https://www.9am.ro/comunitate/',
			user_id 	: 	0,
			username	: 	'',
			fb_id		: 	0,
			logged_out	: 	0
		};
		
		if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
		if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};

	</script>
<script>
		(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });

		ga(function(tracker) {
			GA_CLIENT_ID = tracker.get('clientId');
			ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));
			ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));
			ga('set', 'dimension3', new Date().getTime());
		});

		ga('set', 'dimension4', '0');
		ga('set', 'dimension5', 'content/international');
				ga('set', 'dimension6', 'ID359905/MC4/ED68/SR6/TC0/DP2022-08-08');
		



		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		if (typeof _gaq =="undefined"){

			function trackEventTag(category, action, opt_label) {
				/* analytics.js send event */
				ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });
				/* add delay or additional tracking here */
				return true;
			}

			var _gaq = window._gaq || {
				push: function (ar) {
					if (ar && ar.constructor === Array && 0 in ar) {
						if (ar[0] == '_trackEvent') {
							var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;
							return trackEventTag(category, action, opt_label);
						}
					}
					return true;
				}
			};
		}



	</script>
<script defer src="https://cdn.unblockia.com/h.js?v"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              
              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
		              teads_analytics_script.type = 'text/javascript';
		              teads_analytics_script.async = true;
		              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);


	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=""><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense22adbc15ac30d6feb8b22d6ca2a23e4d';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>
<div id="fb-root"></div>
<header>
<nav class="mainNav">
<ul class="left">
<li class="menu">
<div class="burger">
<span></span>
<span></span>
<span></span>
</div>
<span class="mobileHide">Actualitate</span>
</li>
<li class="">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei"/>
</a>
</li>
</ul>
<ul class="center mobileHide">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/redactie.html" class="mainNavLink">Redactie</a>
</li>
</ul>
<ul class="right">
<li class="socialLink mobileHide">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="https://twitter.com/9AM" class="mainNavLink" target="_blank">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink mobileHide">
<a href="http://img.9am.ro/rss/international.xml" target="_blank" class="mainNavLink" target="_blank">
<span class="fa fa-rss"></span>
</a>
</li>
<li class="search">
<a href="javascript:void(0)" class="mainNavLink noHover">
<span class="fa fa-search"></span>
</a>
</li>
<li class="">
<a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a>
</li>
</ul>
<div class="dropContent">
<div class="container">
<div class="d-flex">
<div class="left">
<ul class="list-unstyled">
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">
Social</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">
Politică</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">
Sănătate</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">
Incredibil</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">
Showbiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/horoscop" data-cat="Horoscop">
Horoscop</a>
</li>
<li class="">
<a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">
Quiz</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">
Internațional</a>
</li>
<li class="">
<a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">
Beauty</a>
</li>
</ul>
</div>
<div class="right">
<div class="articlePane" id="social">
<div class="article ">
<a href="https://www.9am.ro/stiri/Social/360001/An-scolar-2022-2023-Cat-trebuie-sa-scoata-din-buzunar-parintii-pentru-rechizitele-elevilor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360001/xp_360001_120x120-00-85.jpg,qv=1660220656.pagespeed.ic.2F3B_ekTUh.jpg" width="120" height="120" class="object-cover lazyload" alt="An școlar 2022-2023. Cât trebuie să scoată din buzunar părinții pentru rechizitele elevilor">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/360001/An-scolar-2022-2023-Cat-trebuie-sa-scoata-din-buzunar-parintii-pentru-rechizitele-elevilor.html" title="An școlar 2022-2023. Cât trebuie să scoată din buzunar părinții pentru rechizitele elevilor">Cât trebuie să scoată din buzunar părinții pentru rechizitele elevilor</a></h3>
<a href="https://www.9am.ro/stiri/Social/360001/An-scolar-2022-2023-Cat-trebuie-sa-scoata-din-buzunar-parintii-pentru-rechizitele-elevilor.html" class="more" title="An școlar 2022-2023. Cât trebuie să scoată din buzunar părinții pentru rechizitele elevilor">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359997/Romania-vrea-sa-cumpere-20-de-trenuri-electrice-Pe-ce-rute-vor-circula.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359997/xp_359997_120x120-00-85.jpg,qv=1660211906.pagespeed.ic.5_pToxoOU3.jpg" width="120" height="120" class="object-cover lazyload" alt="România vrea să cumpere 20 de trenuri electrice. Pe ce rute vor circula">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359997/Romania-vrea-sa-cumpere-20-de-trenuri-electrice-Pe-ce-rute-vor-circula.html" title="România vrea să cumpere 20 de trenuri electrice. Pe ce rute vor circula">România vrea să cumpere 20 de trenuri electrice. Pe ce rute vor circula</a></h3>
<a href="https://www.9am.ro/stiri/Social/359997/Romania-vrea-sa-cumpere-20-de-trenuri-electrice-Pe-ce-rute-vor-circula.html" class="more" title="România vrea să cumpere 20 de trenuri electrice. Pe ce rute vor circula">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359994/Restrictii-de-circulatie-pe-mai-multe-portiuni-de-drum-cu-ocazia-Turului-Ciclist-al-Tinutului-Secuiesc.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359994/xp_359994_120x120-00-85.jpg,qv=1660208441.pagespeed.ic.cTiKDC5el5.jpg" width="120" height="120" class="object-cover lazyload" alt="Restricţii de circulaţie pe mai multe porțiuni de drum cu ocazia „Turului Ciclist al Ţinutului Secuiesc”">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359994/Restrictii-de-circulatie-pe-mai-multe-portiuni-de-drum-cu-ocazia-Turului-Ciclist-al-Tinutului-Secuiesc.html" title="Restricţii de circulaţie pe mai multe porțiuni de drum cu ocazia „Turului Ciclist al Ţinutului Secuiesc”">Restricţii de circulaţie cu ocazia „Turului Ciclist al Ţinutului Secuiesc”</a></h3>
<a href="https://www.9am.ro/stiri/Social/359994/Restrictii-de-circulatie-pe-mai-multe-portiuni-de-drum-cu-ocazia-Turului-Ciclist-al-Tinutului-Secuiesc.html" class="more" title="Restricţii de circulaţie pe mai multe porțiuni de drum cu ocazia „Turului Ciclist al Ţinutului Secuiesc”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359989/Intre-Romania-si-Republica-Moldova-se-va-creat-un-nou-punct-de-trecere-a-frontierei.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359989/xp_359989_120x120-00-85.jpg,qv=1660203847.pagespeed.ic.5YHP5MxTsX.jpg" width="120" height="120" class="object-cover lazyload" alt="Între România și Republica Moldova se va creat un nou punct de trecere a frontierei">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359989/Intre-Romania-si-Republica-Moldova-se-va-creat-un-nou-punct-de-trecere-a-frontierei.html" title="Între România și Republica Moldova se va creat un nou punct de trecere a frontierei">Între România și R. Moldova se va creat un nou punct de trecere a frontierei</a></h3>
<a href="https://www.9am.ro/stiri/Social/359989/Intre-Romania-si-Republica-Moldova-se-va-creat-un-nou-punct-de-trecere-a-frontierei.html" class="more" title="Între România și Republica Moldova se va creat un nou punct de trecere a frontierei">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359984/Scenariu-2050-Cati-locuitori-va-mai-avea-Romania-peste-30-de-ani.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359984/xp_359984_120x120-00-85.jpg,qv=1660205213.pagespeed.ic.pltCax_BVn.jpg" width="120" height="120" class="object-cover lazyload" alt="Scenariu 2050: Câți locuitori va mai avea România peste 30 de ani">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359984/Scenariu-2050-Cati-locuitori-va-mai-avea-Romania-peste-30-de-ani.html" title="Scenariu 2050: Câți locuitori va mai avea România peste 30 de ani">Scenariu 2050: Câți locuitori va mai avea România peste 30 de ani</a></h3>
<a href="https://www.9am.ro/stiri/Social/359984/Scenariu-2050-Cati-locuitori-va-mai-avea-Romania-peste-30-de-ani.html" class="more" title="Scenariu 2050: Câți locuitori va mai avea România peste 30 de ani">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Social/359980/Salariile-romanilor-se-vor-majora-incepand-cu-1-ianuarie-2023.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359980/xp_359980_120x120-00-85.jpg,qv=1660195193.pagespeed.ic.vjzH4yomHc.jpg" width="120" height="120" class="object-cover lazyload" alt="Salariile românilor se vor majora începând cu 1 ianuarie 2023">
</a>
<div class="text">
<span class="categ">Social</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/359980/Salariile-romanilor-se-vor-majora-incepand-cu-1-ianuarie-2023.html" title="Salariile românilor se vor majora începând cu 1 ianuarie 2023">Salariile românilor se vor majora începând cu 1 ianuarie 2023</a></h3>
<a href="https://www.9am.ro/stiri/Social/359980/Salariile-romanilor-se-vor-majora-incepand-cu-1-ianuarie-2023.html" class="more" title="Salariile românilor se vor majora începând cu 1 ianuarie 2023">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="politica">
<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359986/Fara-plafonare-facturi-si-de-10-ori-mai-mari-Scenariile-luate-in-calcul-de-Guvern-pentru-a-inlocui-actuala-schema.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359986/xp_359986_120x120-00-85.jpg,qv=1660204340.pagespeed.ic._9SlfrdBjR.jpg" width="120" height="120" class="object-cover lazyload" alt="Fără plafonare, facturi și de 10 ori mai mari. Scenariile luate în calcul de Guvern pentru a înlocui actuala schemă">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359986/Fara-plafonare-facturi-si-de-10-ori-mai-mari-Scenariile-luate-in-calcul-de-Guvern-pentru-a-inlocui-actuala-schema.html" title="Fără plafonare, facturi și de 10 ori mai mari. Scenariile luate în calcul de Guvern pentru a înlocui actuala schemă">Fără plafonare, facturi și de 10 ori mai mari. Scenarii</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359986/Fara-plafonare-facturi-si-de-10-ori-mai-mari-Scenariile-luate-in-calcul-de-Guvern-pentru-a-inlocui-actuala-schema.html" class="more" title="Fără plafonare, facturi și de 10 ori mai mari. Scenariile luate în calcul de Guvern pentru a înlocui actuala schemă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359958/USR-despre-declaratiile-ministrului-Rafila-privind-pastilele-de-iod-Seamana-panica-in-randul-romanilor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359958/xp_359958_120x120-00-85.jpg,qv=1660112108.pagespeed.ic.9huSAlEjIT.jpg" width="120" height="120" class="object-cover lazyload" alt="USR, despre declarațiile ministrului Rafila privind pastilele de iod: „Seamănă panică în rândul românilor”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359958/USR-despre-declaratiile-ministrului-Rafila-privind-pastilele-de-iod-Seamana-panica-in-randul-romanilor.html" title="USR, despre declarațiile ministrului Rafila privind pastilele de iod: „Seamănă panică în rândul românilor”">USR, despre declarațiile ministrului Rafila privind pastilele de iod: „Seamănă panică în rândul românilor”</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359958/USR-despre-declaratiile-ministrului-Rafila-privind-pastilele-de-iod-Seamana-panica-in-randul-romanilor.html" class="more" title="USR, despre declarațiile ministrului Rafila privind pastilele de iod: „Seamănă panică în rândul românilor”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359957/Marcel-Ciolacu-Nu-se-mai-poate-continua-o-perioada-lunga-pe-ordonanta-de-urgenta-privind-preturile-la-energie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359957/xp_359957_120x120-00-85.jpg,qv=1660111166.pagespeed.ic.bWmFGiXK5m.jpg" width="120" height="120" class="object-cover lazyload" alt="Marcel Ciolacu: „Nu se mai poate continua o perioadă lungă pe ordonanța de urgență privind prețurile la energie”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359957/Marcel-Ciolacu-Nu-se-mai-poate-continua-o-perioada-lunga-pe-ordonanta-de-urgenta-privind-preturile-la-energie.html" title="Marcel Ciolacu: „Nu se mai poate continua o perioadă lungă pe ordonanța de urgență privind prețurile la energie”">Marcel Ciolacu: „Nu se mai poate continua o perioadă lungă pe ordonanța de urgență privind prețurile la energie”</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359957/Marcel-Ciolacu-Nu-se-mai-poate-continua-o-perioada-lunga-pe-ordonanta-de-urgenta-privind-preturile-la-energie.html" class="more" title="Marcel Ciolacu: „Nu se mai poate continua o perioadă lungă pe ordonanța de urgență privind prețurile la energie”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359952/Marcel-Ciolacu-Da-eu-o-sa-fiu-premier-doar-daca.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359952/xp_359952_120x120-00-85.jpg,qv=1660046262.pagespeed.ic.o5RQdEOxG6.jpg" width="120" height="120" class="object-cover lazyload" alt="Marcel Ciolacu: „Da, eu o să fiu premier, doar dacă...”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359952/Marcel-Ciolacu-Da-eu-o-sa-fiu-premier-doar-daca.html" title="Marcel Ciolacu: „Da, eu o să fiu premier, doar dacă...”">Marcel Ciolacu: „Da, eu o să fiu premier, doar dacă...”</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359952/Marcel-Ciolacu-Da-eu-o-sa-fiu-premier-doar-daca.html" class="more" title="Marcel Ciolacu: „Da, eu o să fiu premier, doar dacă...”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359932/Alina-Gorghiu-In-interiorul-PNL-nu-a-fost-discutata-remanierea-Virgil-Popescu-si-a-asumat-o-misiune-foarte-dificila.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359932/xp_359932_120x120-00-85.jpg,qv=1660024237.pagespeed.ic.-ZB40G-h6R.jpg" width="120" height="120" class="object-cover lazyload" alt="Alina Gorghiu: „În interiorul PNL nu a fost discutată remanierea; Virgil Popescu și-a asumat o misiune foarte dificilă”">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359932/Alina-Gorghiu-In-interiorul-PNL-nu-a-fost-discutata-remanierea-Virgil-Popescu-si-a-asumat-o-misiune-foarte-dificila.html" title="Alina Gorghiu: „În interiorul PNL nu a fost discutată remanierea; Virgil Popescu și-a asumat o misiune foarte dificilă”">Gorghiu: În interiorul PNL nu a fost discutată remanierea</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359932/Alina-Gorghiu-In-interiorul-PNL-nu-a-fost-discutata-remanierea-Virgil-Popescu-si-a-asumat-o-misiune-foarte-dificila.html" class="more" title="Alina Gorghiu: „În interiorul PNL nu a fost discutată remanierea; Virgil Popescu și-a asumat o misiune foarte dificilă”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Politica/359898/Informare-MAE-10-romani-pasageri-in-autocarul-implicat-in-accidentul-din-Bulgaria-au-intrat-in-Romania.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/8/359898/xp_359898_120x120-00-85.jpg,qv=1659847906.pagespeed.ic.tWImfdWmIX.jpg" width="120" height="120" class="object-cover lazyload" alt="Informare MAE: 10 români, pasageri în autocarul implicat în accidentul din Bulgaria, au intrat în România">
</a>
<div class="text">
<span class="categ">Politica</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/359898/Informare-MAE-10-romani-pasageri-in-autocarul-implicat-in-accidentul-din-Bulgaria-au-intrat-in-Romania.html" title="Informare MAE: 10 români, pasageri în autocarul implicat în accidentul din Bulgaria, au intrat în România">Informare MAE: 10 români, pasageri în autocarul implicat în accidentul din Bulgaria, au intrat în România</a></h3>
<a href="https://www.9am.ro/stiri/Politica/359898/Informare-MAE-10-romani-pasageri-in-autocarul-implicat-in-accidentul-din-Bulgaria-au-intrat-in-Romania.html" class="more" title="Informare MAE: 10 români, pasageri în autocarul implicat în accidentul din Bulgaria, au intrat în România">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="sanatate">
<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359970/Rafila-si-pastilele-de-iod-De-ce-se-grabeste-ministrul-sa-scape-de-ele-cand-expira-si-cat-timp-pot-fi-pastrate-in-farmacii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359970/xp_359970_120x120-00-85.jpg,qv=1660127493.pagespeed.ic.FEg9M_ULTn.jpg" width="120" height="120" class="object-cover lazyload" alt="Rafila și pastilele de iod. De ce se grăbește ministrul să scape de ele, când expiră și cât timp pot fi păstrate în farmacii">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359970/Rafila-si-pastilele-de-iod-De-ce-se-grabeste-ministrul-sa-scape-de-ele-cand-expira-si-cat-timp-pot-fi-pastrate-in-farmacii.html" title="Rafila și pastilele de iod. De ce se grăbește ministrul să scape de ele, când expiră și cât timp pot fi păstrate în farmacii">Rafila și pastilele de iod. De ce se grăbește ministrul să scape de ele, când expiră și cât timp pot fi păstrate în farmacii</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359970/Rafila-si-pastilele-de-iod-De-ce-se-grabeste-ministrul-sa-scape-de-ele-cand-expira-si-cat-timp-pot-fi-pastrate-in-farmacii.html" class="more" title="Rafila și pastilele de iod. De ce se grăbește ministrul să scape de ele, când expiră și cât timp pot fi păstrate în farmacii">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359936/Ancheta-la-spitalul-Fundeni-dupa-operatia-de-transplant-O-asistenta-fara-masca-a-baut-cafea-in-timpul-interventiei.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359936/xp_359936_120x120-00-85.jpg,qv=1660027054.pagespeed.ic.60DifH8G9c.jpg" width="120" height="120" class="object-cover lazyload" alt="Anchetă la spitalul Fundeni după operația de transplant. O asistentă fără mască a băut cafea în timpul intervenției">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359936/Ancheta-la-spitalul-Fundeni-dupa-operatia-de-transplant-O-asistenta-fara-masca-a-baut-cafea-in-timpul-interventiei.html" title="Anchetă la spitalul Fundeni după operația de transplant. O asistentă fără mască a băut cafea în timpul intervenției">Anchetă la spitalul Fundeni după operația de transplant </a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359936/Ancheta-la-spitalul-Fundeni-dupa-operatia-de-transplant-O-asistenta-fara-masca-a-baut-cafea-in-timpul-interventiei.html" class="more" title="Anchetă la spitalul Fundeni după operația de transplant. O asistentă fără mască a băut cafea în timpul intervenției">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359934/Romanii-indemnati-sa-si-ridice-pastilele-de-iod-dupa-bombardarea-centralei-nucleare-Zaporojie.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359934/xp_359934_120x120-00-85.jpg,qv=1660026378.pagespeed.ic.e-LhMpVruv.jpg" width="120" height="120" class="object-cover lazyload" alt="Românii, îndemnați să-și ridice pastilele de iod după bombardarea centralei nucleare Zaporojie">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359934/Romanii-indemnati-sa-si-ridice-pastilele-de-iod-dupa-bombardarea-centralei-nucleare-Zaporojie.html" title="Românii, îndemnați să-și ridice pastilele de iod după bombardarea centralei nucleare Zaporojie">Românii, îndemnați să-și ridice pastilele de iod</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359934/Romanii-indemnati-sa-si-ridice-pastilele-de-iod-dupa-bombardarea-centralei-nucleare-Zaporojie.html" class="more" title="Românii, îndemnați să-și ridice pastilele de iod după bombardarea centralei nucleare Zaporojie">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359933/Masca-de-protectie-ar-putea-reveni-in-scoli-Conditiile-anuntate-de-Rafila-pentru-ca-lucrurile-sa-ramana-sub-control.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359933/xp_359933_120x120-00-85.jpg,qv=1660025189.pagespeed.ic.7HcGcH4TRi.jpg" width="120" height="120" class="object-cover lazyload" alt="Masca de protecție ar putea reveni în școli. Condițiile anunțate de Rafila pentru ca „lucrurile să rămână sub control”">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359933/Masca-de-protectie-ar-putea-reveni-in-scoli-Conditiile-anuntate-de-Rafila-pentru-ca-lucrurile-sa-ramana-sub-control.html" title="Masca de protecție ar putea reveni în școli. Condițiile anunțate de Rafila pentru ca „lucrurile să rămână sub control”">Masca de protecție ar putea reveni în școli. Condițiile anunțate de Rafila pentru ca „lucrurile să rămână sub control”</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359933/Masca-de-protectie-ar-putea-reveni-in-scoli-Conditiile-anuntate-de-Rafila-pentru-ca-lucrurile-sa-ramana-sub-control.html" class="more" title="Masca de protecție ar putea reveni în școli. Condițiile anunțate de Rafila pentru ca „lucrurile să rămână sub control”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359839/Ministrul-Sanatatii-anunta-o-noua-varianta-de-vaccin-impotriva-COVID-19-adaptata-la-tulpinile-actuale-Cand-ar-putea-incepe-administrarea.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/8/359839/xp_359839_120x120-00-85.jpg,qv=1659595118.pagespeed.ic.z_fq9JmR6H.jpg" width="120" height="120" class="object-cover lazyload" alt="Ministrul Sănătății anunță o nouă variantă de vaccin împotriva COVID-19, adaptată la tulpinile actuale. Când ar putea începe administrarea ">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359839/Ministrul-Sanatatii-anunta-o-noua-varianta-de-vaccin-impotriva-COVID-19-adaptata-la-tulpinile-actuale-Cand-ar-putea-incepe-administrarea.html" title="Ministrul Sănătății anunță o nouă variantă de vaccin împotriva COVID-19, adaptată la tulpinile actuale. Când ar putea începe administrarea ">Când ar putea începe administrarea noii variante de vaccin împotriva COVID-19</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359839/Ministrul-Sanatatii-anunta-o-noua-varianta-de-vaccin-impotriva-COVID-19-adaptata-la-tulpinile-actuale-Cand-ar-putea-incepe-administrarea.html" class="more" title="Ministrul Sănătății anunță o nouă variantă de vaccin împotriva COVID-19, adaptată la tulpinile actuale. Când ar putea începe administrarea ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Sanatate/359837/Raed-Arafat-a-anuntat-un-proiect-pentru-construirea-a-100-noi-unitati-de-pompieri.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/8/359837/xp_359837_120x120-00-85.jpg,qv=1659592817.pagespeed.ic.FP_myWoQQg.jpg" width="120" height="120" class="object-cover lazyload" alt="Raed Arafat a anunțat un proiect pentru construirea a 100 noi unități de pompieri">
</a>
<div class="text">
<span class="categ">Sanatate</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/359837/Raed-Arafat-a-anuntat-un-proiect-pentru-construirea-a-100-noi-unitati-de-pompieri.html" title="Raed Arafat a anunțat un proiect pentru construirea a 100 noi unități de pompieri">Raed Arafat a anunțat un proiect pentru construirea a 100 noi unități de pompieri</a></h3>
<a href="https://www.9am.ro/stiri/Sanatate/359837/Raed-Arafat-a-anuntat-un-proiect-pentru-construirea-a-100-noi-unitati-de-pompieri.html" class="more" title="Raed Arafat a anunțat un proiect pentru construirea a 100 noi unități de pompieri">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="incredibil">
<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359953/Un-roman-a-furat-cablurile-electrice-ale-trenurilor-de-mare-viteza-din-Spania.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359953/xp_359953_120x120-00-85.jpg,qv=1660047814.pagespeed.ic.GsX4x6jSk4.jpg" width="120" height="120" class="object-cover lazyload" alt="Un român a furat cablurile electrice ale trenurilor de mare viteză din Spania">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359953/Un-roman-a-furat-cablurile-electrice-ale-trenurilor-de-mare-viteza-din-Spania.html" title="Un român a furat cablurile electrice ale trenurilor de mare viteză din Spania">Un român a furat cablurile electrice ale trenurilor de mare viteză din Spania</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359953/Un-roman-a-furat-cablurile-electrice-ale-trenurilor-de-mare-viteza-din-Spania.html" class="more" title="Un român a furat cablurile electrice ale trenurilor de mare viteză din Spania">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359769/VIDEO-Trei-barbati-si-au-facut-piscina-intr-un-cavou-din-cimitir-A-fost-o-baie-mortala.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/7/359769/xp_359769_120x120-00-85.jpg,qv=1659351448.pagespeed.ic.CSfc6ZziLh.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Trei bărbați și-au făcut piscină într-un cavou din cimitir. „A fost o baie mortală”">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359769/VIDEO-Trei-barbati-si-au-facut-piscina-intr-un-cavou-din-cimitir-A-fost-o-baie-mortala.html" title="VIDEO Trei bărbați și-au făcut piscină într-un cavou din cimitir. „A fost o baie mortală”">VIDEO Trei bărbați și-au făcut piscină într-un cavou din cimitir</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359769/VIDEO-Trei-barbati-si-au-facut-piscina-intr-un-cavou-din-cimitir-A-fost-o-baie-mortala.html" class="more" title="VIDEO Trei bărbați și-au făcut piscină într-un cavou din cimitir. „A fost o baie mortală”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359742/7-lucruri-ciudate-despre-Familia-Regala-britanica.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/7/359742/xp_359742_120x120-00-85.jpg,qv=1659267951.pagespeed.ic.NCJcldDfQ-.jpg" width="120" height="120" class="object-cover lazyload" alt="7 lucruri ciudate despre Familia Regală britanică">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359742/7-lucruri-ciudate-despre-Familia-Regala-britanica.html" title="7 lucruri ciudate despre Familia Regală britanică">7 lucruri ciudate despre Familia Regală britanică</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359742/7-lucruri-ciudate-despre-Familia-Regala-britanica.html" class="more" title="7 lucruri ciudate despre Familia Regală britanică">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359712/VIDEO-Un-preot-al-Bisericii-Ortodoxe-Ruse-l-a-luat-la-bataie-cu-o-cruce-pe-un-preot-ucrainean-Motivul-patriarhul-Kirill.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/7/359712/xp_359712_120x120-00-85.jpg,qv=1659079594.pagespeed.ic.lrPOUmsoux.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Un preot al Bisericii Ortodoxe Ruse l-a luat la bătaie cu o cruce pe un preot ucrainean. Motivul: patriarhul Kirill ">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359712/VIDEO-Un-preot-al-Bisericii-Ortodoxe-Ruse-l-a-luat-la-bataie-cu-o-cruce-pe-un-preot-ucrainean-Motivul-patriarhul-Kirill.html" title="VIDEO Un preot al Bisericii Ortodoxe Ruse l-a luat la bătaie cu o cruce pe un preot ucrainean. Motivul: patriarhul Kirill ">VIDEO Un preot al Bisericii Ortodoxe Ruse l-a luat la bătaie cu o cruce pe un preot ucrainean. Motivul: patriarhul Kirill </a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359712/VIDEO-Un-preot-al-Bisericii-Ortodoxe-Ruse-l-a-luat-la-bataie-cu-o-cruce-pe-un-preot-ucrainean-Motivul-patriarhul-Kirill.html" class="more" title="VIDEO Un preot al Bisericii Ortodoxe Ruse l-a luat la bătaie cu o cruce pe un preot ucrainean. Motivul: patriarhul Kirill ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359509/Parintii-unui-soldat-rus-mort-in-razboi-si-au-luat-masina-din-banii-de-despagubiri-A-fost-visul-lui.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/5/359509/xp_359509_120x120-00-85.jpg,qv=1658298154.pagespeed.ic.xqY7zJRX-7.jpg" width="120" height="120" class="object-cover lazyload" alt="Părinții unui soldat rus mort în război și-au luat mașină din banii de despăgubiri: ”A fost visul lui” ">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359509/Parintii-unui-soldat-rus-mort-in-razboi-si-au-luat-masina-din-banii-de-despagubiri-A-fost-visul-lui.html" title="Părinții unui soldat rus mort în război și-au luat mașină din banii de despăgubiri: ”A fost visul lui” ">Părinții unui soldat rus mort în război și-au luat mașină din despăgubiri</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359509/Parintii-unui-soldat-rus-mort-in-razboi-si-au-luat-masina-din-banii-de-despagubiri-A-fost-visul-lui.html" class="more" title="Părinții unui soldat rus mort în război și-au luat mașină din banii de despăgubiri: ”A fost visul lui” ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Incredibil/359448/VIDEO-Nunta-iesita-din-tipare-Doi-tineri-s-au-casatorit-la-6-metri-sub-apa.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/4/359448/xp_359448_120x120-00-85.jpg,qv=1657877693.pagespeed.ic.hFTkt_s3VY.jpg" width="120" height="120" class="object-cover lazyload" alt="VIDEO Nuntă ieșită din tipare. Doi tineri s-au căsătorit la 6 metri sub apă">
</a>
<div class="text">
<span class="categ">Incredibil</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/359448/VIDEO-Nunta-iesita-din-tipare-Doi-tineri-s-au-casatorit-la-6-metri-sub-apa.html" title="VIDEO Nuntă ieșită din tipare. Doi tineri s-au căsătorit la 6 metri sub apă">VIDEO Nuntă ieșită din tipare. Doi tineri s-au căsătorit la 6 metri sub apă</a></h3>
<a href="https://www.9am.ro/stiri/Incredibil/359448/VIDEO-Nunta-iesita-din-tipare-Doi-tineri-s-au-casatorit-la-6-metri-sub-apa.html" class="more" title="VIDEO Nuntă ieșită din tipare. Doi tineri s-au căsătorit la 6 metri sub apă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="showbiz">
<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/360004/Ce-inseamna-numele-ales-de-Vladuta-Lupau-pentru-copilul-ei-Din-Sfanta-Biblie-si-este-un-nume-crestin.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360004/xp_360004_120x120-00-85.jpg,qv=1660224066.pagespeed.ic.3L-1TnoogN.jpg" width="120" height="120" class="object-cover lazyload" alt="Ce înseamnă numele ales de Vlăduța Lupău pentru copilul ei: „Din Sfânta Biblie și este un nume creștin”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/360004/Ce-inseamna-numele-ales-de-Vladuta-Lupau-pentru-copilul-ei-Din-Sfanta-Biblie-si-este-un-nume-crestin.html" title="Ce înseamnă numele ales de Vlăduța Lupău pentru copilul ei: „Din Sfânta Biblie și este un nume creștin”">Ce înseamnă numele ales de Vlăduța Lupău pentru copilul ei: „Din Sfânta Biblie și este un nume creștin”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/360004/Ce-inseamna-numele-ales-de-Vladuta-Lupau-pentru-copilul-ei-Din-Sfanta-Biblie-si-este-un-nume-crestin.html" class="more" title="Ce înseamnă numele ales de Vlăduța Lupău pentru copilul ei: „Din Sfânta Biblie și este un nume creștin”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/360002/Codin-Maticiuc-va-fi-tata-pentru-a-treia-oara-Poate-el-va-continua-sa-renoveze-spitalele-din-tara-asta.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360002/xp_360002_120x120-00-85.jpg,qv=1660222835.pagespeed.ic.D7Hqo4XxtS.jpg" width="120" height="120" class="object-cover lazyload" alt="Codin Maticiuc va fi tată pentru a treia oară: „Poate el va continua să renoveze spitalele din țara asta”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/360002/Codin-Maticiuc-va-fi-tata-pentru-a-treia-oara-Poate-el-va-continua-sa-renoveze-spitalele-din-tara-asta.html" title="Codin Maticiuc va fi tată pentru a treia oară: „Poate el va continua să renoveze spitalele din țara asta”">Codin Maticiuc va fi tată pentru a treia oară: „Poate el va continua să renoveze spitalele din țara asta”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/360002/Codin-Maticiuc-va-fi-tata-pentru-a-treia-oara-Poate-el-va-continua-sa-renoveze-spitalele-din-tara-asta.html" class="more" title="Codin Maticiuc va fi tată pentru a treia oară: „Poate el va continua să renoveze spitalele din țara asta”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/360000/Yny-Sebi-castiga-sume-fabuloase-din-muzica-Tanarul-gest-de-milioane-pentru-parintii-si-bunica-lui-Pana-la-urma-ei-m-au-crescut.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360000/xp_360000_120x120-00-85.jpg,qv=1660219570.pagespeed.ic.9L3e28lUh9.jpg" width="120" height="120" class="object-cover lazyload" alt="Yny Sebi câștigă sume fabuloase din muzică. Tânărul, gest de milioane pentru părinții și bunica lui: „Până la urmă, ei m-au crescut”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/360000/Yny-Sebi-castiga-sume-fabuloase-din-muzica-Tanarul-gest-de-milioane-pentru-parintii-si-bunica-lui-Pana-la-urma-ei-m-au-crescut.html" title="Yny Sebi câștigă sume fabuloase din muzică. Tânărul, gest de milioane pentru părinții și bunica lui: „Până la urmă, ei m-au crescut”">Yny Sebi câștigă sume fabuloase din muzică. Tânărul, gest de milioane pentru părinții și bunica lui: „Până la urmă, ei m-au crescut”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/360000/Yny-Sebi-castiga-sume-fabuloase-din-muzica-Tanarul-gest-de-milioane-pentru-parintii-si-bunica-lui-Pana-la-urma-ei-m-au-crescut.html" class="more" title="Yny Sebi câștigă sume fabuloase din muzică. Tânărul, gest de milioane pentru părinții și bunica lui: „Până la urmă, ei m-au crescut”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359998/George-Burcea-un-nou-atac-la-adresa-Andreei-Balan-Actorul-petrece-timp-de-calitate-cu-fiicele-lor-Sunt-terorizate-de-cate-poze-fac.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359998/xp_359998_120x120-00-85.jpg,qv=1660213147.pagespeed.ic.-_MDQoqKUq.jpg" width="120" height="120" class="object-cover lazyload" alt="George Burcea, un nou atac la adresa Andreei Bălan. Actorul petrece timp de calitate cu fiicele lor: „Sunt terorizate de câte poze fac”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359998/George-Burcea-un-nou-atac-la-adresa-Andreei-Balan-Actorul-petrece-timp-de-calitate-cu-fiicele-lor-Sunt-terorizate-de-cate-poze-fac.html" title="George Burcea, un nou atac la adresa Andreei Bălan. Actorul petrece timp de calitate cu fiicele lor: „Sunt terorizate de câte poze fac”">George Burcea, un nou atac la adresa Andreei Bălan. Actorul petrece timp de calitate cu fiicele lor: „Sunt terorizate de câte poze fac”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359998/George-Burcea-un-nou-atac-la-adresa-Andreei-Balan-Actorul-petrece-timp-de-calitate-cu-fiicele-lor-Sunt-terorizate-de-cate-poze-fac.html" class="more" title="George Burcea, un nou atac la adresa Andreei Bălan. Actorul petrece timp de calitate cu fiicele lor: „Sunt terorizate de câte poze fac”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359996/Cum-arata-Vladuta-Lupau-la-cinci-zile-dupa-ce-a-nascut-Cei-sase-ani-de-facultate-au-fost-mai-usori.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359996/xp_359996_120x120-00-85.jpg,qv=1660212442.pagespeed.ic.caxO6FDgjJ.jpg" width="120" height="120" class="object-cover lazyload" alt="Cum arată Vlăduța Lupău la cinci zile după ce a născut: „Cei șase ani de facultate au fost mai ușori”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359996/Cum-arata-Vladuta-Lupau-la-cinci-zile-dupa-ce-a-nascut-Cei-sase-ani-de-facultate-au-fost-mai-usori.html" title="Cum arată Vlăduța Lupău la cinci zile după ce a născut: „Cei șase ani de facultate au fost mai ușori”">Cum arată Vlăduța Lupău la cinci zile după ce a născut: „Cei șase ani de facultate au fost mai ușori”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359996/Cum-arata-Vladuta-Lupau-la-cinci-zile-dupa-ce-a-nascut-Cei-sase-ani-de-facultate-au-fost-mai-usori.html" class="more" title="Cum arată Vlăduța Lupău la cinci zile după ce a născut: „Cei șase ani de facultate au fost mai ușori”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Showbiz/359991/Oana-Lis-si-a-dus-verigheta-la-amanet-pentru-sotul-ei-Ca-o-femeie-pe-interes-ce-sunt.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359991/xp_359991_120x120-00-85.jpg,qv=1660207348.pagespeed.ic.qM0zw-Kfq3.jpg" width="120" height="120" class="object-cover lazyload" alt="Oana Lis și-a dus verigheta la amanet pentru soțul ei: „Ca o femeie pe interes ce sunt”">
</a>
<div class="text">
<span class="categ">Showbiz</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/359991/Oana-Lis-si-a-dus-verigheta-la-amanet-pentru-sotul-ei-Ca-o-femeie-pe-interes-ce-sunt.html" title="Oana Lis și-a dus verigheta la amanet pentru soțul ei: „Ca o femeie pe interes ce sunt”">Oana Lis și-a dus verigheta la amanet pentru soțul ei: „Ca o femeie pe interes ce sunt”</a></h3>
<a href="https://www.9am.ro/stiri/Showbiz/359991/Oana-Lis-si-a-dus-verigheta-la-amanet-pentru-sotul-ei-Ca-o-femeie-pe-interes-ce-sunt.html" class="more" title="Oana Lis și-a dus verigheta la amanet pentru soțul ei: „Ca o femeie pe interes ce sunt”">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="horoscop">
<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359912/8-august-zi-divina-in-cosmos-Se-deschide-portalul-Leului-si-ne-aliniem-la-destinul-nostru.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359912/xp_359912_120x120-00-85.jpg,qv=1659946057.pagespeed.ic.eeqGuiJMu-.jpg" width="120" height="120" class="object-cover lazyload" alt="8 august, zi divină în cosmos. Se deschide portalul Leului și ne aliniem la destinul nostru">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359912/8-august-zi-divina-in-cosmos-Se-deschide-portalul-Leului-si-ne-aliniem-la-destinul-nostru.html" title="8 august, zi divină în cosmos. Se deschide portalul Leului și ne aliniem la destinul nostru">8 august, zi divină în cosmos. Se deschide portalul Leului și ne aliniem la destinul nostru</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359912/8-august-zi-divina-in-cosmos-Se-deschide-portalul-Leului-si-ne-aliniem-la-destinul-nostru.html" class="more" title="8 august, zi divină în cosmos. Se deschide portalul Leului și ne aliniem la destinul nostru">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359910/Evenimentele-astrologice-din-august-ne-ancoreaza-in-prezent-Traim-pentru-acum-si-invatam-sa-iubim-viata.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359910/xp_359910_120x120-00-85.jpg,qv=1659945614.pagespeed.ic.F3UfyjaJW5.jpg" width="120" height="120" class="object-cover lazyload" alt="Evenimentele astrologice din august ne ancorează în prezent. Trăim pentru acum și învățăm să iubim viața">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359910/Evenimentele-astrologice-din-august-ne-ancoreaza-in-prezent-Traim-pentru-acum-si-invatam-sa-iubim-viata.html" title="Evenimentele astrologice din august ne ancorează în prezent. Trăim pentru acum și învățăm să iubim viața">Evenimentele astrologice din august ne ancorează în prezent. Trăim pentru acum și învățăm să iubim viața</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359910/Evenimentele-astrologice-din-august-ne-ancoreaza-in-prezent-Traim-pentru-acum-si-invatam-sa-iubim-viata.html" class="more" title="Evenimentele astrologice din august ne ancorează în prezent. Trăim pentru acum și învățăm să iubim viața">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359909/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-8-14-august.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359909/xp_359909_120x120-00-85.jpg,qv=1659945386.pagespeed.ic.SGrJD1Va5y.jpg" width="120" height="120" class="object-cover lazyload" alt="7 mantre puternice pentru fiecare zi a săptămânii (8-14 august)">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359909/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-8-14-august.html" title="7 mantre puternice pentru fiecare zi a săptămânii (8-14 august)">7 mantre puternice pentru fiecare zi a săptămânii (8-14 august)</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359909/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-8-14-august.html" class="more" title="7 mantre puternice pentru fiecare zi a săptămânii (8-14 august)">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359908/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-8-14-august.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359908/xp_359908_120x120-00-85.jpg,qv=1659945135.pagespeed.ic.NRvroDQTDf.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14 august">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359908/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-8-14-august.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14 august">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14 august</a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359908/Horoscop-pentru-suflet-Mantra-zodiei-tale-pentru-saptamana-8-14-august.html" class="more" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14 august">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/top/Horoscop/359907/Horoscopul-saptamanii-8-14-august-2022-Afla-ce-iti-rezerva-astrele.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359907/xp_359907_120x120-00-85.jpg,qv=1659943649.pagespeed.ic.NFsMocqAZG.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscopul săptămânii 8 - 14 august 2022: Află ce îți rezervă astrele!">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/359907/Horoscopul-saptamanii-8-14-august-2022-Afla-ce-iti-rezerva-astrele.html" title="Horoscopul săptămânii 8 - 14 august 2022: Află ce îți rezervă astrele!">Horoscopul săptămânii 8 - 14 august 2022: Află ce îți rezervă astrele!</a></h3>
<a href="https://www.9am.ro/top/Horoscop/359907/Horoscopul-saptamanii-8-14-august-2022-Afla-ce-iti-rezerva-astrele.html" class="more" title="Horoscopul săptămânii 8 - 14 august 2022: Află ce îți rezervă astrele!">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Horoscop/359757/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-1-7-august.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/7/359757/xp_359757_120x120-00-85.jpg,qv=1659338187.pagespeed.ic.af5mLqZxdY.jpg" width="120" height="120" class="object-cover lazyload" alt="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 1-7 august ">
</a>
<div class="text">
<span class="categ">Horoscop</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Horoscop/359757/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-1-7-august.html" title="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 1-7 august ">Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 1-7 august </a></h3>
<a href="https://www.9am.ro/stiri/Horoscop/359757/Horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-1-7-august.html" class="more" title="Horoscop pentru suflet: mantra zodiei tale pentru săptămâna 1-7 august ">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="quiz">
<div class="article ">
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/115/xp_115_120x0-00-90.jpg,qv=1627643988,7D.pagespeed.ic.x3VAnPnwj9.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">Test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_93000-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Test de cultură generală: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/114/xp_114_120x0-00-90.jpg,qv=1627378022,7D.pagespeed.ic.Nb0ufkV2xb.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?</a></h3>
<a href="/quiz/test_z3000-testul-adevArat-sau-fals-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Testul ADEVĂRAT sau FALS: Poți răspunde corect la toate întrebările?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/113/xp_113_120x0-00-90.jpg,qv=1627045970,7D.pagespeed.ic.OL3-KxWlcy.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Poți obține nota 10?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" title="Test de cultură generală: Poți obține nota 10?">Test de cultură generală: Poți obține nota 10?</a></h3>
<a href="/quiz/test_43000-test-de-cultura-generala-poti-obtine-nota-10.html" class="more" title="Test de cultură generală: Poți obține nota 10?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/112/xp_112_120x0-00-90.jpg,qv=1626777997,7D.pagespeed.ic.Y1UfWzJMyt.jpg" width="120" height="120" class="object-cover lazyload" alt="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">Cel mai greu test TRIVIA: Poți obține punctaj maxim?</a></h3>
<a href="/quiz/test_b3000-cel-mai-greu-test-trivia-poti-obtine-punctaj-maxim.html" class="more" title="Cel mai greu test TRIVIA: Poți obține punctaj maxim?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/111/xp_111_120x0-00-90.jpg,qv=1626430914,7D.pagespeed.ic.L8mrpNBq7b.jpg" width="120" height="120" class="object-cover lazyload" alt="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">Testul compatibilității în cuplu: Cu ce zodie te potrivești?</a></h3>
<a href="/quiz/test_f3000-testul-compatibilitatii-in-cuplu-cu-ce-zodie-te-potrivesti.html" class="more" title="Testul compatibilității în cuplu: Cu ce zodie te potrivești?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/1/110/xp_110_120x0-00-90.jpg,qv=1626174211,7D.pagespeed.ic.jUDna_kweH.jpg" width="120" height="120" class="object-cover lazyload" alt="Test de cultură generală: Cunoști capitalele acestor țări?">
</a>
<div class="text">
<span class="categ">Quiz</span>
<h3 class="title twoLines"><a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" title="Test de cultură generală: Cunoști capitalele acestor țări?">Test de cultură generală: Cunoști capitalele acestor țări?</a></h3>
<a href="/quiz/test_a3000-test-de-cultura-generala-cunosti-capitalele-acestor-tari.html" class="more" title="Test de cultură generală: Cunoști capitalele acestor țări?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="international">
<div class="article ">
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360003/xp_360003_120x120-00-85.jpg,qv=1660225396.pagespeed.ic.jyDFpmMotP.jpg" width="120" height="120" class="object-cover lazyload" alt="România trimite pompieri în Franța pentru a ajuta la stingerea incendiilor">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html" title="România trimite pompieri în Franța pentru a ajuta la stingerea incendiilor">România trimite pompieri în Franța pentru a ajuta la stingerea incendiilor</a></h3>
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html" class="more" title="România trimite pompieri în Franța pentru a ajuta la stingerea incendiilor">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359999/Incendii-devastatoare-in-Thassos-MAE-indeamna-romanii-sa-evite-zona.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359999/xp_359999_120x120-00-85.jpg,qv=1660215401.pagespeed.ic.mb1HLPO-Ok.jpg" width="120" height="120" class="object-cover lazyload" alt="Incendii devastatoare în Thassos. MAE îndeamnă românii să evite zona">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359999/Incendii-devastatoare-in-Thassos-MAE-indeamna-romanii-sa-evite-zona.html" title="Incendii devastatoare în Thassos. MAE îndeamnă românii să evite zona">Incendii devastatoare în Thassos. MAE îndeamnă românii să evite zona</a></h3>
<a href="https://www.9am.ro/stiri/International/359999/Incendii-devastatoare-in-Thassos-MAE-indeamna-romanii-sa-evite-zona.html" class="more" title="Incendii devastatoare în Thassos. MAE îndeamnă românii să evite zona">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359985/Istoric-Ce-rol-are-Rusia-in-conflictul-Serbia-Kosovo.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359985/xp_359985_120x120-00-85.jpg,qv=1660201507.pagespeed.ic.nB5TpZd_xn.jpg" width="120" height="120" class="object-cover lazyload" alt="Istoric: Ce rol are Rusia în conflictul Serbia-Kosovo">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359985/Istoric-Ce-rol-are-Rusia-in-conflictul-Serbia-Kosovo.html" title="Istoric: Ce rol are Rusia în conflictul Serbia-Kosovo">Istoric: Ce rol are Rusia în conflictul Serbia-Kosovo</a></h3>
<a href="https://www.9am.ro/stiri/International/359985/Istoric-Ce-rol-are-Rusia-in-conflictul-Serbia-Kosovo.html" class="more" title="Istoric: Ce rol are Rusia în conflictul Serbia-Kosovo">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359982/Ucraina-evita-intrarea-in-incapacitatea-de-plata-dupa-ce-a-obtinut-amanarea-platii-unor-datorii-externe.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359982/xp_359982_120x120-00-85.jpg,qv=1660198671.pagespeed.ic.HRH1KSbsbl.jpg" width="120" height="120" class="object-cover lazyload" alt="Ucraina evită intrarea în incapacitatea de plată după ce a obținut amânarea plății unor datorii externe">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359982/Ucraina-evita-intrarea-in-incapacitatea-de-plata-dupa-ce-a-obtinut-amanarea-platii-unor-datorii-externe.html" title="Ucraina evită intrarea în incapacitatea de plată după ce a obținut amânarea plății unor datorii externe">Ucraina evită intrarea în incapacitatea de plată după ce a obținut amânarea plății unor datorii externe</a></h3>
<a href="https://www.9am.ro/stiri/International/359982/Ucraina-evita-intrarea-in-incapacitatea-de-plata-dupa-ce-a-obtinut-amanarea-platii-unor-datorii-externe.html" class="more" title="Ucraina evită intrarea în incapacitatea de plată după ce a obținut amânarea plății unor datorii externe">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359981/O-companie-aeriana-low-cost-renunta-la-biletele-ieftine-de-10-euro.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359981/xp_359981_120x120-00-85.jpg,qv=1660198427.pagespeed.ic.Q3j1KRyuWU.jpg" width="120" height="120" class="object-cover lazyload" alt="O companie aeriană low-cost renunță la biletele ieftine de 10 euro">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359981/O-companie-aeriana-low-cost-renunta-la-biletele-ieftine-de-10-euro.html" title="O companie aeriană low-cost renunță la biletele ieftine de 10 euro">O companie aeriană low-cost renunță la biletele ieftine de 10 euro</a></h3>
<a href="https://www.9am.ro/stiri/International/359981/O-companie-aeriana-low-cost-renunta-la-biletele-ieftine-de-10-euro.html" class="more" title="O companie aeriană low-cost renunță la biletele ieftine de 10 euro">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/International/359973/Franta-a-inceput-vaccinarea-populatiei-contra-variolei-maimutei-in-farmacii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359973/xp_359973_120x120-00-85.jpg,qv=1660133115.pagespeed.ic.6smYUTvo3G.jpg" width="120" height="120" class="object-cover lazyload" alt="Franța a început vaccinarea populației contra variolei maimuței în farmacii">
</a>
<div class="text">
<span class="categ">International</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/359973/Franta-a-inceput-vaccinarea-populatiei-contra-variolei-maimutei-in-farmacii.html" title="Franța a început vaccinarea populației contra variolei maimuței în farmacii">Franța a început vaccinarea populației contra variolei maimuței în farmacii</a></h3>
<a href="https://www.9am.ro/stiri/International/359973/Franta-a-inceput-vaccinarea-populatiei-contra-variolei-maimutei-in-farmacii.html" class="more" title="Franța a început vaccinarea populației contra variolei maimuței în farmacii">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
<div class="articlePane" id="beauty">
<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/359791/Incheie-vara-cu-stil-alaturi-de-Levi-s.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/7/359791/xp_359791_120x120-00-85.jpg,qv=1659428753.pagespeed.ic.IZbMr4LCrw.jpg" width="120" height="120" class="object-cover lazyload" alt="Încheie vara cu stil alături de Levi s">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/359791/Incheie-vara-cu-stil-alaturi-de-Levi-s.html" title="Încheie vara cu stil alături de Levi s">Încheie vara cu stil alături de Levi s</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/359791/Incheie-vara-cu-stil-alaturi-de-Levi-s.html" class="more" title="Încheie vara cu stil alături de Levi s">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/359727/Cele-mai-bune-tricouri-pentru-femei-ce-culori-trebuie-sa-alegi.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/7/359727/xp_359727_120x120-00-85.jpg,qv=1659104265.pagespeed.ic.z7HGbfkaCw.jpg" width="120" height="120" class="object-cover lazyload" alt="Cele mai bune tricouri pentru femei- ce culori trebuie să alegi?">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/359727/Cele-mai-bune-tricouri-pentru-femei-ce-culori-trebuie-sa-alegi.html" title="Cele mai bune tricouri pentru femei- ce culori trebuie să alegi?">Cele mai bune tricouri pentru femei- ce culori trebuie să alegi?</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/359727/Cele-mai-bune-tricouri-pentru-femei-ce-culori-trebuie-sa-alegi.html" class="more" title="Cele mai bune tricouri pentru femei- ce culori trebuie să alegi?">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/359690/PhotoArt-by-Ralf-da-startul-campaniei-Fabulous-Over-40.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/6/359690/xp_359690_120x120-00-85.jpg,qv=1658999309.pagespeed.ic.UZFTmSjKo7.jpg" width="120" height="120" class="object-cover lazyload" alt="PhotoArt by Ralf dă startul campaniei Fabulous Over 40">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/359690/PhotoArt-by-Ralf-da-startul-campaniei-Fabulous-Over-40.html" title="PhotoArt by Ralf dă startul campaniei Fabulous Over 40">PhotoArt by Ralf dă startul campaniei Fabulous Over 40</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/359690/PhotoArt-by-Ralf-da-startul-campaniei-Fabulous-Over-40.html" class="more" title="PhotoArt by Ralf dă startul campaniei Fabulous Over 40">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/359459/Cum-alegi-bijuterii-argint-potrivite-si-de-calitate.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/4/359459/xp_359459_120x120-00-85.jpg,qv=1657888397.pagespeed.ic.a1BJJay4RS.jpg" width="120" height="120" class="object-cover lazyload" alt="Cum alegi bijuterii argint potrivite și de calitate">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/359459/Cum-alegi-bijuterii-argint-potrivite-si-de-calitate.html" title="Cum alegi bijuterii argint potrivite și de calitate">Cum alegi bijuterii argint potrivite și de calitate</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/359459/Cum-alegi-bijuterii-argint-potrivite-si-de-calitate.html" class="more" title="Cum alegi bijuterii argint potrivite și de calitate">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/359451/6-produse-care-n-ar-trebui-sa-ti-lipseasca-in-aceasta-vara.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/4/359451/xp_359451_120x120-00-85.jpg,qv=1657875065.pagespeed.ic.H7MZqOslBl.jpg" width="120" height="120" class="object-cover lazyload" alt="6 produse care n-ar trebui să-ți lipsească în această vară">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/359451/6-produse-care-n-ar-trebui-sa-ti-lipseasca-in-aceasta-vara.html" title="6 produse care n-ar trebui să-ți lipsească în această vară">6 produse care n-ar trebui să-ți lipsească în această vară</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/359451/6-produse-care-n-ar-trebui-sa-ti-lipseasca-in-aceasta-vara.html" class="more" title="6 produse care n-ar trebui să-ți lipsească în această vară">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>	<div class="article ">
<a href="https://www.9am.ro/stiri/Beauty/359386/Reserved-High-Summer-2022-incredere-de-sine-la-capacitate-maxima.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/3/359386/xp_359386_120x120-00-85.jpg,qv=1657703885.pagespeed.ic.Twvof-vmg3.jpg" width="120" height="120" class="object-cover lazyload" alt="Reserved High Summer 2022 - încredere de sine la capacitate maximă">
</a>
<div class="text">
<span class="categ">Beauty</span>
<h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Beauty/359386/Reserved-High-Summer-2022-incredere-de-sine-la-capacitate-maxima.html" title="Reserved High Summer 2022 - încredere de sine la capacitate maximă">Reserved High Summer 2022 - încredere de sine la capacitate maximă</a></h3>
<a href="https://www.9am.ro/stiri/Beauty/359386/Reserved-High-Summer-2022-incredere-de-sine-la-capacitate-maxima.html" class="more" title="Reserved High Summer 2022 - încredere de sine la capacitate maximă">
mai multe <i class="fa fa-angle-double-right"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div class="fModal searchModal">
<div class="close"><i class="fa fa-times"></i></div>
<form action="https://www.9am.ro/search.html" method="post" class="searchForm">
<input type="text" name="keyword" placeholder="Caută..">
<button type="submit" class="fbtn red"><i class="fa fa-search"></i></button>
</form>
<div class="content">
<h3 class="text-center">Te-ar putea interesa și: </h3>
<ul class="list-unstyled d-flex flex-wrap justify-content-center">
<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Showbiz/360004/Ce-inseamna-numele-ales-de-Vladuta-Lupau-pentru-copilul-ei-Din-Sfanta-Biblie-si-este-un-nume-crestin.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360004/xp_360004_470x300-00-85.jpg,qv=1660224066.pagespeed.ic.lToDhp4EZk.jpg" class="object-cover lazyload" title="Ce înseamnă numele ales de Vlăduța Lupău pentru copilul ei: „Din...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/360004/Ce-inseamna-numele-ales-de-Vladuta-Lupau-pentru-copilul-ei-Din-Sfanta-Biblie-si-este-un-nume-crestin.html">
Ce înseamnă numele ales de Vlăduța Lupău pentru copilul ei: „Din Sfânta Biblie și este un nume creștin”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">16:23</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360003/xp_360003_470x300-00-85.jpg,qv=1660225396.pagespeed.ic.BCFQMVbboW.jpg" class="object-cover lazyload" title="România trimite pompieri în Franța pentru a ajuta la stingerea...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html">
România trimite pompieri în Franța pentru a ajuta la stingerea incendiilor
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<span class="date">15:26</span>
</p>
</div>
</li>	<li class="farticle  ">
<a href="https://www.9am.ro/stiri/Showbiz/360002/Codin-Maticiuc-va-fi-tata-pentru-a-treia-oara-Poate-el-va-continua-sa-renoveze-spitalele-din-tara-asta.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360002/xp_360002_470x300-00-85.jpg,qv=1660222835.pagespeed.ic.PXtBHeB7Sj.jpg" class="object-cover lazyload" title="Codin Maticiuc va fi tată pentru a treia oară: „Poate el va...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/Showbiz/360002/Codin-Maticiuc-va-fi-tata-pentru-a-treia-oara-Poate-el-va-continua-sa-renoveze-spitalele-din-tara-asta.html">
Codin Maticiuc va fi tată pentru a treia oară: „Poate el va continua să renoveze spitalele din țara asta”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="bold redText">
Showbiz
</a>
<span class="date">15:38</span>
</p>
</div>
</li>
</ul>
</div>
</div>
<div class="fModal subscribeModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="subscribeBox active">
<h3 class="mb-1">Creaza-ti cont cu un singur click</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-register" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<form action="" id="register-form-modal" class="d-flex flex-column">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="button" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-modal">
<span class="ladda-label"><i class="fa fa-angle-double-right"></i></span>
</button>
</div>
<div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="subscribeBox">
<h3 class="mb-1">Login</h3>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="lineSeparator mb-1 mt-1">sau prin email</div>
<div class="d-flex flex-column">
<form id="login-form-modal" action="" class="d-flex flex-column w100">
<input type="email" name="email" class="mb-1" placeholder="Adresa te de email">
<input type="password" name="password" class="mb-1" placeholder="Parola contului">
<button type="submit"><i class="fa fa-angle-double-right"></i></button>
</form>
</div>
<p>
Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a>
</p>
</div>
</div>
<div class="refresh2019" id="site">
<div class="minh-250 d-flex justify-content-center" id="branding-holder">
<div id="adoceanicorproqclncxfjwu" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
				function adoceanICSlotbranding970x250p1(){
					ado.slave('adoceanicorproqclncxfjwu', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<script type="application/ld+json">
	
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html"},"headline":"Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian","alternativeHeadline":"Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian","description":"Preşedintele american Joe Biden a salutat, duminică, armistiţiul declarat de Israel şi Jihadul Islamic palestinian, negociat de Egipt. Oficialul de la Casa Abă a spus că sprijină o anchetă asupra informaţiilor privind victimele în rândul populaţiei civile.","url":"https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html","articleSection":"","image":["https://www.9am.ro/article_pictures/359905_original.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/359905_original.jpg","author": "Echipa 9am.ro","dateCreated":"2022-08-08T09:20:11+03:00","datePublished":"2022-08-08T09:20:11+03:00","dateModified":"2022-08-08T09:20:11+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}
	


	</script>
<script>
      var ITEM_DATA = {"id":"359905","title":"Pre\u0219edintele Joe Biden a salutat armisti\u021biul dintre Israel \u0219i Jihadul Islamic palestinian"};
	</script>
<script>
    document.addEventListener('app::user_interact', function () {
        (function (d, t) {
            try {
                var gt = d.createElement(t),
                    s = d.getElementsByTagName(t)[0],
                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');

                gt.src = l + '://a.teads.tv/page/73873/tag';
                var s = document.getElementById('tadsUserInteract');
                s.parentNode.insertBefore(gt, s);
            } catch (e) {}
        })(document, 'script')
    });

</script>
<div id="tadsUserInteract"></div>
<div id="site_container" class="adsfriendly">
<div class="articleContainer">
<div class="articleHeader">
<h1 class="article-title">
Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian
</h1>
<div class="flexRow align-items-between">
<div class="left">
<div class="imgWrap minh-420">
<img width="640" height="420" class="lazyload" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/cdn-images/presedintele-joe-biden-a-salutat-armistitiul-dintre-israel-si-jihadul-islamic-palestinian.jpg?w=640&h=420&q=75&z=1" alt="Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian"/>
<div class="article-image-copyright">
<a href="https://www.shutterstock.com/ro/image-photo/new-york-ny-january-07-democratic-1608843106" target="_blank" rel="nofollow"> Foto: Shutterstock.com
</a>	</div>
</div>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian" data-url="https://9am.ro/rd-359905" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian" data-url="https://9am.ro/rd-359905" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-359905" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360003/xp_360003_470x300-00-85.jpg,qv=1660225396.pagespeed.ic.BCFQMVbboW.jpg" width="480" height="300" class="object-cover lazyload" alt="România trimite pompieri în Franța pentru a ajuta la stingerea...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html">România trimite pompieri în Franța pentru a ajuta la stingerea incendiilor</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">15:26</span>
</p>
</div>
</li> <li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/International/359999/Incendii-devastatoare-in-Thassos-MAE-indeamna-romanii-sa-evite-zona.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359999/xp_359999_470x300-00-85.jpg,qv=1660215401.pagespeed.ic._OCA_h71vE.jpg" width="480" height="300" class="object-cover lazyload" alt="Incendii devastatoare în Thassos. MAE îndeamnă românii să evite zona">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/359999/Incendii-devastatoare-in-Thassos-MAE-indeamna-romanii-sa-evite-zona.html">Incendii devastatoare în Thassos. MAE îndeamnă românii să evite zona</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">13:36</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
<div class="text-center minh-250">
<div id="adoceanicorprorgondjhqaz" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
				function adoceanICSlot970x250p2(){
					ado.slave('adoceanicorprorgondjhqaz', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="articleBody flexRow">
<div class="left">
<div class="articleAboutWrap">
<div class="article-about">
<a href="https://www.9am.ro/arhiva/2022/August/International.html" class="redText bold">
International</a>
<span class="big">&bull;</span>
<a href="https://www.9am.ro/arhiva/2022/August/8.html">
8 August 2022</a>
<span class="big">&bull;</span>
09:20
<span class="big">&bull;</span>
de
<strong><a href="https://www.9am.ro/autori/68/alexandra-chivu.html">Alexandra Chivu</a></strong>
</div>
</div>
<div class="article-excerpt">
Preşedintele american Joe Biden a salutat, duminică, armistiţiul declarat de Israel şi Jihadul Islamic palestinian, negociat de Egipt. Oficialul de la Casa Abă a spus că sprijină o anchetă asupra informaţiilor privind victimele în rândul populaţiei civile.
<div style="margin-top: 10px; margin-bottom: 10px;" class="linktext">
<div id="adoceanicorprondcegupnrp" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
				function adoceanICSlotcontextualcpc1(){
					ado.slave('adoceanicorprondcegupnrp', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="linktext">
<div id="adoceanicorprokejkjrjsbk" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
				function adoceanICSlotintextcpc2(){
					ado.slave('adoceanicorprokejkjrjsbk', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
</div>
<div class="articleText" id="intertext_intertext1">
<div class="box1 minh-250">
<div id="adoceanicorprookenqsdleg" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap1(){
					ado.slave('adoceanicorprookenqsdleg', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<h2>Președintele american Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian</h2>
<p><blockquote>
<p>&bdquo;Administraţia mea sprijină o anchetă oportună şi minuţioasă asupra tuturor acestor informaţii şi, de asemenea, facem apel la toate părţile să pună &icirc;n aplicare pe deplin &icirc;ncetarea focului şi să asigure fluxul de combustibil şi provizii umanitare pe măsură ce luptele &icirc;ncetează&quot;, se arată &icirc;n comunicatul liderului de la Casa Albă.</blockquote>
<p>Vineri, de la &icirc;nceputul a <a href="https://www.9am.ro/stiri/International/359896/Violente-in-Fasia-Gaza-24-de-morti-inclusiv-sase-copii-Egiptul-incearca-sa-medieze.html" target="_blank">operaţiunii israeliene care a vizat Jihadul Islamic din enclava palestiniană</a>,&bdquo;43 de palestinieni au fost martirizaţi, inclusiv 15 copii&quot;, iar &bdquo;311 au fost răniţi&quot;, potrivit oficialilor din F&acirc;şia Gaza, citaţi de AFP.<h3>Israel, armistițiu cu Jihadul Islamic negociat de Egipt</h3>
<p>Israelul a confirmat duminică intrarea &icirc;n vigoare a unui armistiţiu cu gruparea palestiniană Jihadul Islamic la ora locală 23:30 (20:30 GMT), &icirc;n a treia zi a ostilităţilor soldate cu zeci de morţi &icirc;n F&acirc;şia Gaza. Biroul premierului Yair Lapic a declarat că &bdquo;poate confirma că &icirc;ncetarea focului va intra &icirc;n vigoare &icirc;n această seară, la 23:30&quot;.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprollltdqnpob" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap2invixinterscroller(){
					ado.slave('adoceanicorprollltdqnpob', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.9am.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p><blockquote>
<p>&bdquo;Dacă &icirc;ncetarea focului este &icirc;ncălcată, statul Israel &icirc;şi rezervă dreptul de a răspunde ferm&quot;, a completat prim-ministrul israelian &icirc;ntr-un comunicat &icirc;n care mulţumeşte Egiptului pentru eforturile de a media criza.</blockquote>
<p>&Icirc;nainte, un oficial al serviciului egiptean de securitate a declarat, sub protecția anonimatului, că &bdquo;Egiptul face apel la toate părțile pentru o &icirc;ncetare a focului &icirc;ncep&acirc;nd de duminică, ora 23:30, ora locală&rdquo; &icirc;n F&acirc;șia Gaza, &icirc;ntre Israel și gruparea armată palestiniană.
<p>La scurt timp, Jihadul Islamic a informat, &icirc;ntr-un comunicat, că va &bdquo;&icirc;nceta ostilitățile&rdquo; din acel moment, &icirc;n conformitate cu apelul egiptean, dar &bdquo;a subliniat dreptul său de a răspunde oricerei (noi) agresiuni&rdquo; israeliene.<div class="ad-in-artilce inArticle">
<div id="adoceanicorproylckhnhujw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap3(){
					ado.slave('adoceanicorproylckhnhujw', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a title=" Israelul i-a deranjat pe ruși. Războiul afirmațiilor continuă; spusele Moscovei despre evrei nu au fost întâmplătoare" href="https://www.9am.ro/stiri/International/357676/Israelul-i-a-deranjat-pe-rusi-Razboiul-afirmatiilor-continua-spusele-Moscovei-despre-evrei-nu-au-fost-intamplatoare.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', ' Israelul i-a deranjat pe ruși. Războiul afirmațiilor continuă; spusele Moscovei despre evrei nu au fost întâmplătoare']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5> Israelul i-a deranjat pe ruși. Războiul afirmațiilor continuă;...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/7/6/357676/xp_357676_400x250-00-1.jpg,qv=1651658946.pagespeed.ic.T3dW7XhiwK.jpg" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/7/6/357676/p_357676_400x250-00-65.jpg?v=1651658946" alt="Israelul i-a deranjat pe..." class="lazyload"/>
</div>
</a>
<h3>Raiduri &icirc;n Gaza și sirene de avertizare &icirc;n sudul Israelului după intrarea &icirc;n vigoare a armistițiului</h3>
<p>Sirenele de avertizare au sunat duminică seara &icirc;n localităţile din sudul Israelului din apropierea F&acirc;şiei Gaza, &icirc;n pofida unui acord de armistiţiu cu Jihadul Islamic palestinian intrat &icirc;n vigoare cu puţin timp &icirc;nainte, transmite AFP.
<p><blockquote>
<p>&bdquo;Sirenele au sunat &icirc;n sectorul adiacent F&acirc;şiei Gaza&quot;, a informat armata israeliană &icirc;ntr-un scurt comunicat.</blockquote>
<p>Anterior, armata israeliană a anunţat că a efectuat lovituri asupra poziţiilor Jihadului Islamic din Gaza, la c&acirc;teva minute după intrarea &icirc;n vigoare, la 20:30 GMT, a armistiţiului negociat de Egipt.
<p><blockquote>
<p>&bdquo;Ca răspuns la rachetele lansate &icirc;n teritoriul israelian, armata loveşte &icirc;n prezent un număr mare de ţinte aparţin&acirc;nd organizaţiei teroriste Jihadul Islamic &icirc;n F&acirc;şia Gaza&quot;, a spus armata israeliană &icirc;ntr-un comunicat transmis la 20:33 GMT.<div class="ad-in-artilce inArticle">
<div id="adoceanicorprovmjqkkrisv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap4"></div><script type="text/javascript">
	
				function adoceanICSlot300x250ap4(){
					ado.slave('adoceanicorprovmjqkkrisv', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div><a title="Erdogan avertizează în legătură cu amenințările împotriva statutului Moscheei Al-Aqsa " href="https://www.9am.ro/stiri/International/357260/Erdogan-avertizeaza-in-legatura-cu-amenintarile-impotriva-statutului-Moscheei-Al-Aqsa.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Erdogan avertizează în legătură cu amenințările împotriva statutului Moscheei Al-Aqsa ']); return true;" class="inArticleNew clearfix">
<div class="left">
<div>Citeste si:</div>
<h5>Erdogan avertizează &icirc;n legătură cu amenințările &icirc;mpotriva...</h5>
</div>
<div class="right">
<img src="https://www.9am.ro/images/cache/articles/5/7/2/357260/p_357260_400x250-00-1.jpg?v=1650432786" width="400" height="285" data-src="https://www.9am.ro/images/cache/articles/5/7/2/357260/p_357260_400x250-00-65.jpg?v=1650432786" alt="Erdogan avertizează în..." class="lazyload"/>
</div>
</a>
</blockquote>
<hr>
<p class="">Despre autor:</p>
<div class="d-flex align-items-center mb-1">
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="mr-1" style="flex: 0 0 120px">
<img src="https://www.9am.ro/images/editors/68/xmain.jpg.pagespeed.ic.GkO1Ic4S50.jpg" width="120" height="120" alt="Alexandra Chivu">
</a>
<div style="width: 100%; font-size: 14px; line-height: 1.5">
<div class="d-flex justify-content-between align-items-center">
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="b nu fs18">Alexandra Chivu</a>
<ul class="d-flex list-unstyled justify-content-around">
<li class="socialLink mr-1">
<a href="https://www.facebook.com/nix.alexandra.5/" title="Alexandra Chivu pe Facebook" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a>
</li>
<li class="socialLink mr-1">
<a href="mailto:alexandrachivu2494@gmail.com"><i class="fa fa-envelope"></i></a>
</li>
</ul>
</div>
<div class="two-lines mb-05">Alexandra Chivu scrie pentru 9AM din anul 2021, iar &icirc;n prezent ocupă funcția de redactor-șef. Ea și-a &icirc;nceput activitatea &icirc;n presă &icirc;n 2016, &icirc;n cadrul Facultății de Jurnalism, unde a scris c&acirc;teva articole pentru site-ul instituției. Ulterior, a publicat materiale &icirc;n ziarul &bdquo;Ultimă oră&rdquo;. Și de aici a &icirc;nceput greul. Primul impact important &icirc;n carieră a fost &icirc;n cadrul Digi FM, unde a redactat știri de radio. A &icirc;nceput munca la revista Ciao, &icirc;n 2017. Nu a poposit și a continuat la Fanatik, din 2018 p&acirc;nă &icirc;n 2019. &Icirc;n paralel, benevol, s-a ocupat &icirc;n c&acirc;teva r&acirc;nduri de pagina de Facebook SOS Autism Brăila. Din 2019 și p&acirc;nă &icirc;n 2021 a lucrat la Playtech, apoi a ajuns &icirc;n prezentul numit 9AM. <br/></div>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="fbtn red  bold nu">
Mai multe
</a>
</div>
</div>
</div>
<hr>
<div class="d-flex align-items-center">
<p class="fs12 mb-0">Ultima
actualizare: 8 August 2022 - 09 : 08</p>
<div class="text-right google-news-subscribe" style="margin-left: auto">
Abonează-te pe <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMK3Hmwsw8dGzAw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<hr>
<div class="articleSocial">
<div class="col-12 col-lg-6">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/International/359905/Presedintele-Joe-Biden-a-salutat-armistitiul-dintre-Israel-si-Jihadul-Islamic-palestinian.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="col-12 col-lg-6">
<ul class="d-flex list-unstyled justify-content-end">
<li class="socialLink">
<a href="#" data-type="twitter" data-title="Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian" data-url="https://9am.ro/rd-359905" class="mainNavLink share_button">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="whatsapp" data-title="Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian" data-url="https://9am.ro/rd-359905" class="mainNavLink share_button">
<span class="fa fa-whatsapp"></span>
</a>
</li>
<li class="socialLink">
<a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-359905" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button">
<span class="fa fa-link"></span>
</a>
</li>
</ul>
</div>
</div>
<hr>
<p class="lead mb-1 onnetwork-holder">
Te-ar putea interesa si:
</p>
<div class="mb-2">
<div class="onnHolder" id="onnHolder">
<script>
                    document.addEventListener('app::user_interact', function () {
                        (function (d, t) {
                            try {
                                var gt = d.createElement(t),
                                    s = d.getElementsByTagName(t)[0],
                                    l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                                gt.setAttribute('async', 'async');
                                gt.setAttribute('defer', 'defer');

                                gt.src = l + '://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU=';
                                var s = document.getElementById('onnScript');
                                s.parentNode.insertBefore(gt, s);
                            } catch (e) {}
                        })(document, 'script')
                    });

								</script>
<div id="onnScript"></div>
</div>
</div>
<p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din
acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p>
<div class="article-keywords-container">
<div>
<h4>Mai multe despre</h4>
<div>
<a href="https://www.9am.ro/tag/Israel.html" title="Stiri despre Israel">
Israel
</a>
<a href="https://www.9am.ro/tag/armistitiu.html" title="Stiri despre armistitiu">
armistitiu
</a>
<a href="https://www.9am.ro/tag/joe-biden.html" title="Stiri despre joe biden">
joe biden
</a>
<a href="https://www.9am.ro/tag/islamic.html" title="Stiri despre islamic">
islamic
</a>
</div>
</div>
</div>
</div>
<div class="right">
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="crossArticle">
<a href="https://www.retail.ro/articole/stiri-si-noutati/brnza-de-burduf-de-la-ferma-cean-premiat-la-great-taste-awards-oscarul-produselor-culinare-7293.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.retail.ro//storage/2022/companies/ferma_catean.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Brânza de Burduf de la Ferma Cățean, premiată la Great Taste Awards, Oscarul produselor culinare">
<div>
<p>Brânza de Burduf de la Ferma Cățean, premiată la Great Taste Awards, Oscarul...</p>
<p class="mb-0"><small>Sursa: <b>retail.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://start-up.ro/dragos-nicolaescu-angel-investor-e-speaker-la-startup-elites-ce-poti-invata-de-la-el/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://start-up.ro/img/articles/3/0/2/30202/cover-30202-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Dragoș Nicolaescu (angel investor) e speaker la Startup Elites. Ce poți învăța de la el">
<div>
<p>Dragoș Nicolaescu (angel investor) e speaker la Startup Elites. Ce poți...</p>
<p class="mb-0"><small>Sursa: <b>start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://green.start-up.ro/ro/samsung-integreaza-plastic-din-plase-de-pescuit-in-galaxy-z-si-galaxy-buds2-pro/?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://green.start-up.ro/img/articles/2/9/1/29183/cover-29183-src.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Samsung integrează plastic din plase de pescuit în Galaxy Z și Galaxy Buds2 Pro">
<div>
<p>Samsung integrează plastic din plase de pescuit în Galaxy Z și Galaxy Buds2 Pro</p>
<p class="mb-0"><small>Sursa: <b>green.start-up.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.garbo.ro/articol/Spiritualitate/30428/parintele-necula-citate-vorbe-intelepte-si-cugetari-care-iti-redau-credinta-si-motivatia-in-viata-si-te-indeamna-sa-iti-deschizi-sufletul-in-fata-iubirii.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.garbo.ro/storage/articles/3/8/0/1660138009/1660138009-garbo1-jpg.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Părintele Necula: citate, vorbe înțelepte și cugetări care îți redau credința și motivația în viață și te îndeamnă să îți deschizi sufletul în fața iubirii">
<div>
<p>Părintele Necula: citate, vorbe înțelepte și cugetări care îți redau credința...</p>
<p class="mb-0"><small>Sursa: <b>garbo.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.kudika.ro/articol/art-fun/70120/un-nou-scandal-intre-claudia-patrascanu-si-gabi-badalau-artista-nu-l-a-lasat-pe-badalu-sa-ia-copii-in-vacanta-instanta-a-decis.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://www.kudika.ro/storage/articles_share/70120/1660224455.jpg" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Un nou scandal între Claudia Pătrășcanu și Gabi Bădălău. Artista nu l-a lăsat pe Bădălu să ia copii în vacanță. Instanța a decis">
<div>
<p>Un nou scandal între Claudia Pătrășcanu și Gabi Bădălău. Artista nu l-a lăsat...</p>
<p class="mb-0"><small>Sursa: <b>kudika.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.futurebanking.ro/otp-bank-romania-pierdere-de-14-milioane-de-lei-in-primul-semestru-din-2022?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="https://futurebanking.ro/img/f29cc2f6-c3e1-47aa-a4d7-e6fa4b2cd453/otpbank-m-fb.jpg?fm=jpg&q=80&fit=0&crop=1500%2C1000%2C0%2C0&h=430" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="OTP Bank România, pierdere de 14 milioane de lei în primul semestru din 2022">
<div>
<p>OTP Bank România, pierdere de 14 milioane de lei în primul semestru din 2022</p>
<p class="mb-0"><small>Sursa: <b>futurebanking.ro</b></small></p>
</div>
</a>
</li>
<li class="crossArticle">
<a href="https://www.wall-street.ro/articol/Careers/288518/top-10-industrii-cu-cele-mai-mari-salarii-din-romania.html?utm_source=9am&utm_medium=sidebar&utm_campaign=iccross" target="_blank" class="d-flex align-items-center">
<img data-src="" src="/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" width="90" height="90" class="lazyload" alt="Top 10 industrii cu cele mai mari salarii din România">
<div>
<p>Top 10 industrii cu cele mai mari salarii din România</p>
<p class="mb-0"><small>Sursa: <b>wall-street.ro</b></small></p>
</div>
</a>
</li>
</ul>
<div class="box_300x250_3 d-flex justify-content-center minh-lg-600 minh-250">
<div id="adoceanicorprozpfkipilmf" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p1(){
					ado.slave('adoceanicorprozpfkipilmf', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2 mt-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/International/359973/Franta-a-inceput-vaccinarea-populatiei-contra-variolei-maimutei-in-farmacii.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359973/xp_359973_470x300-00-85.jpg,qv=1660133115.pagespeed.ic.zbicz4r1lz.jpg" width="480" height="300" class="object-cover lazyload" alt="Franța a început vaccinarea populației contra variolei maimuței în...">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/359973/Franta-a-inceput-vaccinarea-populatiei-contra-variolei-maimutei-in-farmacii.html">Franța a început vaccinarea populației contra variolei maimuței în farmacii</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li> </ul>
<div class="mb-2 d-flex justify-content-center minh-250">
<div id="adoceanicorprowanqlmspwa" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p2(){
					ado.slave('adoceanicorprowanqlmspwa', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
</div>
<div class="stickyTop mb-1">
<div class="mb-1">
<div class="retail_insert_in_article minh-185">
<script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js?v=1131"></script>
</div>
</div>
<ul class="list-unstyled d-flex flex-wrap mb-2">
<li class="sidebarFarticle w-33  ">
<a href="https://www.9am.ro/stiri/International/359966/Rusia-interzice-importul-produselor-agricole-din-Republica-Moldova.html" class="imgWrap">
<img src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359966/xp_359966_470x300-00-85.jpg,qv=1660119397.pagespeed.ic.-AG2Yq2St7.jpg" width="480" height="300" class="object-cover lazyload" alt="Rusia interzice importul produselor agricole din Republica Moldova">
</a>
<div class="text">
<h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/359966/Rusia-interzice-importul-produselor-agricole-din-Republica-Moldova.html">Rusia interzice importul produselor agricole din Republica Moldova</a></h3>
<p class="details mb-0">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="greyText small ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>
<span class="date greyText small">ieri</span>
</p>
</div>
</li> </ul>
<div class="sidebarBox">
<div id="adoceanicorprotbehpjmucv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
				function adoceanICSlot300x600p3(){
					ado.slave('adoceanicorprotbehpjmucv', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
</div>
</div>
</div>
<div class="endOfArticleItems">
<div class="container">
<h2 class="zoneTitle mt-2">
9AM recomanda:
</h2>
<ul class="list-unstyled d-flex flex-wrap " id="partners_holder">
<script>

            document.addEventListener('appLoaded', function () {
                var partHolder = $('#partners_holder');
                var rand = Math.floor(Math.random() * 9999)
                $.ajax({
                    url: "https://ads1.icorp.ro/storage/rss/incoming/feed_9am.json?v=" + rand,
                    context: document.body
                }).done(function (response) {
                    response.forEach(function (item) {
                        var html = '<li class="farticle w-33 mobile noHover cross" style="height:320px"> <a href="' + item.url + '" title="' + item.title + '" target="_blank" class="imgWrap"><img width="310" height="220" src="' + item.image + '" alt="" class="img-responsive object-cover"><div class="text"><small>' + item.source + '</small><h3 class="title twoLines">' + item.title + '</h3></div></a> </div>'
                        partHolder.prepend(html);
                    });
                });

            });

				</script>
<li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/monica-niculescu-si-vivian-heisen-inconjurate-de-ghinion-la-toronto.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/04/pexels-cottonbro-5739121-683x1024.jpg" class="object-cover lazyload" title="Monica Niculescu și Vivian Heisen, înconjurate de ghinion la Toronto">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/monica-niculescu-si-vivian-heisen-inconjurate-de-ghinion-la-toronto.html">
Monica Niculescu și Vivian Heisen, înconjurate de ghinion la Toronto
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/seceta-pedologica-pe-suprafete-agricole-extinse-din-tara-in-perioada-11-17-august.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/07/pexels-riley-welsh-9027503-1024x576.jpg" class="object-cover lazyload" title="Seceta pedologică pe suprafețe agricole extinse din țară, în...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/seceta-pedologica-pe-suprafete-agricole-extinse-din-tara-in-perioada-11-17-august.html">
Seceta pedologică pe suprafețe agricole extinse din țară, în perioada 11-17 august
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight cross ">
<a href="https://www.monden.ro/summer-well-2022-debuteaza-vineri-iata-programul-concertelor.html" class="imgWrap" target="_blank">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src=" https://static.monden.ro/wp-content/uploads/2022/08/summer-well-1024x377.png" class="object-cover lazyload" title="Summer Well 2022 debutează vineri. Iată programul concertelor">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.monden.ro/summer-well-2022-debuteaza-vineri-iata-programul-concertelor.html">
Summer Well 2022 debutează vineri. Iată programul concertelor
</a>
</h3>
<p class="details">
<a href="" class="bold redText">
</a>
</p>
</div>
</li> </ul>
</div>
<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
<div id="like-article-text">
<span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br/>Urmareste-ne si pe Facebook </span>
</div>
<div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
<div style="clear:both"></div>
<button id="btn-like-article-close">&times;</button>
</div>
<div class="mb-2 minh-250">
<div id="adoceanicorproufhhqlnlfe" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
				function adoceanICSlotlinktextcpc3(){
					ado.slave('adoceanicorproufhhqlnlfe', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script> </div>
<div class="subscribeBox">
<h3>TI-A PLACUT ACEST ARTICOL?</h3>
<p>Aboneaza-te la 9AM pentru a primi articole similare.</p>
<form action="" class="d-flex flex-column" id="register-form-article">
<div class="d-flex mb-1">
<input name="email" type="email" placeholder="Adresa te de email">
<button type="submit" class="action-btn-urser btn-load" data-action="register" data-style="zoom-in" data-form-target="register-form-article">
<i class="fa fa-angle-double-right"></i>
</button>
</div>
<div class="lineSeparator mb-1">Sau</div>
<a href="#" class="fbLogin action-btn-urser btn-load" data-action="fb-login" data-style="zoom-in">
<span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span>
</a>
<div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div>
</form>
</div>
<div class="zoneTitle container">&nbsp;</div>
<div class="clearfix"></div>
<div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div>
<div class="clearfix"></div>
<div class="container lhSocialHeight">
<div class="col-12">
<div class="block">
<div style="width:560px;margin:0 auto;">
<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7" data-icado="indexDOM" data-icado-exec="adoceanICPlacement560x150"></div>
<script type="text/javascript">
				function adoceanICPlacement560x150(){
					ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });
				}
				</script>
</div>
</div>
</div>
<h2 class="zoneTitle mt-2">
Ultima ora din International pe 9AM	</h2>
<ul class="list-unstyled d-flex flex-wrap justify-content-between">
<li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/359981/O-companie-aeriana-low-cost-renunta-la-biletele-ieftine-de-10-euro.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359981/xp_359981_470x300-00-85.jpg,qv=1660198427.pagespeed.ic.ZipY_sD0UH.jpg" class="object-cover lazyload" title="O companie aeriană low-cost renunță la biletele ieftine de 10 euro">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359981/O-companie-aeriana-low-cost-renunta-la-biletele-ieftine-de-10-euro.html">
O companie aeriană low-cost renunță la biletele ieftine de 10 euro
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">08:45</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/359982/Ucraina-evita-intrarea-in-incapacitatea-de-plata-dupa-ce-a-obtinut-amanarea-platii-unor-datorii-externe.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359982/xp_359982_470x300-00-85.jpg,qv=1660198671.pagespeed.ic.2XvAbZzZQr.jpg" class="object-cover lazyload" title="Ucraina evită intrarea în incapacitatea de plată după ce a obținut...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359982/Ucraina-evita-intrarea-in-incapacitatea-de-plata-dupa-ce-a-obtinut-amanarea-platii-unor-datorii-externe.html">
Ucraina evită intrarea în incapacitatea de plată după ce a obținut amânarea plății unor datorii externe
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">09:14</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/359985/Istoric-Ce-rol-are-Rusia-in-conflictul-Serbia-Kosovo.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359985/xp_359985_470x300-00-85.jpg,qv=1660201507.pagespeed.ic.-PcRO_r-yJ.jpg" class="object-cover lazyload" title="Istoric: Ce rol are Rusia în conflictul Serbia-Kosovo">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359985/Istoric-Ce-rol-are-Rusia-in-conflictul-Serbia-Kosovo.html">
Istoric: Ce rol are Rusia în conflictul Serbia-Kosovo
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/68/alexandra-chivu.html" class="ml-a mr-1">scris de <b>Alexandra Chivu</b></a>	<span class="date">09:53</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/359992/Toti-copiii-cu-varsta-cuprinsa-intre-1-si-9-ani-din-Londra-vor-fi-vaccinati-impotriva-poliomielitei-dupa-ce-virusul-a-fost-gasit-in-ape.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/not_available_images/470x300xKDK-image-not-found-06.png,qv=.pagespeed.ic.Ye37PBA5mE.png" class="object-cover lazyload" title="Toţi copiii cu vârsta cuprinsă între 1 şi 9 ani din Londra vor fi...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359992/Toti-copiii-cu-varsta-cuprinsa-intre-1-si-9-ani-din-Londra-vor-fi-vaccinati-impotriva-poliomielitei-dupa-ce-virusul-a-fost-gasit-in-ape.html">
Toţi copiii cu vârsta cuprinsă între 1 şi 9 ani din Londra vor fi vaccinaţi împotriva poliomielitei, după ce virusul a...
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/29/clara-vacaru.html" class="ml-a mr-1">scris de <b>Clara Vacaru</b></a>	<span class="date">11:27</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/359999/Incendii-devastatoare-in-Thassos-MAE-indeamna-romanii-sa-evite-zona.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359999/xp_359999_470x300-00-85.jpg,qv=1660215401.pagespeed.ic._OCA_h71vE.jpg" class="object-cover lazyload" title="Incendii devastatoare în Thassos. MAE îndeamnă românii să evite zona">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359999/Incendii-devastatoare-in-Thassos-MAE-indeamna-romanii-sa-evite-zona.html">
Incendii devastatoare în Thassos. MAE îndeamnă românii să evite zona
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">13:36</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/6/0/0/360003/xp_360003_470x300-00-85.jpg,qv=1660225396.pagespeed.ic.BCFQMVbboW.jpg" class="object-cover lazyload" title="România trimite pompieri în Franța pentru a ajuta la stingerea...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html">
România trimite pompieri în Franța pentru a ajuta la stingerea incendiilor
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">15:26</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/359956/Zelenski-Razboiul-Rusiei-impotriva-Ucrainei-a-inceput-cu-Crimeea-si-trebuie-sa-se-termine-cu-ea.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359956/xp_359956_470x300-00-85.jpg,qv=1660110309.pagespeed.ic.w2hQi82x2c.jpg" class="object-cover lazyload" title="Zelenski: „Războiul Rusiei împotriva Ucrainei a început cu Crimeea”">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359956/Zelenski-Razboiul-Rusiei-impotriva-Ucrainei-a-inceput-cu-Crimeea-si-trebuie-sa-se-termine-cu-ea.html">
Zelenski: „Războiul Rusiei împotriva Ucrainei a început cu Crimeea”
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/359966/Rusia-interzice-importul-produselor-agricole-din-Republica-Moldova.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359966/xp_359966_470x300-00-85.jpg,qv=1660119397.pagespeed.ic.-AG2Yq2St7.jpg" class="object-cover lazyload" title="Rusia interzice importul produselor agricole din Republica Moldova">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359966/Rusia-interzice-importul-produselor-agricole-din-Republica-Moldova.html">
Rusia interzice importul produselor agricole din Republica Moldova
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> <li class="farticle w-33 mobile noHover autoHeight ">
<a href="https://www.9am.ro/stiri/International/359973/Franta-a-inceput-vaccinarea-populatiei-contra-variolei-maimutei-in-farmacii.html" class="imgWrap" target="">
<img width="470" height="300" src="https://www.9am.ro/images/facelift/dots/xe-dot.gif.pagespeed.ic.qGgKf5WbEn.png" data-src="https://www.9am.ro/images/cache/articles/5/9/9/359973/xp_359973_470x300-00-85.jpg,qv=1660133115.pagespeed.ic.zbicz4r1lz.jpg" class="object-cover lazyload" title="Franța a început vaccinarea populației contra variolei maimuței în...">
</a>
<div class="text">
<h3 class="twoLines">
<a href="https://www.9am.ro/stiri/International/359973/Franta-a-inceput-vaccinarea-populatiei-contra-variolei-maimutei-in-farmacii.html">
Franța a început vaccinarea populației contra variolei maimuței în farmacii
</a>
</h3>
<p class="details">
<a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">
International
</a>
<a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a>	<span class="date">ieri</span>
</p>
</div>
</li> </ul>
</div>
</div>
</div>
</div>
<div class="progressWrap">
<svg class="progress-ring" width="120" height="120"> <circle class="progress-ring__circle" stroke="#c00" stroke-width="10" fill="transparent" r="52" cx="60" cy="60"/> </svg>
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','359905#');"></a>
<a href="https://www.9am.ro/stiri/International/360003/Romania-trimite-pompieri-in-Franta-pentru-a-ajuta-la-stingerea-incendiilor.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','359905#');"></a>
</div>
<div class="container">
<div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/International" title="International"><span property="name">International</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Președintele Joe Biden a salutat armistițiul dintre Israel și Jihadul Islamic palestinian</span><meta property="position" content="3"></li></ul></div>
</div>
</div>
<footer class="nFooter">
<div class="container">
<div class="frow justify-content-between align-items-center">
<div class="col-12 col-lg-4">
<ul class="list-unstyled d-flex mobile-justify-center">
<li class="socialLink mr-1">
<a href="http://www.facebook.com/9AM.ro" class="mainNavLink">
<span class="fa fa-facebook"></span>
</a>
</li>
<li class="socialLink mr-1">
<a href="https://twitter.com/9AM" class="mainNavLink">
<span class="fa fa-twitter"></span>
</a>
</li>
<li class="socialLink">
<a href="http://img.9am.ro/rss/international.xml" target="_blank" class="mainNavLink">
<span class="fa fa-rss"></span>
</a>
</li>
</ul>
</div>
<div class="col-12 col-lg-4 text-center">
<br class="mobileShow">
<a href="https://www.9am.ro" class="logo">
<img src="https://www.9am.ro/images/x9am-white.png.pagespeed.ic.8F16fAY43G.png" alt="9am"/>
</a>
<br class="mobileShow">
<br class="mobileShow">
</div>
<div class="col-12 col-lg-4">
<div class="text-right">
</div>
</div>
</div>
</div>
<div class="mb-1 mt-2">
<div class="container">
<ul class="footerList bordered">
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li>
<li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li>
<li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li>
<li class=""><a href="https://www.9am.ro/redactie.html"><span>Redactie</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li>
<li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li>
</ul>
</div>
</div>
<div class="container text-center mb-1 ">
<ul class="footerList">
<li><a href="https://www.9am.ro/contact.html				" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li>
<li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li>
<li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>
<li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
<li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
<li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
</ul>
</div>
<div id="footer-copyright-container" class="">
<div id="footer-copyright" class="container">
<div class="frow align-items-center">
<div class="col-12 col-lg-10">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2022 Internet Corp SRL</a> Toate drepturile rezervate
</div>
<div class="col-12 col-lg-2">
<a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a>
</div>
</div>
</div>
</div>
</footer>
<div class="fModal contactModal whiteBg">
<div class="close"><i class="fa fa-times"></i></div>
<div class="contactBox">
<h2 class="m-b-16 text-center">Contacteaza-ne</h2>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos</p>
<form class="form contact-form" id="contact-form" name="contact-form">
<div class="d-flex flex-column">
<input id="name" name="name" placeholder="Numele tau" type="text" value="">
<input id="contact-email" name="email" placeholder="Emailul tau" type="text" value="">
<textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea>
<button class="fbtn red uppercase action-btn-urser btn-load" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact">
<span class="ladda-label">trimite</span>
</button>
</div>
<div class="lineSeparator mt-2">sau mai rapid pe</div>
<div class="text-center">
<a href="https://m.me/9AM.ro" target="_blank">
<img class="img-responsive" style="display: inline-block;" width="200" src="https://www.9am.ro/images/xmessenger-logo.png.pagespeed.ic.H-xTbV7wiN.png">
</a>
</div>
</form>
</div>
</div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script>
<div id="adoceanicorproxeqqmodhkj" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
				function adoceanICSlotintruziv(){
					ado.slave('adoceanicorproxeqqmodhkj', {myMaster: 'b8eV4_lW7ZCN8pUoTUsyZ1jPbaZQGmb1MfH1TBWdAxL.s7'});
				}
				</script>
<script id="javascript-55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/55a412e8a24ccb91dce9ebaa0b046dd2compress_all.min.js,qv=1648464724.pagespeed.ce.jYRgRQCKmz.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp  =  true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense22adbc15ac30d6feb8b22d6ca2a23e4d').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense22adbc15ac30d6feb8b22d6ca2a23e4d').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script>
<script>
						var ADOLOADED=false;
						document.onreadystatechange = function() {
							if (document.readyState === 'complete') {
								
								cX.callQueue.push(['invoke', function(){
									if (!ADOLOADED){
									 	ADOLOADED = true;
										 	console.log('LoadAdo');
										 	if (typeof loadconsent === 'function') {
											   	loadconsent();
										 	}
											if (typeof loadAdoConfig === 'function') {
	
												loadAdoConfig();
											}
											if (typeof loadAdoMaster === 'function') {
												loadAdoMaster();
											}
	
											
						if (typeof adoceanICSlotbranding970x250p1 === 'function') {
							console.log("ADO:adoceanICSlotbranding970x250p1");
							setTimeout(adoceanICSlotbranding970x250p1, 50);
						}
						
						if (typeof adoceanICSlot970x250p2 === 'function') {
							console.log("ADO:adoceanICSlot970x250p2");
							setTimeout(adoceanICSlot970x250p2, 100);
						}
						
						if (typeof adoceanICSlotcontextualcpc1 === 'function') {
							console.log("ADO:adoceanICSlotcontextualcpc1");
							setTimeout(adoceanICSlotcontextualcpc1, 150);
						}
						
						if (typeof adoceanICSlotintextcpc2 === 'function') {
							console.log("ADO:adoceanICSlotintextcpc2");
							setTimeout(adoceanICSlotintextcpc2, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap1 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap1");
							setTimeout(adoceanICSlot300x250ap1, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
							console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
							setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap3 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap3");
							setTimeout(adoceanICSlot300x250ap3, 3500);
						}
						
						if (typeof adoceanICSlot300x250ap4 === 'function') {
							console.log("ADO:adoceanICSlot300x250ap4");
							setTimeout(adoceanICSlot300x250ap4, 3500);
						}
						
						if (typeof adoceanICSlot300x600p1 === 'function') {
							console.log("ADO:adoceanICSlot300x600p1");
							setTimeout(adoceanICSlot300x600p1, 3500);
						}
						
						if (typeof adoceanICSlot300x600p2 === 'function') {
							console.log("ADO:adoceanICSlot300x600p2");
							setTimeout(adoceanICSlot300x600p2, 3500);
						}
						
						if (typeof adoceanICSlot300x600p3 === 'function') {
							console.log("ADO:adoceanICSlot300x600p3");
							setTimeout(adoceanICSlot300x600p3, 3500);
						}
						
						if (typeof adoceanICSlotlinktextcpc3 === 'function') {
							console.log("ADO:adoceanICSlotlinktextcpc3");
							setTimeout(adoceanICSlotlinktextcpc3, 3500);
						}
						
						if (typeof adoceanICPlacement560x150 === 'function') {
							console.log("ADO:adoceanICPlacement560x150");
							setTimeout(adoceanICPlacement560x150, 3500);
						}
						
						if (typeof adoceanICSlotintruziv === 'function') {
							console.log("ADO:adoceanICSlotintruziv");
							setTimeout(adoceanICSlotintruziv, 3500);
						}
						
											
											
											var event = new CustomEvent(
											'ado::loaded',
												{
													detail: {
														message: 'user_interact',
														time: new Date(),
													}
												}
												);
											
											document.dispatchEvent(event);
									}
								}]);
	
							}
	
	
	
	
	
	
							}
	
	
					 	document.addEventListener('app::user_interact', function(){
	
						});
	
	
	
					</script>
<script>
								    function loadconsent(){
									    
								    	(function(d, t) {
								    		try {
								    			var gt = d.createElement(t),
								    				s = d.getElementsByTagName(t)[0],
								    				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
								    			gt.setAttribute('async', 'async');
								    			gt.setAttribute('defer', 'defer');
								    			gt.setAttribute('data-domain-script', 'ddaa97aa-482c-474c-a894-1684bf21c4de');
								    			gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
								    			s.parentNode.insertBefore(gt, s);
								    		} catch (e) {}
								    	})(document, 'script')
								    };
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>