<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație</title><!-- OneTrust Cookies Consent Notice start --><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ddaa97aa-482c-474c-a894-1684bf21c4de"></script><script type="text/javascript">function OptanonWrapper() { }</script><!-- OneTrust Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1613392418"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Janet Jackson îşi vinde rochia de mireasă şi zeci de costume de scenă în cadrul unei licitaţii în premieră, organizată în luna mai." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație" /> <meta property="og:description" content="Janet Jackson îşi vinde rochia de mireasă şi zeci de costume de scenă în cadrul unei licitaţii în premieră, organizată în luna mai." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/345096_main.jpg?ord=1613384421" /><meta property="og:url" content="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/international.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 345096, articlelen: 2407, blockadsenseonadocean : 1, section: 'international'};	IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["Covid-19","Covid-19"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Covid","Covid"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["Covid","Covid"]*/
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/
IC_ADO_EXTRAVARS.cola2020 = 1;/*["premier","premier"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.International */	/*ado.master({id: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'international',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/International/345096/licitatie-tinute-janet-jackson.html',	short_url	:	'/stiri/International/345096/licitatie-tinute-janet-jackson.html',	section	:	'international',	opengraph	:	{"title":"\u021ainute \u0219i obiecte din colec\u021bia personal\u0103 a lui Janet Jackson sunt scoase la licita\u021bie","description":"Janet Jackson \u00ee\u015fi vinde rochia de mireas\u0103 \u015fi zeci de costume de scen\u0103 \u00een cadrul unei licita\u0163ii \u00een premier\u0103, organizat\u0103 \u00een luna mai.","image":"https:\/\/www.9am.ro\/article_pictures\/345096_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/International\/345096\/licitatie-tinute-janet-jackson.html","short_url":"https:\/\/9am.ro\/rd-345096","hashtags":["9am","international","janetjackson"],"category":{"title":"International","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/International"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/international');	ga('set', 'dimension6', 'ID345096/MC4/ED67/SR6/TC0/DP2021-02-15');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorproskdgcrohsu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.1x1 */	/*ado.slave('adoceanicorproskdgcrohsu', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproskdgcrohsu', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorproskdgcrohsu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.1x1 */	/*ado.slave('adoceanicorproskdgcrohsu', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproskdgcrohsu', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/international.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">Beauty</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">Quiz</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/345109/Florin-Citu-Vaccinarea-anti-Covid-19-nu-va-fi-obligatorie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345109/p_345109_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Florin Cîţu: „Vaccinarea anti-Covid-19 nu va fi obligatorie”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/345109/Florin-Citu-Vaccinarea-anti-Covid-19-nu-va-fi-obligatorie.html" title="Florin Cîţu: „Vaccinarea anti-Covid-19 nu va fi obligatorie”">Florin Cîţu: „Vaccinarea anti-Covid-19 nu va fi obligatorie”</a></h3><a href="https://www.9am.ro/stiri/Social/345109/Florin-Citu-Vaccinarea-anti-Covid-19-nu-va-fi-obligatorie.html" class="more" title="Florin Cîţu: „Vaccinarea anti-Covid-19 nu va fi obligatorie”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/345105/Citu-despre-bugetul-alocat-Sanatatii-Nu-stiu-sa-citeasca-un-buget.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345105/p_345105_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cîțu, despre bugetul alocat Sănătății: „Ori nu înțeleg și nu știu să citească un buget, ori vor să facă scandal și atât”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/345105/Citu-despre-bugetul-alocat-Sanatatii-Nu-stiu-sa-citeasca-un-buget.html" title="Cîțu, despre bugetul alocat Sănătății: „Ori nu înțeleg și nu știu să citească un buget, ori vor să facă scandal și atât”">Cîțu, despre bugetul alocat Sănătății: „Nu știu să citească un buget”</a></h3><a href="https://www.9am.ro/stiri/Social/345105/Citu-despre-bugetul-alocat-Sanatatii-Nu-stiu-sa-citeasca-un-buget.html" class="more" title="Cîțu, despre bugetul alocat Sănătății: „Ori nu înțeleg și nu știu să citească un buget, ori vor să facă scandal și atât”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/345103/ministerul-sanatatii-indeamna-atenti-starea-sanatate-copiilor-inainte-trimite-scoala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345103/p_345103_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ministerul Sănătăţii îndeamnă părinții să fie atenți la starea de sănătate a copiilor înainte de a-i trimite la școală" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/345103/ministerul-sanatatii-indeamna-atenti-starea-sanatate-copiilor-inainte-trimite-scoala.html" title="Ministerul Sănătăţii îndeamnă părinții să fie atenți la starea de sănătate a copiilor înainte de a-i trimite la școală">MS: Părinții să fie atenți la cum se simt copiii înainte de a merge la școală</a></h3><a href="https://www.9am.ro/stiri/Social/345103/ministerul-sanatatii-indeamna-atenti-starea-sanatate-copiilor-inainte-trimite-scoala.html" class="more" title="Ministerul Sănătăţii îndeamnă părinții să fie atenți la starea de sănătate a copiilor înainte de a-i trimite la școală">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/345102/Citu-despre-salariile-bugetarilor-Cheltuielile-s-au-dublat-dar-performanta-nu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345102/p_345102_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Florin Cîțu, despre salariile bugetarilor: Cheltuielile s-au dublat, eu nu cred că performanța s-a dublat" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/345102/Citu-despre-salariile-bugetarilor-Cheltuielile-s-au-dublat-dar-performanta-nu.html" title="Florin Cîțu, despre salariile bugetarilor: Cheltuielile s-au dublat, eu nu cred că performanța s-a dublat">Cîțu, despre salariile bugetarilor: Cheltuielile s-au dublat, dar performanța nu</a></h3><a href="https://www.9am.ro/stiri/Social/345102/Citu-despre-salariile-bugetarilor-Cheltuielile-s-au-dublat-dar-performanta-nu.html" class="more" title="Florin Cîțu, despre salariile bugetarilor: Cheltuielile s-au dublat, eu nu cred că performanța s-a dublat">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/345101/Gabriela-Firea-Decizia-de-a-taia-bugetul-Sanatatii-este-criminala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345101/p_345101_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Gabriela Firea: Decizia de a tăia bugetul Sănătăţii este criminală" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/345101/Gabriela-Firea-Decizia-de-a-taia-bugetul-Sanatatii-este-criminala.html" title="Gabriela Firea: Decizia de a tăia bugetul Sănătăţii este criminală">Gabriela Firea: Decizia de a tăia bugetul Sănătăţii este criminală</a></h3><a href="https://www.9am.ro/stiri/Social/345101/Gabriela-Firea-Decizia-de-a-taia-bugetul-Sanatatii-este-criminala.html" class="more" title="Gabriela Firea: Decizia de a tăia bugetul Sănătăţii este criminală">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/345100/Cimpeanu-despre-studentii-din-camine-Este-de-pastrat-distantarea-sociala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345100/p_345100_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Sorin Cîmpeanu, despre studenții din cămine: Este mult mai greu de păstrat distanțarea socială" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/345100/Cimpeanu-despre-studentii-din-camine-Este-de-pastrat-distantarea-sociala.html" title="Sorin Cîmpeanu, despre studenții din cămine: Este mult mai greu de păstrat distanțarea socială">Cîmpeanu, despre studenții din cămine: Este de păstrat distanțarea socială</a></h3><a href="https://www.9am.ro/stiri/Social/345100/Cimpeanu-despre-studentii-din-camine-Este-de-pastrat-distantarea-sociala.html" class="more" title="Sorin Cîmpeanu, despre studenții din cămine: Este mult mai greu de păstrat distanțarea socială">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/345094/orban-pnl-nu-va-vota-motiune-psd-impotriva-ministrului-sanatatii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345094/p_345094_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Orban: „PNL nu va vota moţiunea depusă de PSD împotriva ministrului Sănătății”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/345094/orban-pnl-nu-va-vota-motiune-psd-impotriva-ministrului-sanatatii.html" title="Orban: „PNL nu va vota moţiunea depusă de PSD împotriva ministrului Sănătății”">Orban: „PNL nu va vota moţiunea depusă de PSD împotriva ministrului Sănătății”</a></h3><a href="https://www.9am.ro/stiri/Politica/345094/orban-pnl-nu-va-vota-motiune-psd-impotriva-ministrului-sanatatii.html" class="more" title="Orban: „PNL nu va vota moţiunea depusă de PSD împotriva ministrului Sănătății”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/345089/roman-schimbare-functie-avocatul-poporului-simplu-ca-buna-ziua.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345089/p_345089_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Roman, despre schimbarea din funcție a Avocatului Poporului: „Este simplu ca bună ziua”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/345089/roman-schimbare-functie-avocatul-poporului-simplu-ca-buna-ziua.html" title="Roman, despre schimbarea din funcție a Avocatului Poporului: „Este simplu ca bună ziua”">Roman, despre schimbarea Avocatului Poporului: „Este simplu ca bună ziua”</a></h3><a href="https://www.9am.ro/stiri/Politica/345089/roman-schimbare-functie-avocatul-poporului-simplu-ca-buna-ziua.html" class="more" title="Roman, despre schimbarea din funcție a Avocatului Poporului: „Este simplu ca bună ziua”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/345087/orban-demarare-procedura-revocare-desemnare-nou-avocat-al-poporului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345087/p_345087_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Orban: „Trebuie demarată procedura de revocare şi de desemnare a unui nou Avocat al Poporului”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/345087/orban-demarare-procedura-revocare-desemnare-nou-avocat-al-poporului.html" title="Orban: „Trebuie demarată procedura de revocare şi de desemnare a unui nou Avocat al Poporului”">Orban: „Trebuie demarată procedura de desemnare a unui nou Avocat al Poporului”</a></h3><a href="https://www.9am.ro/stiri/Politica/345087/orban-demarare-procedura-revocare-desemnare-nou-avocat-al-poporului.html" class="more" title="Orban: „Trebuie demarată procedura de revocare şi de desemnare a unui nou Avocat al Poporului”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/345082/ciolacu-scuteste-ne-ratoiala-adolescentina.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345082/p_345082_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ciolacu: „Cîţu şi-a luat palme peste ochi la Bruxelles şi îşi varsă frustrările pe toată lumea în ţară”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/345082/ciolacu-scuteste-ne-ratoiala-adolescentina.html" title="Ciolacu: „Cîţu şi-a luat palme peste ochi la Bruxelles şi îşi varsă frustrările pe toată lumea în ţară”">Ciolacu, către Cîțu: „Scuteşte-ne de răţoiala asta adolescentină!"</a></h3><a href="https://www.9am.ro/stiri/Politica/345082/ciolacu-scuteste-ne-ratoiala-adolescentina.html" class="more" title="Ciolacu: „Cîţu şi-a luat palme peste ochi la Bruxelles şi îşi varsă frustrările pe toată lumea în ţară”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/345081/orban-preferabil-parlament-numar-minim-amendamente.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345081/p_345081_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Orban: „E preferabil ca în Parlament să fie un număr minim de amendamente la buget”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/345081/orban-preferabil-parlament-numar-minim-amendamente.html" title="Orban: „E preferabil ca în Parlament să fie un număr minim de amendamente la buget”">Orban: „E preferabil ca în Parlament să fie un număr minim de amendamente”</a></h3><a href="https://www.9am.ro/stiri/Politica/345081/orban-preferabil-parlament-numar-minim-amendamente.html" class="more" title="Orban: „E preferabil ca în Parlament să fie un număr minim de amendamente la buget”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/345080/citu-prin-acest-buget-reparam-dezmat-psd.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345080/p_345080_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cițu: „Prin acest buget reparăm dezmățul făcut de PSD”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/345080/citu-prin-acest-buget-reparam-dezmat-psd.html" title="Cițu: „Prin acest buget reparăm dezmățul făcut de PSD”">Cițu: „Prin acest buget reparăm dezmățul făcut de PSD”</a></h3><a href="https://www.9am.ro/stiri/Politica/345080/citu-prin-acest-buget-reparam-dezmat-psd.html" class="more" title="Cițu: „Prin acest buget reparăm dezmățul făcut de PSD”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/345108/O-singura-doza-de-vaccin-anti-Covid-19-este-eficienta-persoanelor-deja-vindecate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345108/p_345108_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="STUDIU O singură doză de vaccin anti-Covid-19 este eficientă la persoanele care s-au vindecat" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/345108/O-singura-doza-de-vaccin-anti-Covid-19-este-eficienta-persoanelor-deja-vindecate.html" title="STUDIU O singură doză de vaccin anti-Covid-19 este eficientă la persoanele care s-au vindecat">O singură doză de vaccin anti-Covid-19 este eficientă persoanelor deja vindecate</a></h3><a href="https://www.9am.ro/stiri/Sanatate/345108/O-singura-doza-de-vaccin-anti-Covid-19-este-eficienta-persoanelor-deja-vindecate.html" class="more" title="STUDIU O singură doză de vaccin anti-Covid-19 este eficientă la persoanele care s-au vindecat">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/345092/covid-19-romania-1872-cazuri-noi-14620-teste-efectuate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345092/p_345092_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="COVID-19 în România: 1.872 de cazuri noi din 14.620 de teste efectuate" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/345092/covid-19-romania-1872-cazuri-noi-14620-teste-efectuate.html" title="COVID-19 în România: 1.872 de cazuri noi din 14.620 de teste efectuate">COVID-19 în România: 1.872 de cazuri noi din 14.620 de teste efectuate</a></h3><a href="https://www.9am.ro/stiri/Sanatate/345092/covid-19-romania-1872-cazuri-noi-14620-teste-efectuate.html" class="more" title="COVID-19 în România: 1.872 de cazuri noi din 14.620 de teste efectuate">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/345090/rafila-vaccinare-anti-covid-periodica-la-fel-ca-pentru-gripa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345090/p_345090_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vaccinarea anti-COVID ar putea fi una periodică, la fel ca cea pentru gripă. Explicațiile lui Alexandru Rafila" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/345090/rafila-vaccinare-anti-covid-periodica-la-fel-ca-pentru-gripa.html" title="Vaccinarea anti-COVID ar putea fi una periodică, la fel ca cea pentru gripă. Explicațiile lui Alexandru Rafila">Rafila: Vaccinarea anti-COVID ar putea fi una periodică</a></h3><a href="https://www.9am.ro/stiri/Sanatate/345090/rafila-vaccinare-anti-covid-periodica-la-fel-ca-pentru-gripa.html" class="more" title="Vaccinarea anti-COVID ar putea fi una periodică, la fel ca cea pentru gripă. Explicațiile lui Alexandru Rafila">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/345078/moderna-crestere-50-capacitate-vaccin-anti-covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345078/p_345078_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Moderna vrea să crească cu 50% capacitatea flacoanelor de vaccin anti-COVID" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/345078/moderna-crestere-50-capacitate-vaccin-anti-covid.html" title="Moderna vrea să crească cu 50% capacitatea flacoanelor de vaccin anti-COVID">Moderna vrea să crească cu 50% capacitatea flacoanelor de vaccin anti-COVID</a></h3><a href="https://www.9am.ro/stiri/Sanatate/345078/moderna-crestere-50-capacitate-vaccin-anti-covid.html" class="more" title="Moderna vrea să crească cu 50% capacitatea flacoanelor de vaccin anti-COVID">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/345077/covid-19-romania-2415-cazuri-noi-48-decese.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345077/p_345077_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Covid-19 în România: 2.415 cazuri noi și 48 de decese" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/345077/covid-19-romania-2415-cazuri-noi-48-decese.html" title="Covid-19 în România: 2.415 cazuri noi și 48 de decese">Covid-19 în România: 2.415 cazuri noi și 48 de decese</a></h3><a href="https://www.9am.ro/stiri/Sanatate/345077/covid-19-romania-2415-cazuri-noi-48-decese.html" class="more" title="Covid-19 în România: 2.415 cazuri noi și 48 de decese">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/345075/Anemia-4-semne-ale-acestei-afectiuni-pe-care-s-ar-putea-sa-nu-le-cunosti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345075/p_345075_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Simptomele anemiei: 4 semne ale acestei afecțiuni pe care s-ar putea să nu le cunoști" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/345075/Anemia-4-semne-ale-acestei-afectiuni-pe-care-s-ar-putea-sa-nu-le-cunosti.html" title="Simptomele anemiei: 4 semne ale acestei afecțiuni pe care s-ar putea să nu le cunoști">Anemia: 4 semne ale acestei afecțiuni pe care s-ar putea să nu le cunoști</a></h3><a href="https://www.9am.ro/top/Sanatate/345075/Anemia-4-semne-ale-acestei-afectiuni-pe-care-s-ar-putea-sa-nu-le-cunosti.html" class="more" title="Simptomele anemiei: 4 semne ale acestei afecțiuni pe care s-ar putea să nu le cunoști">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/345107/Indonezia-20-de-persoane-sunt-date-disparute-in-urma-unei-alunecari-de-teren.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345107/p_345107_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Indonezia: Cel puţin 20 de persoane sunt date dispărute în urma unei alunecări de teren" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/345107/Indonezia-20-de-persoane-sunt-date-disparute-in-urma-unei-alunecari-de-teren.html" title="Indonezia: Cel puţin 20 de persoane sunt date dispărute în urma unei alunecări de teren">Indonezia: 20 de persoane sunt date dispărute în urma unei alunecări de teren</a></h3><a href="https://www.9am.ro/stiri/International/345107/Indonezia-20-de-persoane-sunt-date-disparute-in-urma-unei-alunecari-de-teren.html" class="more" title="Indonezia: Cel puţin 20 de persoane sunt date dispărute în urma unei alunecări de teren">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/345106/bill-gates-va-investi-2-miliarde-de-dolari-pentru-prevenirea-schimbarilor-climatice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345106/p_345106_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bill Gates va investi 2 miliarde de dolari pentru prevenirea schimbărilor climatice" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/345106/bill-gates-va-investi-2-miliarde-de-dolari-pentru-prevenirea-schimbarilor-climatice.html" title="Bill Gates va investi 2 miliarde de dolari pentru prevenirea schimbărilor climatice">Bill Gates va investi 2 miliarde de dolari pentru a evita schimbările climatic</a></h3><a href="https://www.9am.ro/stiri/International/345106/bill-gates-va-investi-2-miliarde-de-dolari-pentru-prevenirea-schimbarilor-climatice.html" class="more" title="Bill Gates va investi 2 miliarde de dolari pentru prevenirea schimbărilor climatice">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/345104/viitorul-gradinii-zoologice-din-londra-este-in-pericol-din-cauza-lockdown-ului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345104/p_345104_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Viitorul Grădinii Zoologice din Londra este în pericol din cauza lockdown-ului" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/345104/viitorul-gradinii-zoologice-din-londra-este-in-pericol-din-cauza-lockdown-ului.html" title="Viitorul Grădinii Zoologice din Londra este în pericol din cauza lockdown-ului">Viitorul Grădinii Zoologice din Londra este în pericol din cauza lockdown-ului</a></h3><a href="https://www.9am.ro/stiri/International/345104/viitorul-gradinii-zoologice-din-londra-este-in-pericol-din-cauza-lockdown-ului.html" class="more" title="Viitorul Grădinii Zoologice din Londra este în pericol din cauza lockdown-ului">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/345097/cel-de-al-doilea-copil-al-printului-harry.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345097/p_345097_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prințul Harry al Marii Britanii și soția sa așteaptă cel de al doilea copil" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/345097/cel-de-al-doilea-copil-al-printului-harry.html" title="Prințul Harry al Marii Britanii și soția sa așteaptă cel de al doilea copil">Prințul Harry al Marii Britanii și soția sa așteaptă cel de al doilea copil</a></h3><a href="https://www.9am.ro/stiri/International/345097/cel-de-al-doilea-copil-al-printului-harry.html" class="more" title="Prințul Harry al Marii Britanii și soția sa așteaptă cel de al doilea copil">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345096/p_345096_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html" title="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație">Ținute și obiecte personale a lui Janet Jackson sunt scoase la licitație</a></h3><a href="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html" class="more" title="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/345086/donald-trump-achitat-congresul-sua-consecinte.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345086/p_345086_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Donald Trump a fost achitat de Congresul SUA. Care vor fi consecințele" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/345086/donald-trump-achitat-congresul-sua-consecinte.html" title="Donald Trump a fost achitat de Congresul SUA. Care vor fi consecințele">Donald Trump a fost achitat de Congresul SUA. Care vor fi consecințele</a></h3><a href="https://www.9am.ro/stiri/International/345086/donald-trump-achitat-congresul-sua-consecinte.html" class="more" title="Donald Trump a fost achitat de Congresul SUA. Care vor fi consecințele">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/344974/cum-cumparati-televizor-2021.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/9/344974/p_344974_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cum să vă cumpărați un televizor în 2021" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/344974/cum-cumparati-televizor-2021.html" title="Cum să vă cumpărați un televizor în 2021">Cum să vă cumpărați un televizor în 2021</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/344974/cum-cumparati-televizor-2021.html" class="more" title="Cum să vă cumpărați un televizor în 2021">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/344874/iphone-11-telefona-apple-potrivit-oricine.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/8/344874/p_344874_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="iPhone 11: Telefonul Apple potrivit pentru oricine" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/344874/iphone-11-telefona-apple-potrivit-oricine.html" title="iPhone 11: Telefonul Apple potrivit pentru oricine">iPhone 11: Telefonul Apple potrivit pentru oricine</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/344874/iphone-11-telefona-apple-potrivit-oricine.html" class="more" title="iPhone 11: Telefonul Apple potrivit pentru oricine">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/343507/huawei-program-conectare-internet-scoli-rural.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/3/5/343507/p_343507_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Huawei lansează un program de conectare la Internet a școlilor din zonele rurale" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/343507/huawei-program-conectare-internet-scoli-rural.html" title="Huawei lansează un program de conectare la Internet a școlilor din zonele rurale">Huawei lansează un program de conectare la Internet a școlilor din zonele rurale</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/343507/huawei-program-conectare-internet-scoli-rural.html" class="more" title="Huawei lansează un program de conectare la Internet a școlilor din zonele rurale">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/343161/european-digital-commerce-afla-ultimele-trenduri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/3/1/343161/p_343161_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="European Digital Commerce: Înscrie-te gratuit pentru a afla ultimele trenduri din comerțul online" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/343161/european-digital-commerce-afla-ultimele-trenduri.html" title="European Digital Commerce: Înscrie-te gratuit pentru a afla ultimele trenduri din comerțul online">European Digital Commerce: Înscrie-te gratuit pentru a afla ultimele trenduri</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/343161/european-digital-commerce-afla-ultimele-trenduri.html" class="more" title="European Digital Commerce: Înscrie-te gratuit pentru a afla ultimele trenduri din comerțul online">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/342796/ce-este-un-ups-si-de-ce-avem-nevoie-de-unul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/7/342796/p_342796_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ce este un UPS și de ce avem nevoie de unul" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/342796/ce-este-un-ups-si-de-ce-avem-nevoie-de-unul.html" title="Ce este un UPS și de ce avem nevoie de unul">Ce este un UPS și de ce avem nevoie de unul</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/342796/ce-este-un-ups-si-de-ce-avem-nevoie-de-unul.html" class="more" title="Ce este un UPS și de ce avem nevoie de unul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/342643/huawei-sustine-peste-220-000-de-locuri-de-munca-in-europa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/2/6/342643/p_342643_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Huawei susţine peste 220.000 de locuri de muncă în Europa" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/342643/huawei-sustine-peste-220-000-de-locuri-de-munca-in-europa.html" title="Huawei susţine peste 220.000 de locuri de muncă în Europa">Huawei susţine peste 220.000 de locuri de muncă în Europa</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/342643/huawei-sustine-peste-220-000-de-locuri-de-munca-in-europa.html" class="more" title="Huawei susţine peste 220.000 de locuri de muncă în Europa">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="beauty"><div class="article"><a href="https://www.9am.ro/top/Beauty/345083/alimente-care-provoaca-cosuri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345083/p_345083_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Evită apariția coșurilor: 3 alimente care pot provoca acnee" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345083/alimente-care-provoaca-cosuri.html" title="Evită apariția coșurilor: 3 alimente care pot provoca acnee">Evită apariția coșurilor: 3 alimente care pot provoca acnee</a></h3><a href="https://www.9am.ro/top/Beauty/345083/alimente-care-provoaca-cosuri.html" class="more" title="Evită apariția coșurilor: 3 alimente care pot provoca acnee">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345069/Alege-vopseaua-potrivita-pentru-parul-tau-4-nuante-care-te-pot-imbatrani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345069/p_345069_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Alege vopseaua potrivită pentru părul tău! 4 nuanțe care te pot îmbătrâni" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345069/Alege-vopseaua-potrivita-pentru-parul-tau-4-nuante-care-te-pot-imbatrani.html" title="Alege vopseaua potrivită pentru părul tău! 4 nuanțe care te pot îmbătrâni">Alege vopseaua potrivită pentru părul tău! 4 nuanțe care te pot îmbătrâni</a></h3><a href="https://www.9am.ro/top/Beauty/345069/Alege-vopseaua-potrivita-pentru-parul-tau-4-nuante-care-te-pot-imbatrani.html" class="more" title="Alege vopseaua potrivită pentru părul tău! 4 nuanțe care te pot îmbătrâni">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/344905/3-produse-cosmetice-pe-care-dermatologii-nu-le-recomanda.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/9/344905/p_344905_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Găndește-te bine înainte de a le cumpăra! 3 produse cosmetice pe care dermatologii nu le recomandă" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/344905/3-produse-cosmetice-pe-care-dermatologii-nu-le-recomanda.html" title="Găndește-te bine înainte de a le cumpăra! 3 produse cosmetice pe care dermatologii nu le recomandă">3 produse cosmetice pe care dermatologii nu le recomandă</a></h3><a href="https://www.9am.ro/top/Beauty/344905/3-produse-cosmetice-pe-care-dermatologii-nu-le-recomanda.html" class="more" title="Găndește-te bine înainte de a le cumpăra! 3 produse cosmetice pe care dermatologii nu le recomandă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/344895/4-semne-ca-fata-ta-incepe-sa-imbatraneasca-mai-repede-decat-ar-trebui.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/8/344895/p_344895_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="4 semne că fața ta începe să îmbătrânească mai repede decât ar trebui" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/344895/4-semne-ca-fata-ta-incepe-sa-imbatraneasca-mai-repede-decat-ar-trebui.html" title="4 semne că fața ta începe să îmbătrânească mai repede decât ar trebui">4 semne că fața ta începe să îmbătrânească mai repede decât ar trebui</a></h3><a href="https://www.9am.ro/top/Beauty/344895/4-semne-ca-fata-ta-incepe-sa-imbatraneasca-mai-repede-decat-ar-trebui.html" class="more" title="4 semne că fața ta începe să îmbătrânească mai repede decât ar trebui">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/344841/un-ten-curat-si-ingrijit-3-tipuri-de-scruburi-naturale-pentru-rutina-ta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/8/344841/p_344841_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un ten curat și îngrijit: 3 tipuri de scruburi naturale pentru rutina ta" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/344841/un-ten-curat-si-ingrijit-3-tipuri-de-scruburi-naturale-pentru-rutina-ta.html" title="Un ten curat și îngrijit: 3 tipuri de scruburi naturale pentru rutina ta">Un ten curat și îngrijit: 3 tipuri de scruburi naturale pentru rutina ta</a></h3><a href="https://www.9am.ro/top/Beauty/344841/un-ten-curat-si-ingrijit-3-tipuri-de-scruburi-naturale-pentru-rutina-ta.html" class="more" title="Un ten curat și îngrijit: 3 tipuri de scruburi naturale pentru rutina ta">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/344775/produse-care-nu-trebuie-sa-lipseaasca-din-rutina-ta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/7/344775/p_344775_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un ten imaculat: 3 produse care nu trebuie să lipsească din rutina ta de skincare" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/344775/produse-care-nu-trebuie-sa-lipseaasca-din-rutina-ta.html" title="Un ten imaculat: 3 produse care nu trebuie să lipsească din rutina ta de skincare">3 produse care nu trebuie să lipsească din rutina ta de skincare</a></h3><a href="https://www.9am.ro/top/Beauty/344775/produse-care-nu-trebuie-sa-lipseaasca-din-rutina-ta.html" class="more" title="Un ten imaculat: 3 produse care nu trebuie să lipsească din rutina ta de skincare">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/345003/radio-zu-love-station-concurs-playstation-5.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345003/p_345003_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Radio ZU e Love Station. Te premiază cu noul PlayStation 5!" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/345003/radio-zu-love-station-concurs-playstation-5.html" title="Radio ZU e Love Station. Te premiază cu noul PlayStation 5!">Radio ZU e Love Station. Te premiază cu noul PlayStation 5!</a></h3><a href="https://www.9am.ro/stiri/Entertainment/345003/radio-zu-love-station-concurs-playstation-5.html" class="more" title="Radio ZU e Love Station. Te premiază cu noul PlayStation 5!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/344936/bianca-dragusanu-a-fost-platita-sa-spuna-ca-are-covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/9/344936/p_344936_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bianca Drăgușanu, acuzații grave: „Mi s-au oferit bani să spun că am COVID-19”" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/344936/bianca-dragusanu-a-fost-platita-sa-spuna-ca-are-covid.html" title="Bianca Drăgușanu, acuzații grave: „Mi s-au oferit bani să spun că am COVID-19”">Bianca Drăgușanu, acuzații grave: „Mi s-au oferit bani să spun că am COVID-19”</a></h3><a href="https://www.9am.ro/stiri/Entertainment/344936/bianca-dragusanu-a-fost-platita-sa-spuna-ca-are-covid.html" class="more" title="Bianca Drăgușanu, acuzații grave: „Mi s-au oferit bani să spun că am COVID-19”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/344751/incepe-etapa-de-selectie-a-piesei-ce-va-reprezenta-romania-la-eurovision.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/7/344751/p_344751_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Începe etapa de selecţie a piesei ce va reprezenta România la Eurovision" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/344751/incepe-etapa-de-selectie-a-piesei-ce-va-reprezenta-romania-la-eurovision.html" title="Începe etapa de selecţie a piesei ce va reprezenta România la Eurovision">Începe etapa de selecţie a piesei ce va reprezenta România la Eurovision</a></h3><a href="https://www.9am.ro/stiri/Entertainment/344751/incepe-etapa-de-selectie-a-piesei-ce-va-reprezenta-romania-la-eurovision.html" class="more" title="Începe etapa de selecţie a piesei ce va reprezenta România la Eurovision">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/344723/se-vaccineaza-sau-nu-dan-bittman.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/7/344723/p_344723_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Se vaccinează sau nu Dan Bittman anti-COVID? Ce a spus artistul" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/344723/se-vaccineaza-sau-nu-dan-bittman.html" title="Se vaccinează sau nu Dan Bittman anti-COVID? Ce a spus artistul">Se vaccinează sau nu Dan Bittman anti-COVID? Ce a spus artistul</a></h3><a href="https://www.9am.ro/stiri/Entertainment/344723/se-vaccineaza-sau-nu-dan-bittman.html" class="more" title="Se vaccinează sau nu Dan Bittman anti-COVID? Ce a spus artistul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/344625/florin-piersic-aniversarea-a-85-de-ani-mi-se-pare-nepotrivit-sa-ne-tinem-de-sarbatoriri.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/6/344625/p_344625_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Florin Piersic, aniversarea a 85 de ani. „Mi se pare nepotrivit să ne ținem de sărbătoriri”" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/344625/florin-piersic-aniversarea-a-85-de-ani-mi-se-pare-nepotrivit-sa-ne-tinem-de-sarbatoriri.html" title="Florin Piersic, aniversarea a 85 de ani. „Mi se pare nepotrivit să ne ținem de sărbătoriri”">Florin Piersic nu-și va sărbători aniversarea a 85 de ani din cauza pandemiei</a></h3><a href="https://www.9am.ro/stiri/Entertainment/344625/florin-piersic-aniversarea-a-85-de-ani-mi-se-pare-nepotrivit-sa-ne-tinem-de-sarbatoriri.html" class="more" title="Florin Piersic, aniversarea a 85 de ani. „Mi se pare nepotrivit să ne ținem de sărbătoriri”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/344591/bittman-declaratii-controversate-pandemia-afacere-exceptionala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/5/344591/p_344591_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Bittman, noi declarații controversate: „Pandemia ar putea dura ani de acum încolo. E o afacere excepțională”" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/344591/bittman-declaratii-controversate-pandemia-afacere-exceptionala.html" title="VIDEO Bittman, noi declarații controversate: „Pandemia ar putea dura ani de acum încolo. E o afacere excepțională”">VIDEO Bittman, noi declarații controversate: „Pandemia e o afacere excepțională”</a></h3><a href="https://www.9am.ro/stiri/Entertainment/344591/bittman-declaratii-controversate-pandemia-afacere-exceptionala.html" class="more" title="VIDEO Bittman, noi declarații controversate: „Pandemia ar putea dura ani de acum încolo. E o afacere excepțională”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="quiz"><div class="article"><a href="/quiz/test_vk000-test-de-numerologie-care-este-numarul-tau-norocos.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/67/p_67_120x0-00-90.jpg?v=1613053116}" class="object-cover b-lazy-custom" alt="Test de numerologie: Care este numărul tău norocos?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_vk000-test-de-numerologie-care-este-numarul-tau-norocos.html" title="Test de numerologie: Care este numărul tău norocos?">Test de numerologie: Care este numărul tău norocos?</a></h3><a href="/quiz/test_vk000-test-de-numerologie-care-este-numarul-tau-norocos.html" class="more" title="Test de numerologie: Care este numărul tău norocos?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_ck000-test-de-cultura-generala-poti-continua-aceste-versuri-celebre.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/66/p_66_120x0-00-90.jpg?v=1612797004}" class="object-cover b-lazy-custom" alt="Test de cultură generală: Poți continua aceste versuri celebre?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_ck000-test-de-cultura-generala-poti-continua-aceste-versuri-celebre.html" title="Test de cultură generală: Poți continua aceste versuri celebre?">Test de cultură generală: Poți continua aceste versuri celebre?</a></h3><a href="/quiz/test_ck000-test-de-cultura-generala-poti-continua-aceste-versuri-celebre.html" class="more" title="Test de cultură generală: Poți continua aceste versuri celebre?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_ek000-testul-noilor-inceputuri-ce-iti-rezerva-viitorul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/65/p_65_120x0-00-90.jpg?v=1612531596}" class="object-cover b-lazy-custom" alt="Testul noilor începuturi: Ce îți rezervă viitorul?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_ek000-testul-noilor-inceputuri-ce-iti-rezerva-viitorul.html" title="Testul noilor începuturi: Ce îți rezervă viitorul?">Testul noilor începuturi: Ce îți rezervă viitorul?</a></h3><a href="/quiz/test_ek000-testul-noilor-inceputuri-ce-iti-rezerva-viitorul.html" class="more" title="Testul noilor începuturi: Ce îți rezervă viitorul?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_yk000-cel-mai-dificil-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/64/p_64_120x0-00-90.jpg?v=1612267466}" class="object-cover b-lazy-custom" alt="Cel mai dificil test de cultură generală: Poți răspunde corect la toate întrebările?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_yk000-cel-mai-dificil-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" title="Cel mai dificil test de cultură generală: Poți răspunde corect la toate întrebările?">Cel mai dificil test de cultură generală: Poți răspunde corect la toate întrebările?</a></h3><a href="/quiz/test_yk000-cel-mai-dificil-test-de-cultura-generala-poti-raspunde-corect-la-toate-intrebarile.html" class="more" title="Cel mai dificil test de cultură generală: Poți răspunde corect la toate întrebările?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_1k000-test-de-spiritualitate-ce-anotimp-iti-defineste-personalitatea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/63/p_63_120x0-00-90.jpg?v=1611838820}" class="object-cover b-lazy-custom" alt="Test de spiritualitate: Ce anotimp îți definește personalitatea?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_1k000-test-de-spiritualitate-ce-anotimp-iti-defineste-personalitatea.html" title="Test de spiritualitate: Ce anotimp îți definește personalitatea?">Test de spiritualitate: Ce anotimp îți definește personalitatea?</a></h3><a href="/quiz/test_1k000-test-de-spiritualitate-ce-anotimp-iti-defineste-personalitatea.html" class="more" title="Test de spiritualitate: Ce anotimp îți definește personalitatea?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_lk000-testul-adevArat-sau-fals-tu-poti-obtine-punctaj-maxim.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/62/p_62_120x0-00-90.jpg?v=1611589384}" class="object-cover b-lazy-custom" alt="Testul ADEVĂRAT sau FALS: Tu poți obține punctaj maxim?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_lk000-testul-adevArat-sau-fals-tu-poti-obtine-punctaj-maxim.html" title="Testul ADEVĂRAT sau FALS: Tu poți obține punctaj maxim?">Testul ADEVĂRAT sau FALS: Tu poți obține punctaj maxim?</a></h3><a href="/quiz/test_lk000-testul-adevArat-sau-fals-tu-poti-obtine-punctaj-maxim.html" class="more" title="Testul ADEVĂRAT sau FALS: Tu poți obține punctaj maxim?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Social/345109/Florin-Citu-Vaccinarea-anti-Covid-19-nu-va-fi-obligatorie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345109/p_345109_470x300-00-85.jpg" class="object-cover b-lazy " title="Florin Cîţu: „Vaccinarea anti-Covid-19 nu va fi obligatorie”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/345109/Florin-Citu-Vaccinarea-anti-Covid-19-nu-va-fi-obligatorie.html">Florin Cîţu: „Vaccinarea anti-Covid-19 nu va fi obligatorie”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">11:44</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Sanatate/345108/O-singura-doza-de-vaccin-anti-Covid-19-este-eficienta-persoanelor-deja-vindecate.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345108/p_345108_470x300-00-85.jpg" class="object-cover b-lazy " title="O singură doză de vaccin anti-Covid-19 este eficientă persoanelor..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Sanatate/345108/O-singura-doza-de-vaccin-anti-Covid-19-este-eficienta-persoanelor-deja-vindecate.html">O singură doză de vaccin anti-Covid-19 este eficientă persoanelor deja vindecate</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="bold redText">Sanatate </a><span class="date">11:41</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/International/345107/Indonezia-20-de-persoane-sunt-date-disparute-in-urma-unei-alunecari-de-teren.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345107/p_345107_470x300-00-85.jpg" class="object-cover b-lazy " title="Indonezia: 20 de persoane sunt date dispărute în urma unei..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345107/Indonezia-20-de-persoane-sunt-date-disparute-in-urma-unei-alunecari-de-teren.html">Indonezia: 20 de persoane sunt date dispărute în urma unei alunecări de teren</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><span class="date">11:36</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <!-- [ADOCEAN:START] --><div id="adoceanicorproymhscigldq"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.Brandings */	/*ado.slave('adoceanicorproymhscigldq', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproymhscigldq', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorprolioshjrjif"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.728x90 */	/*ado.slave('adoceanicorprolioshjrjif', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprolioshjrjif', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html"},"headline":"Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație","alternativeHeadline":"Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație","description":"Janet Jackson îşi vinde rochia de mireasă şi zeci de costume de scenă în cadrul unei licitaţii în premieră, organizată în luna mai.","url":"https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html","articleSection":"","image":["https://www.9am.ro/article_pictures/345096_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/345096_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-02-15T08:17:18+02:00","datePublished":"2021-02-15T08:17:18+02:00","dateModified":"2021-02-15T08:17:18+02:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"345096","title":"\u021ainute \u0219i obiecte din colec\u021bia personal\u0103 a lui Janet Jackson sunt scoase la licita\u021bie"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/5/0/345096/p_345096_640x420-00-85.jpg" alt="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație" /><div class="article-image-copyright"><a href="https://www.shutterstock.com/ro/image-photo/honoree-janet-jackson-attends-red-carpet-1098981518" target="_blank" rel="nofollow">Foto Jamie Lamor Thompson/Shutterstock</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație" data-url="https://9am.ro/rd-345096" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație" data-url="https://9am.ro/rd-345096" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-345096" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.9am.Box5 */	ado.placement({ id: 'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7', server: 'icorpado.9am.ro' });</script></div><div id="articles_holde_ado" style="display: none;"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/345046/frizerii-din-belgia-cer-olandezilor-sa-nu-se-tunda-la-ei.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/5/0/345046/p_345046_470x300-00-85.jpg" class="object-cover" alt="Frizerii din Belgia îi roagă pe olandezi să nu vină la ei să se tundă"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345046/frizerii-din-belgia-cer-olandezilor-sa-nu-se-tunda-la-ei.html">Frizerii din Belgia îi roagă pe olandezi să nu vină la ei să se tundă</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">12 Feb.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/345042/puiul-de-urs-panda-care-face-senzatie-pe-internet.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/5/0/345042/p_345042_470x300-00-85.jpg" class="object-cover" alt="VIDEO: Fu Bao, puiul de urs panda care face senzație pe internet"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345042/puiul-de-urs-panda-care-face-senzatie-pe-internet.html">VIDEO: Fu Bao, puiul de urs panda care face senzație pe internet</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">12 Feb.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	}	}, 100);</script></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproupceeqmjxo"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.Ribbon */	/*ado.slave('adoceanicorproupceeqmjxo', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproupceeqmjxo', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2021/Februarie/International.html" class="redText bold">International</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2021/Februarie/15.html">15 Februarie 2021</a><span class="big">&bull;</span>08:17<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/67/lorena-martin.html">Lorena Martin</a></strong> </div></div><div class="article-excerpt"><p>Janet Jackson îşi vinde rochia de mireasă şi zeci de costume de scenă în cadrul unei licitaţii în premieră, organizată în luna mai.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorproyifjlwkosa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.300x250 */	/*ado.slave('adoceanicorproyifjlwkosa', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproyifjlwkosa', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1613384421 --><p>Julien's Auctions a anunţat că artista, recompensată de cinci ori cu un premiu Grammy, îşi scoate la licitaţie peste o mie dintre costumele pe care le-a purtat în ultimele patru decenii pe scenă, în turnee, pe covorul roşu şi în videoclipuri.</p><p><em>„Janet nu a mai organizat niciodată înainte o licitaţie. De fapt, sunt foarte greu de găsit la licitaţie, orice licitaţie, articole de la Janet Jackson deoarece ea a păstrat totul"</em>, a declarat pentru Reuters Martin Nolan, director executiv la Julien's Auctions.</p><p><em>„Este cathartic pentru ea... este fericită să se despartă de ele pentru a strânge bani pentru o organizaţie caritabilă cu adevărat importantă pentru ea"</em>, a explicat Nolan.</p><p>Printre articolele de top din cadrul licitaţiei care se va desfăşura între 14 şi 16 mai în Beverly Hills se numără ţinuta de nuntă de la a doua căsătorie a lui Jackson cu dansatorul Rene Elizondo Jr, în 1991. Despre această căsătorie s-a aflat abia opt ani mai târziu, când cuplul s-a despărţit. Valoarea acestei rochii ivorii este estimată la 2.000-3.000 de dolari.</p><a title="Janet Jackson considera ca mostenirea muzicala a lui Michael Jackson va dainui in ciuda acuzatiilor aduse acestuia" href="https://www.9am.ro/stiri/LifeStar/329056/janet-jackson-considera-ca-mostenirea-muzicala-a-lui-michael-jackson-va-dainui-in-ciuda-acuzatiilor-aduse-acestuia.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Janet Jackson considera ca mostenirea muzicala a lui Michael Jackson va dainui in ciuda acuzatiilor aduse acestuia']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Janet Jackson considera ca mostenirea muzicala a lui Michael...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/2/9/0/329056/p_329056_400x250-00-65.jpg" alt="Janet Jackson considera ca..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><p>Cântăreaţa în vârstă de 54 de ani se desparte de asemenea de jacheta Rhythm Nation din turneul mondial cu acelaşi nume, din 1990. Valoarea acesteia este estimată la 6.000 - 8.000 de dolari.</p><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="1291" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorprolmlobpkgvt"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.300x250_2 */ /*ado.slave('adoceanicorprolmlobpkgvt', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprolmlobpkgvt', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>Costumul argintiu metalic pe care artista l-a purtat în videoclipul din 1995 "Scream", alături de fratele ei, Michael Jackson, este preconizat să se vândă cu până la 8.000 de dolari. O vestimentaţie inspirată din secolul al XVII-lea, cu cizme înalte, purtată în timpul turneului mondial din 1993-1995, este estimată la 4.000 - 6.000 de dolari.</p><p>Cea mai faimoasă ţinută a cântăreţei, bustiera din piele neagră ruptă de la spectacolul din pauza Super Bowl din 2004 - expunându-i pentru scurt timp un sân - nu este inclusă în această licitaţie.</p><p>Jackson îşi vinde, de asemenea, camioneta Chevrolet Cameo din 1956, care a fost restaurată. Vehiculul este evaluat la 50.000 - 70.000 de dolari.</p><a title="Janet Jackson, Radiohead si The Cure, inclusi in &quot;Rock and Roll Hall of Fame&quot;" href="https://www.9am.ro/stiri/International/325989/janet-jackson-radiohead-si-the-cure-inclusi-in-rock-and-roll-hall-of-fame.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Janet Jackson, Radiohead si The Cure, inclusi in &quot;Rock and Roll Hall of Fame&quot;']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>Janet Jackson, Radiohead si The Cure, inclusi in &quot;Rock and Roll...</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/2/5/9/325989/p_325989_400x250-00-65.jpg" alt="Janet Jackson, Radiohead si..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><p>O parte din încasările obţinute în urma licitaţiei vor fi direcţionate către grupul creştin pentru susţinerea copiilor Compassion International.</p><p>Jackson va dona de asemenea organizaţiei non-profit 100% din vânzările unui set de trei volume, în ediţie limitată, cu cataloagele de licitaţie, oferit la preţul de 800 de dolari, potrivit <a href="https://www.agerpres.ro/zig-zag/2021/02/11/video-numeroase-tinute-si-obiecte-din-colectia-personala-a-lui-janet-jackson-scoase-la-licitatie--659757" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Agerpres.</a></p><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație" data-url="https://9am.ro/rd-345096" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație" data-url="https://9am.ro/rd-345096" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-345096" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/Janet-Jackson.html" title="Stiri despre Janet Jackson">Janet Jackson</a> <a href="https://www.9am.ro/tag/licitatie.html" title="Stiri despre licitație">licitație</a> <a href="https://www.9am.ro/tag/tinute.html" title="Stiri despre ținute">ținute</a> <a href="https://www.9am.ro/tag/obiecte-din-colectia-personala.html" title="Stiri despre obiecte din colecția personală">obiecte din colecția personală</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/345044/reclama-cu-bruce-springsteen-retrasa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345044/p_345044_470x300-00-85.jpg" class="object-cover b-lazy " alt="Reclamă cu Springsteen, retrasă după ce artistul a consumat alcool..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345044/reclama-cu-bruce-springsteen-retrasa.html">Reclamă cu Springsteen, retrasă după ce artistul a consumat alcool la volan</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">12 Feb.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/345058/Marea-Britanie-a-inregistrat-cea-mai-scazuta-temperatura-din-ultimele-decenii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345058/p_345058_470x300-00-85.jpg" class="object-cover b-lazy " alt="Marea Britanie a înregistrat cea mai scăzută temperatură din..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345058/Marea-Britanie-a-inregistrat-cea-mai-scazuta-temperatura-din-ultimele-decenii.html">Marea Britanie a înregistrat cea mai scăzută temperatură din ultimele decenii</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">12 Feb.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprozcqheqrprp"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.300x250_3 */	/*ado.slave('adoceanicorprozcqheqrprp', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprozcqheqrprp', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/345076/germania-suficiente-vaccinuri-aprilie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345076/p_345076_470x300-00-85.jpg" class="object-cover b-lazy " alt="Germania va avea suficiente vaccinuri în aprilie"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345076/germania-suficiente-vaccinuri-aprilie.html">Germania va avea suficiente vaccinuri în aprilie</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">13 Feb.</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/344997/o-rata-este-atractia-unei-plaje-din-australia.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/4/9/344997/p_344997_470x300-00-85.jpg" class="object-cover b-lazy " alt="VIDEO: Rața care face surf este atracția unei plaje din Australia"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/344997/o-rata-este-atractia-unei-plaje-din-australia.html">VIDEO: Rața care face surf este atracția unei plaje din Australia</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/67/lorena-martin.html" class="greyText small ml-a mr-1">scris de <b>Lorena Martin</b></a> <span class="date greyText small">10 Feb.</span></p></div></li></ul><div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "345096", /*unique ID, alphanumeric*/	"title": "Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație", /*max 255 characters*/	"text": " Janet Jackson îşi vinde rochia de mireasă şi zeci de costume de scenă în cadrul unei licitaţii în premieră, organizată în luna mai. ", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/345096_articol.jpg", /*max 255 characters*/	"category": "International",	"published_at": 1613369838, /*UNIX timestamp, date article was first published*/	"updated_at": 1613369838 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din International pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345096/p_345096_470x300-00-85.jpg" class="object-cover b-lazy " title="Ținute și obiecte personale a lui Janet Jackson sunt scoase la..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345096/licitatie-tinute-janet-jackson.html">Ținute și obiecte personale a lui Janet Jackson sunt scoase la licitație</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">08:17</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345097/cel-de-al-doilea-copil-al-printului-harry.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345097/p_345097_470x300-00-85.jpg" class="object-cover b-lazy " title="Prințul Harry al Marii Britanii și soția sa așteaptă cel de al..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345097/cel-de-al-doilea-copil-al-printului-harry.html">Prințul Harry al Marii Britanii și soția sa așteaptă cel de al doilea copil</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">08:16</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345104/viitorul-gradinii-zoologice-din-londra-este-in-pericol-din-cauza-lockdown-ului.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345104/p_345104_470x300-00-85.jpg" class="object-cover b-lazy " title="Viitorul Grădinii Zoologice din Londra este în pericol din cauza..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345104/viitorul-gradinii-zoologice-din-londra-este-in-pericol-din-cauza-lockdown-ului.html">Viitorul Grădinii Zoologice din Londra este în pericol din cauza lockdown-ului</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">11:37</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345106/bill-gates-va-investi-2-miliarde-de-dolari-pentru-prevenirea-schimbarilor-climatice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345106/p_345106_470x300-00-85.jpg" class="object-cover b-lazy " title="Bill Gates va investi 2 miliarde de dolari pentru a evita..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345106/bill-gates-va-investi-2-miliarde-de-dolari-pentru-prevenirea-schimbarilor-climatice.html">Bill Gates va investi 2 miliarde de dolari pentru a evita schimbările climatic</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/66/valentina-podgorneac.html" class="ml-a mr-1">scris de <b>Valentina Podgorneac</b></a><span class="date">11:37</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345107/Indonezia-20-de-persoane-sunt-date-disparute-in-urma-unei-alunecari-de-teren.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/1/345107/p_345107_470x300-00-85.jpg" class="object-cover b-lazy " title="Indonezia: 20 de persoane sunt date dispărute în urma unei..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345107/Indonezia-20-de-persoane-sunt-date-disparute-in-urma-unei-alunecari-de-teren.html">Indonezia: 20 de persoane sunt date dispărute în urma unei alunecări de teren</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">11:36</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345086/donald-trump-achitat-congresul-sua-consecinte.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345086/p_345086_470x300-00-85.jpg" class="object-cover b-lazy " title="Donald Trump a fost achitat de Congresul SUA. Care vor fi consecințele"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345086/donald-trump-achitat-congresul-sua-consecinte.html">Donald Trump a fost achitat de Congresul SUA. Care vor fi consecințele</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345076/germania-suficiente-vaccinuri-aprilie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345076/p_345076_470x300-00-85.jpg" class="object-cover b-lazy " title="Germania va avea suficiente vaccinuri în aprilie"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345076/germania-suficiente-vaccinuri-aprilie.html">Germania va avea suficiente vaccinuri în aprilie</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">13 Feb.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345042/puiul-de-urs-panda-care-face-senzatie-pe-internet.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345042/p_345042_470x300-00-85.jpg" class="object-cover b-lazy " title="VIDEO: Fu Bao, puiul de urs panda care face senzație pe internet"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345042/puiul-de-urs-panda-care-face-senzatie-pe-internet.html">VIDEO: Fu Bao, puiul de urs panda care face senzație pe internet</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">12 Feb.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/345044/reclama-cu-bruce-springsteen-retrasa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/0/345044/p_345044_470x300-00-85.jpg" class="object-cover b-lazy " title="Reclamă cu Springsteen, retrasă după ce artistul a consumat alcool..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/345044/reclama-cu-bruce-springsteen-retrasa.html">Reclamă cu Springsteen, retrasă după ce artistul a consumat alcool la volan</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/67/lorena-martin.html" class="ml-a mr-1">scris de <b>Lorena Martin</b></a><span class="date">12 Feb.</span></p></div></li></ul></div></div></div></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/International/345046/frizerii-din-belgia-cer-olandezilor-sa-nu-se-tunda-la-ei.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','345096#');"></a><a href="https://www.9am.ro/stiri/International/345046/frizerii-din-belgia-cer-olandezilor-sa-nu-se-tunda-la-ei.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','345096#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/International" title="International"><span property="name">International</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Ținute și obiecte din colecția personală a lui Janet Jackson sunt scoase la licitație</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/international.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li><li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li><li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js?v=1594650005"></script><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	tag.setGdpr("1");	tag.setGdprConsent(tcData.tcString);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	clearInterval(int_aa);	}	},100);</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>