<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><title>Globurile de aur 2020: lista completa a nominalizarilor</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Nominalizarile pentru Globul de Aur 2020 au fost anuntate in direct. Printre filmele care concureaza la premiile galei editiei de anul viitor se numara The Irishman , Joker , 1917 , Knives Out sau Once Upon a Time in Hollywood ." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Globurile de aur 2020: lista completa a nominalizarilor" /> <meta property="og:description" content="Nominalizarile pentru Globul de Aur 2020 au fost anuntate in direct. Printre filmele care concureaza la premiile galei editiei de anul viitor se numara &amp;quot;The Irishman&amp;quot;, &amp;quot;Joker&amp;quot;, &amp;quot;1917&amp;quot;, &amp;quot;Knives Out&amp;quot; sau &amp;quot;Once Upon a Time in Hollywood&amp;quot;.&amp;nbsp;" /> <meta property="og:image" content="https://www.9am.ro/article_pictures/334658_main.jpg?ord=1576006484" /><meta property="og:url" content="https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/international.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 334658, articlelen: 6705, blockadsenseonadocean : 1, section: 'international'} </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.International */	ado.master({id: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'international',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html',	short_url	:	'/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html',	section	:	'international',	opengraph	:	{"title":"Globurile de aur 2020: lista completa a nominalizarilor","description":"Nominalizarile pentru Globul de Aur 2020 au fost anuntate in direct. Printre filmele care concureaza la premiile galei editiei de anul viitor se numara &quot;The Irishman&quot;, &quot;Joker&quot;, &quot;1917&quot;, &quot;Knives Out&quot; sau &quot;Once Upon a Time in Hollywood&quot;.&nbsp;","image":"https:\/\/www.9am.ro\/article_pictures\/334658_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/International\/334658\/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html","short_url":"https:\/\/9am.ro\/rd-334658","hashtags":["9am","international","filme"],"category":{"title":"International","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/International"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/international');	ga('set', 'dimension6', 'ID334658/MC4/ED31/SR6/TC0/DP2019-12-09');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorproskdgcrohsu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.1x1 */	ado.slave('adoceanicorproskdgcrohsu', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorproskdgcrohsu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.1x1 */	ado.slave('adoceanicorproskdgcrohsu', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politica</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" class="mainNavLink">International</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/international.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politica</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">International</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" data-cat="LifeStar">LifeStar</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">Incredibil</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sport" data-cat="Sport">Sport</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Auto" data-cat="Auto">Auto</a></li></ul></div><div class="right"><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/334702/ponta-nici-nu-se-pune-problema-sa-ne-ducem-la-remorca-psd.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/7/334702/p_334702_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ponta: &quot;Nici nu se pune problema sa ne ducem la remorca PSD&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/334702/ponta-nici-nu-se-pune-problema-sa-ne-ducem-la-remorca-psd.html" title="Ponta: &quot;Nici nu se pune problema sa ne ducem la remorca PSD&quot;">Ponta: "Nici nu se pune problema sa ne ducem la remorca PSD"</a></h3><a href="https://www.9am.ro/stiri/Politica/334702/ponta-nici-nu-se-pune-problema-sa-ne-ducem-la-remorca-psd.html" class="more" title="Ponta: &quot;Nici nu se pune problema sa ne ducem la remorca PSD&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/334701/iohannis-le-retrage-decoratia-celor-care-au-condamnari-penale-adrian-nastase-printre-cei-vizati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/7/334701/p_334701_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Iohannis le retrage decoratia celor care au condamnari penale. Adrian Nastase, printre cei vizati/ VIDEO" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/334701/iohannis-le-retrage-decoratia-celor-care-au-condamnari-penale-adrian-nastase-printre-cei-vizati.html" title="Iohannis le retrage decoratia celor care au condamnari penale. Adrian Nastase, printre cei vizati/ VIDEO">Iohannis le retrage decoratia celor care au condamnari penale</a></h3><a href="https://www.9am.ro/stiri/Politica/334701/iohannis-le-retrage-decoratia-celor-care-au-condamnari-penale-adrian-nastase-printre-cei-vizati.html" class="more" title="Iohannis le retrage decoratia celor care au condamnari penale. Adrian Nastase, printre cei vizati/ VIDEO">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/334690/decizia-camerei-deputatilor-privind-pensiile-speciale-amanata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334690/p_334690_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Decizia Camerei Deputatilor privind pensiile speciale a fost amanata" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/334690/decizia-camerei-deputatilor-privind-pensiile-speciale-amanata.html" title="Decizia Camerei Deputatilor privind pensiile speciale a fost amanata">Decizia Camerei Deputatilor privind pensiile speciale a fost amanata</a></h3><a href="https://www.9am.ro/stiri/Politica/334690/decizia-camerei-deputatilor-privind-pensiile-speciale-amanata.html" class="more" title="Decizia Camerei Deputatilor privind pensiile speciale a fost amanata">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/334689/iohannis-despre-motiunea-simpla-la-adresa-lui-citu-o-golaneala-a-psd.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334689/p_334689_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Iohannis, despre motiunea simpla la adresa lui Citu: &quot;O golaneala a PSD&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/334689/iohannis-despre-motiunea-simpla-la-adresa-lui-citu-o-golaneala-a-psd.html" title="Iohannis, despre motiunea simpla la adresa lui Citu: &quot;O golaneala a PSD&quot;">Iohannis, despre motiunea simpla la adresa lui Citu: "O golaneala a PSD"</a></h3><a href="https://www.9am.ro/stiri/Politica/334689/iohannis-despre-motiunea-simpla-la-adresa-lui-citu-o-golaneala-a-psd.html" class="more" title="Iohannis, despre motiunea simpla la adresa lui Citu: &quot;O golaneala a PSD&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/334686/orban-laserul-de-la-m-gurele-va-fi-opera-ional-la-sfarsitul-anului-viitor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334686/p_334686_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Orban: Laserul de la Magurele va fi operational la sfarsitul anului viitor" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/334686/orban-laserul-de-la-m-gurele-va-fi-opera-ional-la-sfarsitul-anului-viitor.html" title="Orban: Laserul de la Magurele va fi operational la sfarsitul anului viitor">Orban: Laserul de la Magurele va fi operational la sfarsitul anului viitor</a></h3><a href="https://www.9am.ro/stiri/Politica/334686/orban-laserul-de-la-m-gurele-va-fi-opera-ional-la-sfarsitul-anului-viitor.html" class="more" title="Orban: Laserul de la Magurele va fi operational la sfarsitul anului viitor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/334683/liviu-dragnea-ramane-la-inchisoare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334683/p_334683_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Liviu Dragnea ramane la inchisoare. Decizia e definitiva" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/334683/liviu-dragnea-ramane-la-inchisoare.html" title="Liviu Dragnea ramane la inchisoare. Decizia e definitiva">Liviu Dragnea ramane la inchisoare</a></h3><a href="https://www.9am.ro/stiri/Politica/334683/liviu-dragnea-ramane-la-inchisoare.html" class="more" title="Liviu Dragnea ramane la inchisoare. Decizia e definitiva">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/334678/cel-putin-sase-morti-intr-un-atac-armat-la-un-spital-din-cehia.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334678/p_334678_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cel putin sase morti intr-un atac armat la un spital din Cehia" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/334678/cel-putin-sase-morti-intr-un-atac-armat-la-un-spital-din-cehia.html" title="Cel putin sase morti intr-un atac armat la un spital din Cehia">Cel putin sase morti intr-un atac armat la un spital din Cehia</a></h3><a href="https://www.9am.ro/stiri/International/334678/cel-putin-sase-morti-intr-un-atac-armat-la-un-spital-din-cehia.html" class="more" title="Cel putin sase morti intr-un atac armat la un spital din Cehia">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/334671/peter-frates-americanul-care-a-inspirat-ice-bucket-challenge-a-murit-la-34-de-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334671/p_334671_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Peter Frates, americanul care a inspirat &quot;Ice Bucket Challenge&quot;, a murit la 34 de ani" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/334671/peter-frates-americanul-care-a-inspirat-ice-bucket-challenge-a-murit-la-34-de-ani.html" title="Peter Frates, americanul care a inspirat &quot;Ice Bucket Challenge&quot;, a murit la 34 de ani">Americanul care a inspirat "Ice Bucket Challenge" a murit la 34 de ani</a></h3><a href="https://www.9am.ro/stiri/International/334671/peter-frates-americanul-care-a-inspirat-ice-bucket-challenge-a-murit-la-34-de-ani.html" class="more" title="Peter Frates, americanul care a inspirat &quot;Ice Bucket Challenge&quot;, a murit la 34 de ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/334661/kovesi-parchetul-european-va-fi-o-structur-de-investigare-a-fraudei-financiare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334661/p_334661_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Kovesi: Parchetul European va fi o structura de investigare a fraudei financiare" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/334661/kovesi-parchetul-european-va-fi-o-structur-de-investigare-a-fraudei-financiare.html" title="Kovesi: Parchetul European va fi o structura de investigare a fraudei financiare">Kovesi: Parchetul European va fi o structura de investigare a fraudei financiare</a></h3><a href="https://www.9am.ro/stiri/International/334661/kovesi-parchetul-european-va-fi-o-structur-de-investigare-a-fraudei-financiare.html" class="more" title="Kovesi: Parchetul European va fi o structura de investigare a fraudei financiare">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334658/p_334658_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Globurile de aur 2020: lista completa a nominalizarilor" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html" title="Globurile de aur 2020: lista completa a nominalizarilor">Globurile de aur 2012: lista completa a nominalizarilor</a></h3><a href="https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html" class="more" title="Globurile de aur 2020: lista completa a nominalizarilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/334647/un-tanar-de-18-ani-suspectat-si-a-ucis-parintii-si-fratele-mai-mic.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334647/p_334647_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un tanar de 18 ani, suspectat si-a ucis parintii si fratele mai mic" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/334647/un-tanar-de-18-ani-suspectat-si-a-ucis-parintii-si-fratele-mai-mic.html" title="Un tanar de 18 ani, suspectat si-a ucis parintii si fratele mai mic">Un tanar de 18 ani, suspectat si-a ucis parintii si fratele mai mic</a></h3><a href="https://www.9am.ro/stiri/International/334647/un-tanar-de-18-ani-suspectat-si-a-ucis-parintii-si-fratele-mai-mic.html" class="more" title="Un tanar de 18 ani, suspectat si-a ucis parintii si fratele mai mic">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/334641/laura-codruta-kovesi-a-primit-titlul-de-femeie-la-putere-o-incurajare-pentru-a-nu-renunta-la-munca-mea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334641/p_334641_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Kovesi a primit titlul de &quot;Femeie la putere&amp;#39;&amp;#39;: &amp;#39;&amp;#39;O incurajare pentru a nu renunta la munca mea&amp;#39;&amp;#39;" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/334641/laura-codruta-kovesi-a-primit-titlul-de-femeie-la-putere-o-incurajare-pentru-a-nu-renunta-la-munca-mea.html" title="Kovesi a primit titlul de &quot;Femeie la putere&amp;#39;&amp;#39;: &amp;#39;&amp;#39;O incurajare pentru a nu renunta la munca mea&amp;#39;&amp;#39;">Laura Codruta Kovesi a primit titlul de "Femeie la putere"</a></h3><a href="https://www.9am.ro/stiri/International/334641/laura-codruta-kovesi-a-primit-titlul-de-femeie-la-putere-o-incurajare-pentru-a-nu-renunta-la-munca-mea.html" class="more" title="Kovesi a primit titlul de &quot;Femeie la putere&amp;#39;&amp;#39;: &amp;#39;&amp;#39;O incurajare pentru a nu renunta la munca mea&amp;#39;&amp;#39;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/334700/fondul-suveran-de-dezvoltare-si-investitii-va-fi-desfiintat-sustine-orban.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/7/334700/p_334700_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Fondul Suveran de Dezvoltare si Investitii va fi desfiintat, anunta Orban" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/334700/fondul-suveran-de-dezvoltare-si-investitii-va-fi-desfiintat-sustine-orban.html" title="Fondul Suveran de Dezvoltare si Investitii va fi desfiintat, anunta Orban">Fondul Suveran de Dezvoltare si Investitii va fi desfiintat, anunta Orban</a></h3><a href="https://www.9am.ro/stiri/Social/334700/fondul-suveran-de-dezvoltare-si-investitii-va-fi-desfiintat-sustine-orban.html" class="more" title="Fondul Suveran de Dezvoltare si Investitii va fi desfiintat, anunta Orban">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/334694/mircea-du-a-a-demisionat-din-func-ia-de-prefect-al-jude-ului-mure.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334694/p_334694_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Mircea Dusa a demisionat din functia de prefect al judetului Mures" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/334694/mircea-du-a-a-demisionat-din-func-ia-de-prefect-al-jude-ului-mure.html" title="Mircea Dusa a demisionat din functia de prefect al judetului Mures">Mircea Dusa a demisionat din functia de prefect al judetului Mures</a></h3><a href="https://www.9am.ro/stiri/Social/334694/mircea-du-a-a-demisionat-din-func-ia-de-prefect-al-jude-ului-mure.html" class="more" title="Mircea Dusa a demisionat din functia de prefect al judetului Mures">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Social/334685/ce-si-au-dorit-si-ce-a-iesit-de-fapt-10-1-persoane-care-au-regretat-vizita-la-coafor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334685/p_334685_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ce si-au dorit si ce a iesit, de fapt: 10+1 persoane care au regretat vizita la coafor" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Social/334685/ce-si-au-dorit-si-ce-a-iesit-de-fapt-10-1-persoane-care-au-regretat-vizita-la-coafor.html" title="Ce si-au dorit si ce a iesit, de fapt: 10+1 persoane care au regretat vizita la coafor">10+1 persoane care au regretat vizita la coafor</a></h3><a href="https://www.9am.ro/top/Social/334685/ce-si-au-dorit-si-ce-a-iesit-de-fapt-10-1-persoane-care-au-regretat-vizita-la-coafor.html" class="more" title="Ce si-au dorit si ce a iesit, de fapt: 10+1 persoane care au regretat vizita la coafor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/334679/un-incendiu-a-izbucnit-la-mall-ul-afi-cotroceni-din-bucuresti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334679/p_334679_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un incendiu a izbucnit la mall-ul AFI Cotroceni din Bucuresti" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/334679/un-incendiu-a-izbucnit-la-mall-ul-afi-cotroceni-din-bucuresti.html" title="Un incendiu a izbucnit la mall-ul AFI Cotroceni din Bucuresti">Un incendiu a izbucnit la mall-ul AFI Cotroceni din Bucuresti</a></h3><a href="https://www.9am.ro/stiri/Social/334679/un-incendiu-a-izbucnit-la-mall-ul-afi-cotroceni-din-bucuresti.html" class="more" title="Un incendiu a izbucnit la mall-ul AFI Cotroceni din Bucuresti">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/334676/administratia-prezidentiala-se-alatura-initiativei-we-stand-up-for-women-palatul-cotroceni-va-fi-iluminat-in-portocaliu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334676/p_334676_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Administratia Prezidentiala se alatura initiativei &quot;We stand up for women&quot;! Palatul Cotroceni va fi iluminat in portocaliu" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/334676/administratia-prezidentiala-se-alatura-initiativei-we-stand-up-for-women-palatul-cotroceni-va-fi-iluminat-in-portocaliu.html" title="Administratia Prezidentiala se alatura initiativei &quot;We stand up for women&quot;! Palatul Cotroceni va fi iluminat in portocaliu">Administratia Prezidentiala se alatura initiativei "We stand up for women"!</a></h3><a href="https://www.9am.ro/stiri/Social/334676/administratia-prezidentiala-se-alatura-initiativei-we-stand-up-for-women-palatul-cotroceni-va-fi-iluminat-in-portocaliu.html" class="more" title="Administratia Prezidentiala se alatura initiativei &quot;We stand up for women&quot;! Palatul Cotroceni va fi iluminat in portocaliu">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/334674/shopping-de-toamna-2019-5-piese-vestimentare-nelipsite-din-garderoba-ta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334674/p_334674_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Shopping de toamna 2019: 5 piese vestimentare nelipsite din garderoba ta" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/334674/shopping-de-toamna-2019-5-piese-vestimentare-nelipsite-din-garderoba-ta.html" title="Shopping de toamna 2019: 5 piese vestimentare nelipsite din garderoba ta">5 piese vestimentare nelipsite din garderoba ta</a></h3><a href="https://www.9am.ro/stiri/Social/334674/shopping-de-toamna-2019-5-piese-vestimentare-nelipsite-din-garderoba-ta.html" class="more" title="Shopping de toamna 2019: 5 piese vestimentare nelipsite din garderoba ta">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="lifestar"><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/334695/ponta-tot-ce-spune-guvernul-pnl-ca-va-face-cu-pensiile-speciale-ramane-o-vorba-goala-praf-in-ochi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334695/p_334695_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ponta: Tot ce spune Guvernul PNL ca va face cu &quot;pensiile speciale&quot; ramane o vorba goala, praf in ochi" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/334695/ponta-tot-ce-spune-guvernul-pnl-ca-va-face-cu-pensiile-speciale-ramane-o-vorba-goala-praf-in-ochi.html" title="Ponta: Tot ce spune Guvernul PNL ca va face cu &quot;pensiile speciale&quot; ramane o vorba goala, praf in ochi">Ponta: Oamenii trebuie sa stie adevarul despre pensiile "speciale"</a></h3><a href="https://www.9am.ro/stiri/LifeStar/334695/ponta-tot-ce-spune-guvernul-pnl-ca-va-face-cu-pensiile-speciale-ramane-o-vorba-goala-praf-in-ochi.html" class="more" title="Ponta: Tot ce spune Guvernul PNL ca va face cu &quot;pensiile speciale&quot; ramane o vorba goala, praf in ochi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/334693/alina-gorghiu-in-timp-ce-citu-raspundea-intrebarilor-jurnalistilor-teodorovici-l-a-indemnat-sa-traga-o-liniuta-la-guvern.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334693/p_334693_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Alina Gorghiu: In timp ce Citu raspundea intrebarilor jurnalistilor, Teodorovici l-a indemnat sa &quot;traga o liniuta la Guvern&quot;" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/334693/alina-gorghiu-in-timp-ce-citu-raspundea-intrebarilor-jurnalistilor-teodorovici-l-a-indemnat-sa-traga-o-liniuta-la-guvern.html" title="Alina Gorghiu: In timp ce Citu raspundea intrebarilor jurnalistilor, Teodorovici l-a indemnat sa &quot;traga o liniuta la Guvern&quot;">Gorghiu: Domnule Ciolacu, sunteti mandru de cat de grobian este Teodorovici?</a></h3><a href="https://www.9am.ro/stiri/LifeStar/334693/alina-gorghiu-in-timp-ce-citu-raspundea-intrebarilor-jurnalistilor-teodorovici-l-a-indemnat-sa-traga-o-liniuta-la-guvern.html" class="more" title="Alina Gorghiu: In timp ce Citu raspundea intrebarilor jurnalistilor, Teodorovici l-a indemnat sa &quot;traga o liniuta la Guvern&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/334692/a-murit-sotia-regretatului-andrei-gheorghe.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334692/p_334692_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="A murit sotia regretatului Andrei Gheorghe" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/334692/a-murit-sotia-regretatului-andrei-gheorghe.html" title="A murit sotia regretatului Andrei Gheorghe">A murit sotia regretatului Andrei Gheorghe</a></h3><a href="https://www.9am.ro/stiri/LifeStar/334692/a-murit-sotia-regretatului-andrei-gheorghe.html" class="more" title="A murit sotia regretatului Andrei Gheorghe">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/334688/a-murit-marie-fredriksson-solista-trupei-roxette.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334688/p_334688_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="A murit Marie Fredriksson, solista trupei Roxette" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/334688/a-murit-marie-fredriksson-solista-trupei-roxette.html" title="A murit Marie Fredriksson, solista trupei Roxette">A murit Marie Fredriksson, solista trupei Roxette</a></h3><a href="https://www.9am.ro/stiri/LifeStar/334688/a-murit-marie-fredriksson-solista-trupei-roxette.html" class="more" title="A murit Marie Fredriksson, solista trupei Roxette">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/334680/cantaretul-what-s-up-incatusat-de-politisti-dupa-ce-a-fost-reclamat-fosta-iubita.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334680/p_334680_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cantaretul What`s Up, incatusat de politisti, dupa ce a fost reclamat de fosta iubita" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/334680/cantaretul-what-s-up-incatusat-de-politisti-dupa-ce-a-fost-reclamat-fosta-iubita.html" title="Cantaretul What`s Up, incatusat de politisti, dupa ce a fost reclamat de fosta iubita">Cantaretul What`s Up, incatusat de politisti</a></h3><a href="https://www.9am.ro/stiri/LifeStar/334680/cantaretul-what-s-up-incatusat-de-politisti-dupa-ce-a-fost-reclamat-fosta-iubita.html" class="more" title="Cantaretul What`s Up, incatusat de politisti, dupa ce a fost reclamat de fosta iubita">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/334673/un-artist-a-mancat-banana-vanduta-cu-120-000-de-dolari-am-asteptat-sa-mi-fie-foame.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334673/p_334673_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un artist a mancat banana vanduta cu 120.000 de dolari: &quot;Am asteptat sa-mi fie foame&quot;" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/334673/un-artist-a-mancat-banana-vanduta-cu-120-000-de-dolari-am-asteptat-sa-mi-fie-foame.html" title="Un artist a mancat banana vanduta cu 120.000 de dolari: &quot;Am asteptat sa-mi fie foame&quot;">Un artist a mancat banana vanduta cu 120.000 de dolari</a></h3><a href="https://www.9am.ro/stiri/LifeStar/334673/un-artist-a-mancat-banana-vanduta-cu-120-000-de-dolari-am-asteptat-sa-mi-fie-foame.html" class="more" title="Un artist a mancat banana vanduta cu 120.000 de dolari: &quot;Am asteptat sa-mi fie foame&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="incredibil"><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/334699/studiu-stapanii-de-pisici-au-mai-putine-sanse-sa-dezvolte-boli-de-inima.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334699/p_334699_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Studiu: Stapanii de pisici au mai putine sanse sa dezvolte boli de inima" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/334699/studiu-stapanii-de-pisici-au-mai-putine-sanse-sa-dezvolte-boli-de-inima.html" title="Studiu: Stapanii de pisici au mai putine sanse sa dezvolte boli de inima">Studiu: Stapanii de pisici au mai putine sanse sa dezvolte boli de inima</a></h3><a href="https://www.9am.ro/stiri/Incredibil/334699/studiu-stapanii-de-pisici-au-mai-putine-sanse-sa-dezvolte-boli-de-inima.html" class="more" title="Studiu: Stapanii de pisici au mai putine sanse sa dezvolte boli de inima">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/334697/un-baiat-de-9-ani-a-sustinut-cu-succes-un-examen-de-matematica-de-nivel-universitar.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334697/p_334697_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un baiat de 9 ani a sustinut cu succes un examen de matematica de nivel universitar" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/334697/un-baiat-de-9-ani-a-sustinut-cu-succes-un-examen-de-matematica-de-nivel-universitar.html" title="Un baiat de 9 ani a sustinut cu succes un examen de matematica de nivel universitar">Un baiat de 9 ani a sustinut cu succes un examen de nivel universitar</a></h3><a href="https://www.9am.ro/stiri/Incredibil/334697/un-baiat-de-9-ani-a-sustinut-cu-succes-un-examen-de-matematica-de-nivel-universitar.html" class="more" title="Un baiat de 9 ani a sustinut cu succes un examen de matematica de nivel universitar">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/334639/sora-nicio-scoala-nu-poate-face-mai-mult-pentru-un-copil-decat-parintele-sau.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334639/p_334639_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Sora: Nicio scoala nu poate face mai mult pentru un copil decat parintele sau" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/334639/sora-nicio-scoala-nu-poate-face-mai-mult-pentru-un-copil-decat-parintele-sau.html" title="Sora: Nicio scoala nu poate face mai mult pentru un copil decat parintele sau">Sora: Nicio scoala nu poate face mai mult pentru un copil decat parintele sau</a></h3><a href="https://www.9am.ro/stiri/Incredibil/334639/sora-nicio-scoala-nu-poate-face-mai-mult-pentru-un-copil-decat-parintele-sau.html" class="more" title="Sora: Nicio scoala nu poate face mai mult pentru un copil decat parintele sau">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Incredibil/334586/10-descoperiri-fascinante-care-ne-au-pus-serios-pe-ganduri-in-2019.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334586/p_334586_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Lumea in schimbare: 10+ descoperiri fascinante care ne-au pus serios pe ganduri in 2019" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Incredibil/334586/10-descoperiri-fascinante-care-ne-au-pus-serios-pe-ganduri-in-2019.html" title="Lumea in schimbare: 10+ descoperiri fascinante care ne-au pus serios pe ganduri in 2019">10+ descoperiri fascinante care ne-au pus pe ganduri in 2019</a></h3><a href="https://www.9am.ro/top/Incredibil/334586/10-descoperiri-fascinante-care-ne-au-pus-serios-pe-ganduri-in-2019.html" class="more" title="Lumea in schimbare: 10+ descoperiri fascinante care ne-au pus serios pe ganduri in 2019">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/334537/un-candelabru-de-5-milioane-de-dolari-starneste-controverse-dupa-ce-a-fost-instalat-sub-un-pod.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334537/p_334537_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un candelabru de 5 milioane de dolari starneste controverse, dupa ce a fost instalat sub un pod/ VIDEO" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/334537/un-candelabru-de-5-milioane-de-dolari-starneste-controverse-dupa-ce-a-fost-instalat-sub-un-pod.html" title="Un candelabru de 5 milioane de dolari starneste controverse, dupa ce a fost instalat sub un pod/ VIDEO">Un candelabru de 5 mil. de dolari, instalat sub un pod</a></h3><a href="https://www.9am.ro/stiri/Incredibil/334537/un-candelabru-de-5-milioane-de-dolari-starneste-controverse-dupa-ce-a-fost-instalat-sub-un-pod.html" class="more" title="Un candelabru de 5 milioane de dolari starneste controverse, dupa ce a fost instalat sub un pod/ VIDEO">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/334517/un-studiu-demonstreaza-cum-cainii-pot-recunoste-cuvinte-scurte-desi-sunt-rostite-de-persoane-diferite.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334517/p_334517_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Studiu: Cainii pot recunoste cuvinte scurte, desi sunt rostite de persoane diferite" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/334517/un-studiu-demonstreaza-cum-cainii-pot-recunoste-cuvinte-scurte-desi-sunt-rostite-de-persoane-diferite.html" title="Studiu: Cainii pot recunoste cuvinte scurte, desi sunt rostite de persoane diferite">Studiu: Cainii recunosc cuvinte scurte rostite de persoane diferite</a></h3><a href="https://www.9am.ro/stiri/Incredibil/334517/un-studiu-demonstreaza-cum-cainii-pot-recunoste-cuvinte-scurte-desi-sunt-rostite-de-persoane-diferite.html" class="more" title="Studiu: Cainii pot recunoste cuvinte scurte, desi sunt rostite de persoane diferite">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sport"><div class="article"><a href="https://www.9am.ro/stiri/Sport/334654/rusia-a-fost-exclusa-de-la-jocurile-olimpice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334654/p_334654_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Rusia a fost exclusa de la Jocurile Olimpice timp de 4 ani" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/334654/rusia-a-fost-exclusa-de-la-jocurile-olimpice.html" title="Rusia a fost exclusa de la Jocurile Olimpice timp de 4 ani">Rusia a fost exclusa de la Jocurile Olimpice</a></h3><a href="https://www.9am.ro/stiri/Sport/334654/rusia-a-fost-exclusa-de-la-jocurile-olimpice.html" class="more" title="Rusia a fost exclusa de la Jocurile Olimpice timp de 4 ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sport/334576/nationala-feminina-de-handbal-a-romaniei-s-a-calificat-in-grupele-principale-ale-campionatului-mondial.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334576/p_334576_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Nationala feminina de handbal a Romaniei s-a calificat in grupele principale ale Campionatului Mondial" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/334576/nationala-feminina-de-handbal-a-romaniei-s-a-calificat-in-grupele-principale-ale-campionatului-mondial.html" title="Nationala feminina de handbal a Romaniei s-a calificat in grupele principale ale Campionatului Mondial">Romania s-a calificat in grupele principale ale Campionatului Mondial </a></h3><a href="https://www.9am.ro/stiri/Sport/334576/nationala-feminina-de-handbal-a-romaniei-s-a-calificat-in-grupele-principale-ale-campionatului-mondial.html" class="more" title="Nationala feminina de handbal a Romaniei s-a calificat in grupele principale ale Campionatului Mondial">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sport/334450/cristina-neagu-a-primit-trofeul-de-cea-mai-buna-jucatoare-a-lumii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/4/334450/p_334450_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cristina Neagu a primit trofeul de cea mai buna jucatoare a lumii" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/334450/cristina-neagu-a-primit-trofeul-de-cea-mai-buna-jucatoare-a-lumii.html" title="Cristina Neagu a primit trofeul de cea mai buna jucatoare a lumii">Cristina Neagu a primit trofeul de cea mai buna jucatoare a lumii</a></h3><a href="https://www.9am.ro/stiri/Sport/334450/cristina-neagu-a-primit-trofeul-de-cea-mai-buna-jucatoare-a-lumii.html" class="more" title="Cristina Neagu a primit trofeul de cea mai buna jucatoare a lumii">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sport/334327/tiriac-ca-antrenor-eu-eram-mai-strict-in-relatia-cu-jucatorii-decat-ar-fi-putut-suporta-simona-halep.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/3/334327/p_334327_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tiriac: Ca antrenor, eu eram mai strict in relatia cu jucatorii decat ar fi putut suporta Simona Halep" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/334327/tiriac-ca-antrenor-eu-eram-mai-strict-in-relatia-cu-jucatorii-decat-ar-fi-putut-suporta-simona-halep.html" title="Tiriac: Ca antrenor, eu eram mai strict in relatia cu jucatorii decat ar fi putut suporta Simona Halep">Tiriac: Ca antrenor, eu eram mai strict in relatia cu jucatorii decat ar fi putut suporta Simona Halep</a></h3><a href="https://www.9am.ro/stiri/Sport/334327/tiriac-ca-antrenor-eu-eram-mai-strict-in-relatia-cu-jucatorii-decat-ar-fi-putut-suporta-simona-halep.html" class="more" title="Tiriac: Ca antrenor, eu eram mai strict in relatia cu jucatorii decat ar fi putut suporta Simona Halep">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sport/333878/ion-tiriac-tenisul-romanesc-se-indreapta-spre-o-perioada-foarte-foarte-dificila-dupa-era-halep.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/3/8/333878/p_333878_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ion Tiriac: Tenisul romanesc se indreapta spre o perioada foarte, foarte dificila dupa &amp;#39;&amp;#39;era Halep&amp;#39;&amp;#39;" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/333878/ion-tiriac-tenisul-romanesc-se-indreapta-spre-o-perioada-foarte-foarte-dificila-dupa-era-halep.html" title="Ion Tiriac: Tenisul romanesc se indreapta spre o perioada foarte, foarte dificila dupa &amp;#39;&amp;#39;era Halep&amp;#39;&amp;#39;">Ion Tiriac: Tenisul romanesc se indreapta spre o perioada foarte, foarte dificila dupa &#39;&#39;era Halep&#39;&#39;</a></h3><a href="https://www.9am.ro/stiri/Sport/333878/ion-tiriac-tenisul-romanesc-se-indreapta-spre-o-perioada-foarte-foarte-dificila-dupa-era-halep.html" class="more" title="Ion Tiriac: Tenisul romanesc se indreapta spre o perioada foarte, foarte dificila dupa &amp;#39;&amp;#39;era Halep&amp;#39;&amp;#39;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sport/333610/bianca-andreescu-va-aprinde-luminile-celui-mai-inalt-brad-de-craciun-din-toronto.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/3/6/333610/p_333610_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bianca Andreescu va aprinde luminile celui mai inalt brad de Craciun din Toronto" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/333610/bianca-andreescu-va-aprinde-luminile-celui-mai-inalt-brad-de-craciun-din-toronto.html" title="Bianca Andreescu va aprinde luminile celui mai inalt brad de Craciun din Toronto">Bianca Andreescu va aprinde luminile celui mai inalt brad de Craciun din Toronto</a></h3><a href="https://www.9am.ro/stiri/Sport/333610/bianca-andreescu-va-aprinde-luminile-celui-mai-inalt-brad-de-craciun-din-toronto.html" class="more" title="Bianca Andreescu va aprinde luminile celui mai inalt brad de Craciun din Toronto">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="auto"><div class="article"><a href="https://www.9am.ro/stiri/Auto/334698/proiect-de-lege-politistii-ar-putea-dispune-ridicarea-masinilor-parcate-pe-trotuar-sau-pe-orice-alte-spatii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334698/p_334698_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Proiect de lege: politistii ar putea dispune ridicarea masinilor parcate pe trotuar sau pe orice alte spatii" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/334698/proiect-de-lege-politistii-ar-putea-dispune-ridicarea-masinilor-parcate-pe-trotuar-sau-pe-orice-alte-spatii.html" title="Proiect de lege: politistii ar putea dispune ridicarea masinilor parcate pe trotuar sau pe orice alte spatii">Politistii ar putea dispune ridicarea masinilor parcate pe trotuar</a></h3><a href="https://www.9am.ro/stiri/Auto/334698/proiect-de-lege-politistii-ar-putea-dispune-ridicarea-masinilor-parcate-pe-trotuar-sau-pe-orice-alte-spatii.html" class="more" title="Proiect de lege: politistii ar putea dispune ridicarea masinilor parcate pe trotuar sau pe orice alte spatii">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/334662/taxa-oxigen-pentru-bucuresti-a-fost-amanata-pana-in-martie-2020-primele-doua-luni-ale-anului-vor-fi-dedicate-informarii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334662/p_334662_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Taxa Oxigen pentru Bucuresti a fost amanata pana in martie 2020: &quot;Primele doua luni ale anului vor fi dedicate informarii&quot;" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/334662/taxa-oxigen-pentru-bucuresti-a-fost-amanata-pana-in-martie-2020-primele-doua-luni-ale-anului-vor-fi-dedicate-informarii.html" title="Taxa Oxigen pentru Bucuresti a fost amanata pana in martie 2020: &quot;Primele doua luni ale anului vor fi dedicate informarii&quot;">Taxa Oxigen pentru Bucuresti a fost amanata pana in martie 2020: "Primele doua luni ale anului vor fi dedicate informarii"</a></h3><a href="https://www.9am.ro/stiri/Auto/334662/taxa-oxigen-pentru-bucuresti-a-fost-amanata-pana-in-martie-2020-primele-doua-luni-ale-anului-vor-fi-dedicate-informarii.html" class="more" title="Taxa Oxigen pentru Bucuresti a fost amanata pana in martie 2020: &quot;Primele doua luni ale anului vor fi dedicate informarii&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/334590/parcul-auto-national-in-2018-6-5-milioane-de-masini-dintre-care-peste-5-milioane-au-o-vechime-mai-mare-de-10-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334590/p_334590_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Parcul auto national in 2018: 6.5 milioane de masini, dintre care peste 5 milioane au o vechime mai mare de 10 ani" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/334590/parcul-auto-national-in-2018-6-5-milioane-de-masini-dintre-care-peste-5-milioane-au-o-vechime-mai-mare-de-10-ani.html" title="Parcul auto national in 2018: 6.5 milioane de masini, dintre care peste 5 milioane au o vechime mai mare de 10 ani">Parcul auto national in 2018: 5 mil. de masini au o vechime mai mare d</a></h3><a href="https://www.9am.ro/stiri/Auto/334590/parcul-auto-national-in-2018-6-5-milioane-de-masini-dintre-care-peste-5-milioane-au-o-vechime-mai-mare-de-10-ani.html" class="more" title="Parcul auto national in 2018: 6.5 milioane de masini, dintre care peste 5 milioane au o vechime mai mare de 10 ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/334557/noua-generatie-skoda-fabia-va-aparea-la-inceputul-anului-2021-incercam-sa-grabim-lansarea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334557/p_334557_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Noua generatie Skoda Fabia va aparea la inceputul anului 2021:&quot;Incercam sa grabim lansarea&quot;" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/334557/noua-generatie-skoda-fabia-va-aparea-la-inceputul-anului-2021-incercam-sa-grabim-lansarea.html" title="Noua generatie Skoda Fabia va aparea la inceputul anului 2021:&quot;Incercam sa grabim lansarea&quot;">Noua generatie Skoda Fabia va aparea la inceputul anului 2021</a></h3><a href="https://www.9am.ro/stiri/Auto/334557/noua-generatie-skoda-fabia-va-aparea-la-inceputul-anului-2021-incercam-sa-grabim-lansarea.html" class="more" title="Noua generatie Skoda Fabia va aparea la inceputul anului 2021:&quot;Incercam sa grabim lansarea&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/334482/uber-introduce-functia-de-suspendare-a-utilizatorilor-feedback-ul-negativ-repetat-poate-conduce-la-interzicerea-utilizarii-aplic.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/4/334482/p_334482_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Uber introduce functia de suspendare a utilizatorilor: feedback-ul negativ repetat poate conduce la interzicerea utilizarii aplicatiei" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/334482/uber-introduce-functia-de-suspendare-a-utilizatorilor-feedback-ul-negativ-repetat-poate-conduce-la-interzicerea-utilizarii-aplic.html" title="Uber introduce functia de suspendare a utilizatorilor: feedback-ul negativ repetat poate conduce la interzicerea utilizarii aplicatiei">Uber introduce functia de suspendare a utilizatorilor</a></h3><a href="https://www.9am.ro/stiri/Auto/334482/uber-introduce-functia-de-suspendare-a-utilizatorilor-feedback-ul-negativ-repetat-poate-conduce-la-interzicerea-utilizarii-aplic.html" class="more" title="Uber introduce functia de suspendare a utilizatorilor: feedback-ul negativ repetat poate conduce la interzicerea utilizarii aplicatiei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/334448/prima-imagine-cu-interiorul-viitorului-mercedes-benz-gla-suv-ul-producatorului-german-va-fi-prezentat-in-11-decembrie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/4/334448/p_334448_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prima imagine cu interiorul viitorului Mercedes-Benz GLA: SUV-ul producatorului german va fi prezentat in 11 decembrie" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/334448/prima-imagine-cu-interiorul-viitorului-mercedes-benz-gla-suv-ul-producatorului-german-va-fi-prezentat-in-11-decembrie.html" title="Prima imagine cu interiorul viitorului Mercedes-Benz GLA: SUV-ul producatorului german va fi prezentat in 11 decembrie">Prima imagine cu interiorul viitorului Mercedes-Benz GLA: SUV-ul producatorului german va fi prezentat in 11 decembrie</a></h3><a href="https://www.9am.ro/stiri/Auto/334448/prima-imagine-cu-interiorul-viitorului-mercedes-benz-gla-suv-ul-producatorului-german-va-fi-prezentat-in-11-decembrie.html" class="more" title="Prima imagine cu interiorul viitorului Mercedes-Benz GLA: SUV-ul producatorului german va fi prezentat in 11 decembrie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorprolioshjrjif"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.728x90 */	ado.slave('adoceanicorprolioshjrjif', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Politica/334702/ponta-nici-nu-se-pune-problema-sa-ne-ducem-la-remorca-psd.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/7/334702/p_334702_470x300-00-85.jpg" class="object-cover b-lazy " title="Ponta: &quot;Nici nu se pune problema sa ne ducem la remorca PSD&quot;"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/334702/ponta-nici-nu-se-pune-problema-sa-ne-ducem-la-remorca-psd.html">Ponta: "Nici nu se pune problema sa ne ducem la remorca PSD"</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><span class="date">17:33</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Politica/334701/iohannis-le-retrage-decoratia-celor-care-au-condamnari-penale-adrian-nastase-printre-cei-vizati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/7/334701/p_334701_470x300-00-85.jpg" class="object-cover b-lazy " title="Iohannis le retrage decoratia celor care au condamnari penale"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/334701/iohannis-le-retrage-decoratia-celor-care-au-condamnari-penale-adrian-nastase-printre-cei-vizati.html">Iohannis le retrage decoratia celor care au condamnari penale</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><span class="date">17:02</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/334700/fondul-suveran-de-dezvoltare-si-investitii-va-fi-desfiintat-sustine-orban.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/7/334700/p_334700_470x300-00-85.jpg" class="object-cover b-lazy " title="Fondul Suveran de Dezvoltare si Investitii va fi desfiintat, anunta..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/334700/fondul-suveran-de-dezvoltare-si-investitii-va-fi-desfiintat-sustine-orban.html">Fondul Suveran de Dezvoltare si Investitii va fi desfiintat, anunta Orban</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">16:54</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="subscribeTerms" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form><p>Ai deja cont? <a href="#" class="toggle"><b>Login</b> <span class="fa fa-chevron-right"></span></a></p></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html"},"headline":"Globurile de aur 2020: lista completa a nominalizarilor","alternativeHeadline":"Globurile de aur 2020: lista completa a nominalizarilor","description":"Nominalizarile pentru Globul de Aur 2020 au fost anuntate in direct. Printre filmele care concureaza la premiile galei editiei de anul viitor se numara &amp;quot;The Irishman&amp;quot;, &amp;quot;Joker&amp;quot;, &amp;quot;1917&amp;quot;, &amp;quot;Knives Out&amp;quot; sau &amp;quot;Once Upon a Time in Hollywood&amp;quot;.&amp;nbsp;","url":"https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html","articleSection":"","image":["https://www.9am.ro/article_pictures/334658_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/334658_main.jpg","author": "Echipa 9am.ro","dateCreated":"2019-12-09T00:00:00+02:00","datePublished":"2019-12-09T00:00:00+02:00","dateModified":"2019-12-09T00:00:00+02:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"334658","title":"Globurile de aur 2020: lista completa a nominalizarilor"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Globurile de aur 2020: lista completa a nominalizarilor</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/3/4/6/334658/p_334658_640x420-00-85.jpg" alt="Globurile de aur 2020: lista completa a nominalizarilor" /><div class="article-image-copyright"><a href="https://www.youtube.com/watch?v=RS3aHkkfuEI" target="_blank" rel="nofollow">Sursa foto: Youtube</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Globurile de aur 2020: lista completa a nominalizarilor" data-url="https://9am.ro/rd-334658" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Globurile de aur 2020: lista completa a nominalizarilor" data-url="https://9am.ro/rd-334658" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-334658" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/top/International/334539/9-detalii-de-design-care-arata-ca-arhitectii-pot-gasi-solutii-pentru-orice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334539/p_334539_470x300-00-85.jpg" class="object-cover b-lazy " alt=" Top 9 detalii de design care..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/International/334539/9-detalii-de-design-care-arata-ca-arhitectii-pot-gasi-solutii-pentru-orice.html"><span class="label label-info">Top</span> 9 detalii de design care arata ca arhitectii pot gasi solutii pentru o</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">05 Dec.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/top/International/334540/7-targuri-de-craciun-din-europa-pe-care-sa-le-vezi-in-2019.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334540/p_334540_470x300-00-85.jpg" class="object-cover b-lazy " alt=" Top 7 targuri de Craciun din..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/International/334540/7-targuri-de-craciun-din-europa-pe-care-sa-le-vezi-in-2019.html"><span class="label label-info">Top</span> 7 targuri de Craciun din Europa pe care sa le vezi in 2019</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/26/cristina-cica.html" class="greyText small ml-a mr-1">scris de <b>Cristina Cica</b></a> <span class="date greyText small">06 Dec.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproupceeqmjxo"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.Ribbon */	ado.slave('adoceanicorproupceeqmjxo', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2019/Decembrie/International.html" class="redText bold">International</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2019/Decembrie/9.html">9 Decembrie 2019</a><span class="big">&bull;</span>17:24</div><p class="mb-0 slab redText text-right">Lectura de 5 minute</p></div><div class="article-excerpt">Nominalizarile pentru Globul de Aur 2020 au fost anuntate in direct. Printre filmele care concureaza la premiile galei editiei de anul viitor se numara &quot;The Irishman&quot;, &quot;Joker&quot;, &quot;1917&quot;, &quot;Knives Out&quot; sau &quot;Once Upon a Time in Hollywood&quot;.&nbsp;<br /></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorproyifjlwkosa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.300x250 */	ado.slave('adoceanicorproyifjlwkosa', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1576006484 --><p>Nominalizarile pentru cea de-a 77-a editie Globurile de Aur au fost facute luni.</p><p>Prezentarile au fost sustinute de actorii Susan Kelechi Watson (&quot;This Is Us&quot;), Dakota Fanning (&quot;The Alienist&quot;) si Tim Allen (&quot;Last Man Standing&quot;). Premiile se vor decerna pe 5 ianuarie 2020, in cadrul unui eveniment la Beverly Hilton, Los Angeles. Gazda show-ului va fi, pentru a cincea oara, actorul de comedie Rocky Gervais.</p><p>De organizarea galei se ocupa Asociatia Presei Straine de la Hollywood si care numara 90 de membri, jurnalisti din intreaga lume, noteaza <a href="https://www.indiewire.com/2019/12/golden-globes-2020-nominations-1202194923/" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Indie Wire.</a> In categoria productii de televiziune au fost incluse proiecte din portofoliul HBO, Netflix si altele. De-a lungul timpului a devenit o traditie ca filmele care castiga la cele mai importante categorii sa bifeze premii si pentru editia de Oscar.</p><p>Nominalizarile la premiile Globul de Aur 2020:</p><a title="Iti vor parea si mai convingatoare: 10+ lucruri nestiute despre personajele negative din filme" href="https://www.9am.ro/top/LifeStar/333534/te-vor-speria-mai-convingator-10-lucruri-nestiute-despre-personajele-negative-din-filme.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', 'Iti vor parea si mai convingatoare: 10+ lucruri nestiute despre personajele negative din filme']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>10+ lucruri nestiute despre personajele negative din filme</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/3/3/5/333534/p_333534_400x250-00-65.jpg" alt="Iti vor parea si mai..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><ul><br /> <li><strong>Cel mai bun film drama:</strong> &quot;1917&quot;, &quot;Irishman&quot;, &quot;Joker&quot;, &quot;Marriage Story&quot;, &quot;The Two Popes&quot;</li> <br /> <li><strong>Cel mai bun film comedie sau musical</strong>: &quot;Dolemite is my Name&quot;, &quot;Jojo Rabbit&quot;, &quot;Knives Out&quot;, &quot;Once Upon a Time in Hollywood&quot;, &quot;Rocketman&quot;</li> <br /> <li><strong>Cel mai bun regizor</strong>: Bong Joon Ho (&quot;Parasite&quot;), Sam Mendes (&quot;1917&quot;), Quentin Tarantino (&quot;Once Upon A Time In Hollywood&quot;), Martin Scorsese (&quot;The Irishman&quot;), Todd Phillips (&quot;Joker&quot;).</li> <br /> <li><strong>Cel mai bun actor in film drama</strong>: Christian Bale (&quot;Ford v. Ferrari&quot;), Antonio Banderas (&quot;Pain and Glory&quot;), Adam Driver (&quot;Marriage Story&quot;), Joaquin Phoenix (&quot;Joker&quot;), Jonathan Pryce (&quot;The Two Popes&quot;).</li> <br /> <li><strong>Cea mai buna actrita in film drama:</strong> Cynthio Erivo (&quot;Harriet&quot;), Scarlett Johansson (&quot;Marriage Story&quot;), Soarise Ronan (&quot;Little Women&quot;), Charlize Theron (&quot;Bombshell&quot;), Renee Zellweger (&quot;Judy&quot;).</li> <br /> <li><strong>Cel mai bun actor &icirc;n musical sau comedie:</strong> Daniel Craig (&quot;Knives Out&quot;), Roman Griffin Davis (&quot;Jojo Rabbit&quot;), Leonardo DiCaprio (&quot;Once Upon a Time in Hollywood&quot;), Taron Egerton (&quot;Rocketman&quot;), Eddie Murphy (&quot;Dolemite Is My Name&quot;).</li> <br /> <li><strong>Cea mai buna actrita in musical sau comedie</strong>: Awkwafina (&quot;The Farewell&quot;), Ana de Armas (&quot;Knives Out&quot;), Beanie Feldstein (&quot;Booksmart&quot;), Emma Thompson (&quot;Late Night&quot;), Cate Blanchett (&quot;Where&rsquo;d You Go Bernadette&quot;).</li> <br /> <li><strong>Cel mai bun actor in rol secundar:</strong> Tom Hanks (&quot;A Beautiful Day in the Neighborhood&quot;), Al Pacino (&quot;The Irishman&quot;), Joe Pesci (&quot;The Irishman&quot;), Brad Pitt (&quot;Once Upon A Time In Hollywood&quot;), Anthony Hopkins (&quot;The Two Popes&quot;).</li> <br /> <li><strong>Cea mai buna actrita in rol secundar:</strong> Annette Benning (&quot;The Report&quot;), Margot Robbie (&quot;Bombshell&quot;), Jennifer Lopez (&quot;Hustlers&quot;), Kathy Bates (&quot;Richard Jewell&quot;), Laura Dern (&quot;Marriage Story&quot;).</li> <br /> <li><strong>Cel mai bun scenariu de film</strong>: &quot;Marriage Story&quot;, &quot;Parasite&quot;, &quot;The Two Popes&quot;, &quot;Once Upon A Time In Hollywood&quot;, &quot;The Irishman&quot;</li> <br /> <li><strong>Cea mai buna coloana sonora:</strong> &quot;Motherless Brooklyn&quot;, &quot;Little Women&quot;, &quot;Joker&quot;, &quot;1917&quot;, &quot;Marriage Story&quot;</li> <br /> <li><strong>Cea mai buna melodie dintr-un film</strong>: &quot;Beautiful Ghosts&quot; - &quot;Cats&quot;, &quot;I&rsquo;m Gonna Love Me Again&quot; - &quot;Rocketman&quot;, &quot;Into the Unknown&quot; - &quot;Frozen 2&quot;, &quot;Spirit&quot; - &quot;The Lion King&quot;, &quot;Stand Up&quot; - &quot;Harriet&quot;</li> <br /> <li><strong>Cel mai bun lungmetraj de animatie:</strong> &quot;Frozen 2&quot;, &quot;The Lion King&quot;, &quot;Missing Link&quot;, &quot;Toy Story 4&quot;, &quot;How to Train Your Dragon: The Hidden World&quot;</li> <br /> <li><strong>Cel mai bun film strain:</strong> &quot;The Farewell&quot;, &quot;Les Mis&eacute;rables&quot;, &quot;Pain and Glory&quot;, &quot;Parasite&quot;, &quot;Portrait of a Lady on Fire&quot;</li> <br /> <li><strong>Cel mai bun serial drama:</strong> &quot;Big Little Lies&quot;, &quot;The Crown&quot;, &quot;Killing Even&quot;, &quot;Morning Show&quot;, &quot;Succession&quot;</li> <br /> <li><strong>Cel mai bun serial comedie</strong>: &quot;Barry&quot;, &quot;Fleabag&quot;, &quot;The Kominsky Method&quot;, &quot;The Marvelous Mrs. Maisel&quot;, &quot;The Politician&quot;</li> <br /> <li><strong>Cel mai bun film sau miniserie de televiziune</strong>: &quot;Catch-22&quot;, &quot;Chernobyl&quot;, &quot;Fosse/Verdon&quot;, &quot;The Loudest Voice&quot;, &quot;Unbelievable&quot;</li> <br /> <li><strong>Cel mai bun actor intr-un serial TV drama</strong>: Brian Cox (&quot;Succession&quot;), Kit Harington (&quot;Game of Thrones&quot;), Rami Malek (&quot;Mr. Robor&quot;), Tobias Menzies (&quot;The Crown&quot;), Billy Porter (&quot;Pose&quot;).</li> <br /> <li><strong>Cea mai buna actrita intr-un serial TV drama:</strong> Jennifer Aniston (&quot;The Morning Show&quot;), Jodi Comer (&quot;Killing Eve&quot;), Nicole Kidman (&quot;Big Little Lies&quot;), Reese Witherspoon (&quot;The Morning Show&quot;), Olivia Colman (&quot;The Crown&quot;).</li> <br /> <li><strong>Cel mai bun actor intr-un serial de comedie</strong>: Ben Platt (&quot;The Politician&quot;), Paul Rudd (&quot;Living With Yourself&quot;), Rami Yousef (&quot;Rami&quot;), Bill Hader (&quot;Barry&quot;), Michael Douglas (&quot;The Kominsky Method&quot;).</li> <br /> <li><strong>Cea mai buna actrita in serial de comedie: </strong>Christina Applegate (&quot;Dead to Me&quot;), Phoebe Waller-Bridge (&quot;Fleabag&quot;), Natasha Lyonne (&quot;Russian Doll&quot;), Kirsten Dunst (&quot;On Becoming a God in Central Florida&quot;), Rachel Brosnahan, (&quot;Marvelous Mrs. Maisel&quot;).</li> <br /> <li><strong>Cel mai bun actor in miniserie sau film TV:</strong> Chris Abbott (&quot;Catch 22&quot;), Sacha Baron Cohen (&quot;The Spy&quot;), Russell Crowe (&quot;The Loudest Voice&quot;), Jared Harris (&quot;Chernobyl&quot;), Sam Rockwell (&quot;Fosse/Verdon&quot;).</li> <br /> <li><strong>Cea mai buna actrita in miniserie sau film TV:</strong> Michelle Williams (&quot;Fosse/Verdon&quot;), Helen Mirren (&quot;Catherine the Great&quot;), Merritt Wever (&quot;Unbelievable&quot;), Kaitlyn Dever (&quot;Unbelievable&quot;), Joey King (&quot;The Act&quot;).</li> <br /> <li><strong>Cel mai bun rol secundar masculin in serial, miniserie sau film TV</strong>: Alan Arkin (&quot;Kominsky Method&quot;), Kieran Culkin (&quot;Succession&quot;), Andrew Scott (&quot;Fleabag&quot;), Stellan Skarsg&aring;rd (&quot;Chernobyl&quot;), Henry Winkler (&quot;Barry&quot;).</li> <br /> <li><strong>Cel mai bun rol secundar feminin in serial, miniserie sau film TV</strong>: Meryl Streep (&quot;Big Little Lies&quot;), Helena Bonham Carter (&quot;The Crown&quot;), Emily Watson (&quot;Chernobyl&quot;), Patricia Arquette (&quot;The Act&quot;), Toni Collette (&quot;Unbelievable&quot;).</li> </ul> <!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Globurile de aur 2020: lista completa a nominalizarilor" data-url="https://9am.ro/rd-334658" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Globurile de aur 2020: lista completa a nominalizarilor" data-url="https://9am.ro/rd-334658" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-334658" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/filme.html" title="Stiri despre filme">filme</a> <a href="https://www.9am.ro/tag/Scarlett-Johansson.html" title="Stiri despre Scarlett Johansson">Scarlett Johansson</a> <a href="https://www.9am.ro/tag/Meryl-Streep.html" title="Stiri despre Meryl Streep">Meryl Streep</a> <a href="https://www.9am.ro/tag/nominalizari.html" title="Stiri despre nominalizari">nominalizari</a> <a href="https://www.9am.ro/tag/Globurile-de-Aur.html" title="Stiri despre Globurile de Aur">Globurile de Aur</a> <a href="https://www.9am.ro/tag/Renee-Zellweger.html" title="Stiri despre Renee Zellweger">Renee Zellweger</a> <a href="https://www.9am.ro/tag/Joker.html" title="Stiri despre Joker">Joker</a> <a href="https://www.9am.ro/tag/cel-mai-bun-film.html" title="Stiri despre cel mai bun film">cel mai bun film</a> <a href="https://www.9am.ro/tag/the-irishman.html" title="Stiri despre the irishman">the irishman</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/top/International/334473/10-persoane-cu-sindrom-down-care-au-facut-performanta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/4/334473/p_334473_470x300-00-85.jpg" class="object-cover b-lazy " alt=" Top 10 persoane cu sindrom..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/International/334473/10-persoane-cu-sindrom-down-care-au-facut-performanta.html"><span class="label label-info">Top</span> 10 persoane cu sindrom Down care au facut performanta</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/26/cristina-cica.html" class="greyText small ml-a mr-1">scris de <b>Cristina Cica</b></a> <span class="date greyText small">04 Dec.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/334492/o-femeie-de-36-de-ani-acuzata-ca-si-a-spanzurat-cei-doi-copii-in-varsta-de-4-si-8-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/4/334492/p_334492_470x300-00-85.jpg" class="object-cover b-lazy " alt="O femeie de 36 de ani, acuzata ca si-a spanzurat cei doi copii"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334492/o-femeie-de-36-de-ani-acuzata-ca-si-a-spanzurat-cei-doi-copii-in-varsta-de-4-si-8-ani.html">O femeie de 36 de ani, acuzata ca si-a spanzurat cei doi copii</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/26/cristina-cica.html" class="greyText small ml-a mr-1">scris de <b>Cristina Cica</b></a> <span class="date greyText small">04 Dec.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprozcqheqrprp"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.300x250_3 */	ado.slave('adoceanicorprozcqheqrprp', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/334546/orban-despre-cum-s-a-descurcat-cu-3-000-de-lei-pe-luna-sunt-un-om-simplu-chiar-auster.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334546/p_334546_470x300-00-85.jpg" class="object-cover b-lazy " alt="Orban explica modul in care s-a descurcat cu 3.000 de lei pe luna"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334546/orban-despre-cum-s-a-descurcat-cu-3-000-de-lei-pe-luna-sunt-un-om-simplu-chiar-auster.html">Orban explica modul in care s-a descurcat cu 3.000 de lei pe luna</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/26/cristina-cica.html" class="greyText small ml-a mr-1">scris de <b>Cristina Cica</b></a> <span class="date greyText small">05 Dec.</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' });</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/International/334535/o-banana-a-ajuns-sa-coste-120-000-de-dolari-dupa-ce-a-fost-expusa-intr-o-galerie-de-arta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334535/p_334535_470x300-00-85.jpg" class="object-cover b-lazy " alt="O banana a fost scoasa la vanzare cu 120.000 de dolari"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334535/o-banana-a-ajuns-sa-coste-120-000-de-dolari-dupa-ce-a-fost-expusa-intr-o-galerie-de-arta.html">O banana a fost scoasa la vanzare cu 120.000 de dolari</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText small">International</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">05 Dec.</span></p></div></li></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' });</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' });</script><!-- [ADOCEAN:END] --> </div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column"><div class="d-flex mb-1"><input type="text" placeholder="Adresa te de email"><button type="submit"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="subscribeTerms-article" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "334658", /*unique ID, alphanumeric*/	"title": "Globurile de aur 2020: lista completa a nominalizarilor", /*max 255 characters*/	"text": "Globurile de Aur au anuntat nominalizarile pentru cele mai bune reusite in filme si televiziune - Scarlett Johanssson, Renee Zellweger, Adam Driver, Joaquin Phoenix se numara printre cei mentionati.", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/International/334658/globurile-de-aur-2020-lista-completa-a-nominalizarilor.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/334658_articol.jpg", /*max 255 characters*/	"category": "International",	"published_at": 1575905060, /*UNIX timestamp, date article was first published*/	"updated_at": 1575905060 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' });</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din International pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/334616/cel-putin-43-de-persoane-au-murit-intr-un-incendiu-la-o-fabrica-din-india.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334616/p_334616_470x300-00-85.jpg" class="object-cover b-lazy " title="Cel putin 43 de persoane au murit intr-un incendiu la o fabrica din In"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334616/cel-putin-43-de-persoane-au-murit-intr-un-incendiu-la-o-fabrica-din-india.html">Cel putin 43 de persoane au murit intr-un incendiu la o fabrica din In</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">08 Dec.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/334600/aproximativ-460-de-persoane-au-fost-ucise-la-protestele-anti-guvernamentale-din-irak.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/6/334600/p_334600_470x300-00-85.jpg" class="object-cover b-lazy " title="Peste 460 de persoane au fost ucise la protestele anti-guvernamentale"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334600/aproximativ-460-de-persoane-au-fost-ucise-la-protestele-anti-guvernamentale-din-irak.html">Peste 460 de persoane au fost ucise la protestele anti-guvernamentale</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">07 Dec.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/top/International/334540/7-targuri-de-craciun-din-europa-pe-care-sa-le-vezi-in-2019.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334540/p_334540_470x300-00-85.jpg" class="object-cover b-lazy " title=" Top 7 targuri de Craciun din..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/International/334540/7-targuri-de-craciun-din-europa-pe-care-sa-le-vezi-in-2019.html"><span class="label label-info">Top</span> 7 targuri de Craciun din Europa pe care sa le vezi in 2019</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">06 Dec.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/334564/un-sofer-de-camion-amendat-pentru-ca-viziona-un-film-erotic-in-timp-ce-conducea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334564/p_334564_470x300-00-85.jpg" class="object-cover b-lazy " title="Un sofer de camion, amendat pentru ca viziona un film erotic in timp c"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334564/un-sofer-de-camion-amendat-pentru-ca-viziona-un-film-erotic-in-timp-ce-conducea.html">Un sofer de camion, amendat pentru ca viziona un film erotic in timp c</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">06 Dec.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/334577/o-catelusa-a-nascut-21-de-pui-pe-cale-naturala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334577/p_334577_470x300-00-85.jpg" class="object-cover b-lazy " title="O catelusa a nascut 21 de pui, pe cale naturala"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334577/o-catelusa-a-nascut-21-de-pui-pe-cale-naturala.html">O catelusa a nascut 21 de pui, pe cale naturala</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">06 Dec.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/334582/a-murit-vaca-botezata-lady-gaga.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334582/p_334582_470x300-00-85.jpg" class="object-cover b-lazy " title="A murit vaca botezata &quot;Lady Gaga&quot;"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334582/a-murit-vaca-botezata-lady-gaga.html">A murit vaca botezata "Lady Gaga"</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/31/angela-alexandru.html" class="ml-a mr-1">scris de <b>Angela Alexandru</b></a><span class="date">06 Dec.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/334591/o-tanara-de-34-de-ani-salvata-dupa-ce-a-ramas-6-ore-in-stop-cardiac.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334591/p_334591_470x300-00-85.jpg" class="object-cover b-lazy " title="O tanara de 34 de ani, salvata dupa ce a ramas 6 ore in stop cardiac"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334591/o-tanara-de-34-de-ani-salvata-dupa-ce-a-ramas-6-ore-in-stop-cardiac.html">O tanara de 34 de ani, salvata dupa ce a ramas 6 ore in stop cardiac</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">06 Dec.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/334530/top-10-cele-mai-cautate-destinatii-de-catre-romani-pentru-vacanta-de-iarna.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334530/p_334530_470x300-00-85.jpg" class="object-cover b-lazy " title="10+ cele mai cautate destinatii pentru vacanta de iarna"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334530/top-10-cele-mai-cautate-destinatii-de-catre-romani-pentru-vacanta-de-iarna.html">10+ cele mai cautate destinatii pentru vacanta de iarna</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">05 Dec.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/International/334533/surpriza-pentru-locuitorii-din-milano-mii-de-bancnote-de-100-de-euro-plutind-pe-un-canal-video.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334533/p_334533_470x300-00-85.jpg" class="object-cover b-lazy " title="Mii de bancnote de 100 de euro, plutind pe un canal din Milano"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/334533/surpriza-pentru-locuitorii-din-milano-mii-de-bancnote-de-100-de-euro-plutind-pe-un-canal-video.html">Mii de bancnote de 100 de euro, plutind pe un canal din Milano</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><a href="https://www.9am.ro/autori/26/cristina-cica.html" class="ml-a mr-1">scris de <b>Cristina Cica</b></a><span class="date">05 Dec.</span></p></div></li></ul></div></div></div></div></div><div class="stickyFarticle"><div class="head uppercase bold slab">Citește și: <div class="close"><div class="fa fa-times"></div></div></div><a href="https://www.9am.ro/top/International/334539/9-detalii-de-design-care-arata-ca-arhitectii-pot-gasi-solutii-pentru-orice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/4/5/334539/p_334539_470x300-00-85.jpg" class="object-cover b-lazy" alt=""><div class="hoverText"><h3 class="">De ce exista ferestre zidite in Anglia? 9 detalii de design care arata ca arhitectii pot gasi solutii pentru orice</h3></div></a></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/top/International/334539/9-detalii-de-design-care-arata-ca-arhitectii-pot-gasi-solutii-pentru-orice.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','334658#');"></a><a href="https://www.9am.ro/top/International/334539/9-detalii-de-design-care-arata-ca-arhitectii-pot-gasi-solutii-pentru-orice.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','334658#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/International" title="International"><span property="name">International</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Globurile de aur 2020: lista completa a nominalizarilor</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/international.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"><a href="https://www.9am.ro/vremea/Bucuresti.html" class="" rel="tooltip" title="Vezi prognoza pentru Bucuresti"><span class="actual-weather-conditions"><b class="weather-t">&deg;C</b><b class="weather-current-city"></b></span><span class="clearfix"></span></a></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politica</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>International</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Interviuri"><span>Interviuri</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Business"><span>Business</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/LifeStar"><span>LifeStar</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sport"><span>Sport</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Auto"><span>Auto</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Gaming"><span>Gaming</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Yuppy"><span>Yuppy</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2019 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-5fff6587b5248dcc0f22a2157540ab0fcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/5fff6587b5248dcc0f22a2157540ab0fcompress_all.min.js?v=1575980078"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("international");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script></body></html>