<!DOCTYPE html>
<html lang="en">
<head>

	<meta http-equiv="content-type" content="text/html; charset=windows-1250" />
	
	<title>A fost prins fugarul numit Tarzan , care folosea doar o franghie pentru a ajunge la ascunzatoarea sa</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script>
	<meta name="robots" content="index,follow,noodp" />
	<meta name="revisit-after" content="1 day" />
	<meta name="Description" content="Folosea o coarda ca pe o liana pentru a ajunge la ascunzatoarea sa: Carabinierii italieni au prins in cele din urma un fugar pe care mass-media nu au ezitat sa-l numeasca Tarzan , au relatat vineri mai multe ziare siciliene, citate de AFP." />
	
		<meta name="theme-color" content="#333333">
	
	<meta property="og:title" content="A fost prins fugarul numit &quot;Tarzan&quot;, care folosea doar o franghie pentru a ajunge la ascunzatoarea sa" /> 
	<meta property="og:description" content="Folosea o coarda ca pe o liana pentru a ajunge la ascunzatoarea sa: Carabinierii italieni au prins in cele din urma un fugar pe care mass-media nu au ezitat sa-l numeasca &amp;quot;Tarzan&amp;quot;, au relatat vineri mai multe ziare siciliene, citate de AFP." /> 
	<meta property="og:image" content="https://img.9am.ro/article_pictures/324569_main.jpg" />
		<meta property="og:url" content="https://www.9am.ro/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html" /> 
		<meta property="og:type" content="article" /> 
	<meta property="fb:app_id" content="175262249186141" /> 
	<meta property="og:site_name" content="9AM" /> 
	
		
		
		<link rel="canonical" href="https://www.9am.ro/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html" />
		
	
		<link rel="amphtml" href="https://www.9am.ro/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html-amp">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<link rel="icon" href="https://img.9am.ro/images/favicon-9am.ico" type="image/x-icon" />
	<link rel="shortcut icon" type="image/x-icon" href="https://img.9am.ro/images/favicon-9am.ico" />
	<link rel="apple-touch-icon" href="https://img.9am.ro/images/9am-128.png" />
	<link rel="apple-touch-icon-precomposed" href="https://img.9am.ro/images/9am-128.png" />
	<link rel="apple-touch-startup-image" href="https://img.9am.ro/images/9am-square-logo.png" />
	<link href="https://img.9am.ro/js/facelift/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen" />
	<link href="https://img.9am.ro/css/cache-170713-facelift/9am.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
	
	<script type="text/javascript" src="//code.jquery.com/jquery-1.9.0.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/facelift/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/facelift/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="https://img.9am.ro/js/cache-170713-facelift/9am.js"></script>
		
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/international.xml" />
	
	<script language="javascript" type="text/javascript"><!--

	var _GPD = {
		SITE : {
			url			:	'https://www.9am.ro',
			static_url 	:	'https://img.9am.ro',
			title		:	'9AM', 
			section 	: 	'international', 
			socials		: 	{"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
		},
		
		PAGE : {
			url			:	'/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',
			short_url	:	'/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',
			title		:	'A fost prins fugarul numit Tarzan , care folosea doar o franghie pentru a ajunge la ascunzatoarea sa',
			section 	: 	'international',
			opengraph	: 	{"title":"A fost prins fugarul numit \"Tarzan\", care folosea doar o franghie pentru a ajunge la ascunzatoarea sa","description":"Folosea o coarda ca pe o liana pentru a ajunge la ascunzatoarea sa: Carabinierii italieni au prins in cele din urma un fugar pe care mass-media nu au ezitat sa-l numeasca &quot;Tarzan&quot;, au relatat vineri mai multe ziare siciliene, citate de AFP.","image":"https:\/\/img.9am.ro\/article_pictures\/324569_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/International\/324569\/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html","short_url":"https:\/\/9am.ro\/rd-324569","hashtags":["9am","international","ascunzatoare"],"category":{"title":"International","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/International"}}
		}
		
	};

		_GPD.USER = {
				url			:	'https://www.9am.ro/comunitate/',
		user_id 	: 	0,
		username	: 	'',
		fb_id		: 	0,
		logged_out	: 	0
	};
			
	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var _QRA = { url: 'https://www.9am.ro/stiri/International/324565/iohannis-ne-confruntam-atat-cu-amenintari-clasice-cat-si-asimetrice-din-diferite-directii-strategice.html', title: 'Iohannis: Ne confruntam atat cu amenintari clasice, cat si asimetrice, din diferite directii strategice', section: 'International', excerpt: 	'Klaus Iohannis a declarat sambata ca sistemul international multilateral se afla sub o presiune crescanda, aratand ca raspunsul in acest caz este coeziunea, iar obiectivul principal ar trebui sa fie un Angajament European Sporit.' };
	
	//-->
	</script>
	
	<!--[if lt IE 9]>
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
			<script src="//stats.icorp.ro/?module=ado-user-config"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 324569, articlelen: 657, blockadsenseonadocean:1, userimpressions: adoUserConfig.impressions} </script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:1 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.International */
			ado.master({id: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7', server: 'ado.icorp.ro', defer: true, vars: IC_ADO_EXTRAVARS , keys:  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString()  });
			</script>
			<script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script src="https://img.9am.ro/js/cache-170713-user_ident.js" type="text/javascript" language="javascript"></script>	
	<link href="https://img.9am.ro/css/cache-170713-user_ident.css" rel="stylesheet" type="text/css" />

	    
	<!-- BRAT 2013 -->
		<!-- /BRAT 2013 -->
	
		<script type="text/javascript">
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-20']);
		_gaq.push(['_setDomainName', '9am.ro']);
	
		
			
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/international' ]);
		
			
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID324569/MC4/ED26/SR4/TC0/DP2019-02-16' ]);
	
				
		

		_gaq.push (['_gat._anonymizeIp']); 
 _gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	
	
	</script>
			<script>
		var ONESIGNAL = {"appid":"37bb756a-6e63-4f07-8eb4-d33ed808373a","subdomain_name":"nouaam","safari_web_id":"web.onesignal.auto.44daf2d6-544c-403f-a3b6-3ab51abe3e37"};
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		var SITE = _GPD.SITE;
		var PAGE = _GPD.PAGE;
	</script>
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		<script src="//img.9am.ro/js/OneSignal/onesignal.js"></script>
			
		
					<!-- TABOOLA --> 
											<script type="text/javascript">
													window._taboola = window._taboola || [];
													_taboola.push({article:'auto'});
													!function (e, f, u, i) {
														if (!document.getElementById(i)){
															e.async = 1;
															e.src = u;
															e.id = i;
															f.parentNode.insertBefore(e, f);
														}
													}
													(document.createElement('script'),
													document.getElementsByTagName('script')[0],
													'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',
													'tb_loader_script');</script>
			
		
	
								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
								
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						
								
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
<meta name="cXenseParse:pageclass" content="article" />
								  <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/>

			<!-- Facebook Pixel Code -->
			<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1650363505254414'); 
				fbq('track', 'PageView');
				</script>
				<noscript>
				<img height="1" width="1" 
				src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView
				&noscript=1"/>
				</noscript>
				<!-- End Facebook Pixel Code -->
				
</head>

<body class="">
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
	
		

	
	<div id="fb-root"></div>
	        
		<script>
		var fb_init_data = {
			  appId      : '175262249186141',
			  xfbml      : true,
			  version    : 'v2.9'
			}
		  window.fbAsyncInit = function() {
			FB.init(fb_init_data);
			IC_user_ident.track_facebook_events();
		  };
		</script>
        
		
						
		
				<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
			
						<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			
					<div id="adoceanicorproskdgcrohsu"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.1x1 */
					ado.slave('adoceanicorproskdgcrohsu', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});
					</script>
					
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
					</div>

 


<header>

	<div id="header_container">
		
		<div id="header_top_container">
			<div id="header_categories">
				
				<ul id="header_user_and_search">
					<li id="header_user_opts" class="header_user_and_search_item" style="position: relative;">
																		<a title="Intra in cont" rel="nofollow" class="header_user_login" id="user_ident_login" href="https://www.9am.ro/comunitate/login.html">Abonare/Inregistrare</a>
																	</li>

					<li id="header_top_search" class="header_user_and_search_item">
						<img src="https://img.9am.ro/images/facelift/magnifier.png" alt="cauta" id="header_top_search_trigger"/>							
						<form class="form-inline" id="header_top_search_form" action="https://www.9am.ro/search.html" method="post">							
							<div class="block">
								<input name="keyword" value="" placeholder="Cauta pe 9AM..." class="search-query" />
								<button class="btn" type="submit"><i class="icon-search"></i></button>
							</div>							
						</form>							
					</li>
					
				</ul>

				<div id="header_top_logo">
					<a href="https://www.9am.ro"><img src="https://img.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a>
				</div>

				<div id="header-menu">
					<div id="list-down-menu" class="show_unde900"><i class="icon-align-justify icon-white"></i></div>
					<ul id="header_categories_list" class="hide_under900">						
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="header_categories_link"><span>Politica</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Business" class="header_categories_link"><span>Business</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="header_categories_link"><span>Social</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Interviuri" class="header_categories_link"><span>Interviuri</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/International" class="header_categories_link"><span>International</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" class="header_categories_link"><span>LifeStar</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="header_categories_link"><span>Incredibil</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Sport" class="header_categories_link"><span>Sport</span></a></li>
												<li class="header_categories_item"><a href="https://auto.9am.ro" class="header_categories_link"><span>Auto</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/locuri-de-munca.html" class="header_categories_link"><span>Cariere</span></a></li>
												<li class="header_categories_item"><a href="https://www.9am.ro/stiri-revista-presei/Gaming" class="header_categories_link"><span>Gaming</span></a></li>
												<li class="header_categories_item"><a href="https://yuppy.9am.ro/" class="header_categories_link"><span>Yuppy</span></a></li>
											</ul>						
				</div>

				<div style="clear: both;"><!-- --></div>
			</div>

		</div>

		<div id="header_bottom_container" class="header_hide_on_scroll">

			<div class="hide_under728 hide-mobile">
				<a href="javascript:void(0)" rel="tooltip" title="Personalizeaza" class="modify-header-options" id="user_boxes_customize">Preferinte</a>
				
								<div class="col-3 header-box">
					<a class="daily-article" href="https://yuppy.9am.ro/stiri/Yuppy/Funny/324550/un-baietel-a-strans-bani-ca-sa-cumpere-flori-tuturor-colegelor-de-valentine-s-day.html" rel="tooltip" title="Citeste articolul zilei: Un baietel a strans bani ca sa cumpere flori tuturor colegelor de Valentine&amp;#39;s Day">
						<span class="excerpt" style="font-size:1.05em;">Un baietel a strans bani ca sa dea flori colegelor de...</span>
					</a>					
				</div>
								
				<div class="col-2 header-box">
					
 <div class="currencies-box">
 
 	

	<a class="euro" target="_blank" href="http://euro.curs.wall-street.ro" rel="tooltip" title="Vezi evolutia cursului euro"><img src="https://img.9am.ro/images/facelift/europeanunion.png" alt="Euro - 17.02.2019"/>4.7383 lei
		<span class="variation"><span class="hide_under900">-0.14%</span><img src="https://img.9am.ro/images/arrow_down.gif" alt="Scadere" />		</span>
		<span class="clearfix"></span>
	</a>		

	
	
	<a class="dolar" target="_blank" href="http://dolar.curs.wall-street.ro" rel="tooltip" title="Vezi evolutia cursului dolar"><img src="https://img.9am.ro/images/facelift/us.png" alt="Dolar - 17.02.2019" />4.2016 lei
		<span class="variation"><span class="hide_under900">-0.2%</span><img src="https://img.9am.ro/images/arrow_down.gif" alt="Scadere" />		</span>
		<span class="clearfix"></span>
	</a>


</div>						
				</div>
				
								<div class="col-2 header-box">
							<a class="horoscope-box" href="http://www.9am.ro/horoscop/varsator" rel="tooltip" data-title="Citeste horoscopul zodiei Varsator">	
		<span class="horoscop-img-container"><img border="0" src="https://img.9am.ro/images/facelift/horoscop/varsator.gif" alt="varsator" /></span>		
		<span class="title">varsator</span>
		<span class="excerpt"></span>	
	</a>
							
				</div>
				
				<div class="col-2 header-box ">
													
				</div>				
					
				
				<div class="col-2 header-box last ">
															<a class="user-subscribe-box user_ident_login" rel="tooltip" title="Fii la curent cu stirile de ultima ora!" href="https://www.9am.ro/comunitate/login.html">
						<span class="title">Aboneaza-te</span>
						<span class="excerpt">Fii la curent cu ultimele stiri si subiecte de discutie</span>
					</a>
														</div>

								<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->	
							</div>			
			<div class="clearfix"></div>				
		</div>

								
	</div>
	
</header>


<div id="ado_brandings_after_this"></div>

<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

				<div id="adoceanicorproymhscigldq"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.Brandings */
				ado.slave('adoceanicorproymhscigldq', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});
				</script>
				
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
		<div id="site">


				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div id="header_leaderboard" class="hide_under1000 hide-mobile hide-tablet">
			<div class="a728x90 hide_under728" id="leaderboard">
					<div id="adoceanicorprolioshjrjif"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.728x90 */
					ado.slave('adoceanicorprolioshjrjif', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});
					</script>
					</div>
			
			<div class="a238x90 hide_under1000" id="a238x90">
	<div class="header-social-zone text-center">
		<p>Urmareste-ne &raquo;</p>
		<a href="http://www.facebook.com/9AM.ro" class="header-social-zone-link" target="_blank" title="9am - pe Facebbok" rel="nofollow"><i class="facebook-ico ico-40"></i></a>
		<a href="https://twitter.com/9AM" class="header-social-zone-link" target="_blank" title="9am - pe Twitter" rel="nofollow"><i class="twitter-ico ico-40"></i></a>
				<a href="https://www.9am.ro/rss/ultima-ora.xml" class="header-social-zone-link" target="_blank" title="9am - prin RSS" rel="nofollow"><i class="rss-ico ico-40"></i></a>
		<a href="https://www.9am.ro/comunitate/login.html" class="header-social-zone-link user_ident_login" target="_blank" title="Aboneaza-te la newsletter-ul 9Am pentru a fi la curent cu ultimele stiri" rel="nofollow"><i class="mail-ico ico-40"></i></a>
	</div>
</div>			
			<div class="clearfix"></div>
		</div>
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
				
		<div id="site_container">
			
									
	<div id="top_latest_articles" class="hide_under900 hide-mobile hide-tablet"><ul id="top_latest_articles_list" class="col-12 unstyled"><li class="top_latest_article_item col-2 " id="latest-article-324459"><a href="https://yuppy.9am.ro/top/Yuppy/LifeStyle/324459/11-idei-de-cadouri-inspirate-pentru-indragostiti-de-valentine-s-day.html" class="top_latest_article_link block" title="11 idei de cadouri inspirate pentru indragostiti de Valentine`s Day"><img src="https://img.9am.ro/images/cache/articles/2/4/4/324459/p_324459_160x76-00-85.jpg" alt="11 idei de cadouri inspirate pentru indragostiti de Valentine`s Day" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">11 idei de cadouri inspirate pentru...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-324457"><a href="https://www.9am.ro/top/Social/324457/au-un-interes-ridicat-pentru-tot-ceea-ce-este-supranatural-10-caracteristici-ale-copiilor-indigo.html" class="top_latest_article_link block" title="Au un interes ridicat pentru tot ceea ce este supranatural: 10+ caracteristici ale copiilor indigo"><img src="https://img.9am.ro/images/cache/articles/2/4/4/324457/p_324457_160x76-00-85.jpg" alt="Au un interes ridicat pentru tot ceea ce este supranatural: 10+ caracteristici ale copiilor indigo" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">Au un interes ridicat pentru tot ceea...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-324426"><a href="https://www.9am.ro/top/Social/324426/10-lucruri-pe-care-nu-le-stiai-despre-valentine-s-day.html" class="top_latest_article_link block" title="Valentine`s Day: 10+ lucruri pe care nu le stiai despre sarbatoarea indragostitilor din toata lumea"><img src="https://img.9am.ro/images/cache/articles/2/4/4/324426/p_324426_160x76-00-85.jpg" alt="Valentine`s Day: 10+ lucruri pe care nu le stiai despre sarbatoarea indragostitilor din toata lumea" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">Valentine`s Day: 10+ lucruri pe care...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-324418"><a href="https://yuppy.9am.ro/top/Yuppy/LifeStyle/324418/9-situatii-cand-iti-pierzi-rationamentul-si-cumperi-lucruri-de-care-nu-ai-nevoie.html" class="top_latest_article_link block" title="9 situatii comune cand iti pierzi controlul si cumperi lucruri de care nu ai nevoie"><img src="https://img.9am.ro/images/cache/articles/2/4/4/324418/p_324418_160x76-00-85.jpg" alt="9 situatii comune cand iti pierzi controlul si cumperi lucruri de care nu ai nevoie" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">9 situatii comune cand iti pierzi...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-324419"><a href="https://www.9am.ro/top/Incredibil/324419/ce-faci-daca-fostul-iubit-te-cauta-de-valentine-s-day-7-lucruri-pe-care-sa-le-ai-in-vedere.html" class="top_latest_article_link block" title="7 lucruri pe care sa nu le faci daca fostul iubit te cauta de Valentine`s Day"><img src="https://img.9am.ro/images/cache/articles/2/4/4/324419/p_324419_160x76-00-85.jpg" alt="7 lucruri pe care sa nu le faci daca fostul iubit te cauta de Valentine`s Day" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">7 lucruri pe care sa nu le faci daca...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-324390"><a href="https://www.9am.ro/top/Social/324390/10-lucruri-pe-care-le-puteti-face-in-bucuresti-de-ziua-indragostitilor.html" class="top_latest_article_link block" title="10+ lucruri pe care le puteti face in Bucuresti de Valentine`s Day"><img src="https://img.9am.ro/images/cache/articles/2/4/3/324390/p_324390_160x76-00-85.jpg" alt="10+ lucruri pe care le puteti face in Bucuresti de Valentine`s Day" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">10+ lucruri pe care le puteti face in...</span></a></li></ul></div>

		<div style="clearfix"><!-- --></div>
							
			
									<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->

			
			<div id="page_ribbon" style="margin: 0 auto; text-align: center; margin: 0 auto; margin-top: 2px; position: relative; " class="hide_under1000 ribbon hide-tablet hide-mobile">
				
								
				
				<div id="adoceanicorproupceeqmjxo"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.Ribbon */
				ado.slave('adoceanicorproupceeqmjxo', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});
				</script>
				
			</div>
						
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
						
			
		<div class="breadcrumbs col-12"><ul class="breadcrumb"><li><a href="https://www.9am.ro" title="9AM">9AM</a><span class="divider">&raquo;</span></li><li><a href="https://www.9am.ro/stiri-revista-presei/International" title="International">International</a><span class="divider">&raquo;</span></li><li class="active">A fost prins fugarul numit "Tarzan", care folosea doar o franghie pentru a ajunge la ascunzatoarea sa</li></ul></div>
							
						
			
			

<div id="site_container_narrow" class="zone-1">
	<div class="article-container col-12">

		<div class="article-about">
			<a href="https://www.9am.ro/arhiva/2019/Februarie/16.html">16 Februarie 2019</a>, 15:53						in <a href="https://www.9am.ro/arhiva/2019/Februarie/International.html">International</a>                    </div>

        <div class="zone-1">
        	<div class="block">
        		<h1 class="article-title">A fost prins fugarul numit "Tarzan", care folosea doar o franghie pentru a ajunge la ascunzatoarea sa</h1>

        		<div class="article-excerpt">
        			Folosea o coarda ca pe o liana pentru a ajunge la ascunzatoarea sa: Carabinierii italieni au prins in cele din urma un fugar pe care mass-media nu au ezitat sa-l numeasca &quot;Tarzan&quot;, au relatat vineri mai multe ziare siciliene, citate de AFP.<br />
        		</div>
        		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
        	</div>
        </div>
        
                <div class="visible-phone visible-tablet" style="position:fixed; bottom:0; width:100%; padding:5px 0; text-align:center; font-size:14px; box-sizing:border-box; z-index:1000; -webkit-backface-visibility:hidden;">
        	<a onClick="_gaq.push(['_trackEvent', 'Mobile Share', 'FB', 'floating fixed',1,true]); return true;" href="http://m.facebook.com/sharer.php?u=https%3A%2F%2F9am.ro%2Frd-324569" style="display:inline-block; border-radius:17px; width:34px; height:34px; overflow:hidden; background:#3b5998; color:#FFFFFF; font-size:24px; line-height:37px; margin-right:10px"><i class="fa fa-facebook"></i></a>
        	<a onClick="_gaq.push(['_trackEvent', 'Mobile Share', 'Whatsapp', 'floating fixed',1,true]); return true;" href="whatsapp://send?text=A fost prins fugarul numit &quot;Tarzan&quot;, care folosea doar o franghie pentru a ajunge la ascunzatoarea sa+https%3A%2F%2F9am.ro%2Frd-324569" data-action="share/whatsapp/share" style="display:inline-block; border-radius:17px; width:34px; height:34px; overflow:hidden; background:#009900; color:#FFFFFF; font-size:24px; line-height:32px; margin-right:10px"><i class="fa fa-whatsapp"></i></a>
        	<a onClick="_gaq.push(['_trackEvent', 'Mobile Share', 'SMS', 'floating fixed',1,true]); return true;" href="sms:?body=A fost prins fugarul numit &quot;Tarzan&quot;, care folosea doar o franghie pentru a ajunge la ascunzatoarea sa+https%3A%2F%2F9am.ro%2Frd-324569" style="display:inline-block; border-radius:17px; width:34px; height:34px; overflow:hidden; background:#2d197f; color:#FFFFFF; font-size:24px; line-height:32px"><i class="fa fa-mobile"></i></a>
        </div>
        
                <div class="zone-2">
        	<div class="article-related-container">
        		<h3>Pe aceeasi tema</h3>
        		<ul class="unstyled article-related-list">
        			        			        			<li class="first article-related-item"><a href="https://yuppy.9am.ro/top/Yuppy/Filme/316054/cele-mai-folosite-clisee-din-filmele-horror.html">10+ cele mai folosite clisee din filmele horror</a></li>
        			        			        			        			<li class="article-related-item"><a href="https://www.9am.ro/stiri/International/292780/lista-cu-posibile-tinte-de-atac-din-franta-gasita-in-calculatorul-din-ascunzatoarea-lui-abdeslam.html">Lista cu posibile tinte de atac din Franta, gasita in calculatorul...</a></li>
        			        			        			        			<li class="article-related-item"><a href="https://www.9am.ro/top/Social/287986/nu-te-ai-fi-gandit-la-asta-locuri-geniale-in-care-sa-ti-ascunzi-lucrurile-de-pret.html">Nu te-ai fi gandit la asta!  Locuri GENIALE in care sa-ti ascunzi...</a></li>
        			        			        			        			<li class="article-related-item"><a href="https://www.9am.ro/stiri-revista-presei/International/224146/biblii-in-ascunzatoarea-lui-ben-laden.html">Biblii, in ascunzatoarea lui ben Laden</a></li>
        			        			        		</ul>
        	</div>
        </div>
                <div class="clearfix"><!-- --></div>


        <div class="col-12">
        	<div class="block article-content">
        		
        		        		<div class="article-keywords-container" >
        			<div class="article-keywords">
        				<h4>Mai multe despre</h4>
        				<div>
        					        					<a href="https://www.9am.ro/tag/ascunzatoare.html" title="Stiri despre ascunzatoare">ascunzatoare</a>,         					        					<a href="https://www.9am.ro/tag/tarzan.html" title="Stiri despre tarzan">tarzan</a>,         					        					<a href="https://www.9am.ro/tag/fugari.html" title="Stiri despre fugari">fugari</a>        					        				</div>
        				
        				        			</div>
        		</div>
        		
        		
        		<div class="article-image">
        			        			
        			

        			<img src="https://img.9am.ro/article_pictures/324569_articol.jpg" alt="A fost prins fugarul numit &quot;Tarzan&quot;, care folosea doar o franghie pentru a ajunge la ascunzatoarea sa" />

        			        			<div class="article-image-copyright">
        				<a href="https://pixabay.com/en/rope-climbing-mountaineering-man-76880/" target="_blank" rel="nofollow">        					Sursa foto: pixabay.com
        				</a>        			</div>
        			<a class="international-bg-color section-label" href="https://www.9am.ro/stiri-revista-presei/International" title="International">International</a>
        		</div>
        		
        		
			

		</div>
	</div>
</div>
</div>


<div class="site_sidebar">
	
		<div class="sidebar-block">
		
					<div id="adoceanicorproyifjlwkosa"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.300x250 */
					ado.slave('adoceanicorproyifjlwkosa', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});
					</script>
					
		<div class="clear" style="clear: both"></div>
	</div>
	

		<div class="sidebar-articles sidebar-sticky mfix mobile-hide">
		<h4 class="sidebar-articles-title international-color">Cele mai citite articole din International</h4>

								<div class="sidebar-article">
			<div class="sidebar-article-image-container">
				<a href="https://www.9am.ro/stiri/International/324420/specialist-infectiile-bucale-pot-provoca-inclusiv-cardiopatii-severe.html"> <img class="sidebar-article-image" src="https://img.9am.ro/article_pictures/324420_large.jpg" alt="Specialist: Infectiile bucale pot provoca inclusiv cardiopatii severe" /> </a>
			</div>

			<div class="sidebar-article-title">
				<a href="https://www.9am.ro/stiri/International/324420/specialist-infectiile-bucale-pot-provoca-inclusiv-cardiopatii-severe.html">Specialist: Infectiile bucale pot provoca inclusiv cardiopatii severe</a>
			</div>
			
			<div class="clearfix">
				<!-- -->
			</div>
		</div>
										<div class="sidebar-article">
			<div class="sidebar-article-image-container">
				<a href="https://www.9am.ro/stiri/International/324395/un-caine-a-dat-foc-unui-bloc-de-locuinte-dupa-ce-s-a-jucat-cu-o-bricheta.html"> <img class="sidebar-article-image" src="https://img.9am.ro/article_pictures/324395_large.jpg" alt="Un caine a dat foc unui bloc de locuinte, dupa ce s-a jucat cu o bricheta" /> </a>
			</div>

			<div class="sidebar-article-title">
				<a href="https://www.9am.ro/stiri/International/324395/un-caine-a-dat-foc-unui-bloc-de-locuinte-dupa-ce-s-a-jucat-cu-o-bricheta.html">Un caine a dat foc unui bloc de locuinte, dupa ce s-a jucat cu o...</a>
			</div>
			
			<div class="clearfix">
				<!-- -->
			</div>
		</div>
										<div class="sidebar-article">
			<div class="sidebar-article-image-container">
				<a href="https://www.9am.ro/stiri/International/324452/un-barbat-care-a-intrat-intr-o-casa-abandonata-pentru-a-fuma-marijuana-s-a-intalnit-cu-un-tigru.html"> <img class="sidebar-article-image" src="https://img.9am.ro/article_pictures/324452_large.jpg" alt="Un barbat care a intrat intr-o casa abandonata pentru a fuma marijuana s-a intalnit cu un tigru" /> </a>
			</div>

			<div class="sidebar-article-title">
				<a href="https://www.9am.ro/stiri/International/324452/un-barbat-care-a-intrat-intr-o-casa-abandonata-pentru-a-fuma-marijuana-s-a-intalnit-cu-un-tigru.html">Un barbat care a intrat intr-o casa abandonata pentru a fuma...</a>
			</div>
			
			<div class="clearfix">
				<!-- -->
			</div>
		</div>
																							</div>

	
	<div id="quiz-widget" class="sidebar-block quiz-widget mobile-hide">
		<div class="padder">
			<div class="quiz-holder">
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_p0000-testul-increderii-cat-de-sigur-esti-pe-tine/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/22/p_22_290x290-10-90.jpg?v=1495102374" alt="Quiz: Testul increderii. Cat de sigur esti pe tine?" /> <span class="quiz-title">Testul increderii. Cat de sigur esti pe tine?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_j0000-test-de-logica-ai-o-minte-brici/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/21/p_21_290x290-10-90.jpg?v=1495102374" alt="Quiz: Test de logica. Ai o minte brici?" /> <span class="quiz-title">Test de logica. Ai o minte brici?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_d0000-test-de-cultura-cinematografica-cate-replici-celebre-recunosti/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/20/p_20_290x290-10-90.jpg?v=1495102374" alt="Quiz: Test de cultura cinematografica. Cate replici celebre recunosti?" /> <span class="quiz-title">Test de cultura cinematografica. Cate replici celebre recunosti?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_s0000-testul-varstei-psihologice-cati-ani-ai-in-realitate/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/19/p_19_290x290-10-90.jpg?v=1495102374" alt="Quiz: Testul varstei psihologice. Cati ani ai in realitate?" /> <span class="quiz-title">Testul varstei psihologice. Cati ani ai in realitate?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_50000-cum-te-vad-cei-din-jur/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/18/p_18_290x290-10-90.jpg?v=1495102374" alt="Quiz: Cum te vad cei din jur?" /> <span class="quiz-title">Cum te vad cei din jur?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_i0000-esti-stapanul-propriilor-trairi/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/17/p_17_290x290-10-90.jpg?v=1495102374" alt="Quiz: Esti stapanul propriilor trairi?" /> <span class="quiz-title">Esti stapanul propriilor trairi?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_w0000-testeaza-ti-superioritatea-limitelor-cu-ce-roman-de-geniu-te-asemeni/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/16/p_16_290x290-10-90.jpg?v=1495102374" alt="Quiz: Testeaza-ti superioritatea limitelor! Cu ce roman de geniu te asemeni?" /> <span class="quiz-title">Testeaza-ti superioritatea limitelor! Cu ce roman de geniu te asemeni?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_t0000-cat-de-norocos-esti/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/15/p_15_290x290-10-90.jpg?v=1495102374" alt="Quiz: Cat de norocos esti?" /> <span class="quiz-title">Cat de norocos esti?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_80000-ce-masina-ti-se-potriveste/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/14/p_14_290x290-10-90.jpg?v=1495102374" alt="Quiz: Ce masina ti se potriveste?" /> <span class="quiz-title">Ce masina ti se potriveste?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="https://www.9am.ro/quiz/test_q0000-descopera-ti-calitatea-suprema/index.html"> <img src="https://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/13/p_13_290x290-10-90.jpg?v=1495102374" alt="Quiz: Descopera-ti calitatea suprema" /> <span class="quiz-title">Descopera-ti calitatea suprema</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
							</div>
			<div style="position:absolute; top:0px; left:0px; background:#f1b30b; color:#000; padding:4px 8px">
				Quiz-uri 9AM.ro
			</div>
			<a href="javascript:void(0)" class="arrow-left">&lt;</a>
			<a href="javascript:void(0)" class="arrow-right">&gt;</a>
		</div>
	</div>
</div>

<div class="clearfix"></div>

<div class="div" style="width: 100%; background-color: #333">

	<div id="ado-yv4x1DetXLQp7ZeT891z7zLaLBVaT9A017SfME7zjv7.a7"></div>

	
	<script type="text/javascript">
		/* (c)AdOcean 2003-2018, Internet_Corp_ro.9am.Interscroller_article */
		ado.placement({id: 'ado-yv4x1DetXLQp7ZeT891z7zLaLBVaT9A017SfME7zjv7.a7', server: 'ado.icorp.ro', vars: {excludere_branding:typeof  AO_Skin_Excludere !== 'undefined'? AO_Skin_Excludere:''} });
	</script>
	

</div>

<div class="site_container_narrow">

	<div class="article-container col-12">

		<div class="article-about">
			<div>
								<div class="ads-linktext clearfix">
				<div id="adoceanicorprovlmlkijrop"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.Linktext */
				ado.slave('adoceanicorprovlmlkijrop', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});
				</script>
				</div>
				

				<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
				<div id="intertext_intertext1" class="article-text">
												<!-- INSERT RUN @1550372526 -->
<p>Barbatul in varsta de 50 de ani disparuse din 17 noiembrie 2018, data la care Curtea de Apel din Catania (sud) a confirmat sentinta sa de opt ani de inchisoare pentru violente sexuale si rele tratamente comise asupra fostei sale sotii intre 2014 si 2016.</p>
<p>Operatiunile de cautare i-au condus pe carabinierii din Acireale, o localitate balneara situata la poalele muntelui Etna, la ascunzatoarea barbatului, o casa de piatra acoperita cu vegetatie densa, unde accesul era posibil doar cu ajutorul unei franghii legate de un copac, scrie <a href="http://www.agerpres.ro" target="_blank" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Agerpres</a>.</p>

<!-- INLINE_SLOT_INSERT_STARTS -->
<div data-count-chars="544" class="ad ad-300x250 inArticle"> <div id="adoceanicorprolmlobpkgvt"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.300x250_2 */ ado.slave('adoceanicorprolmlobpkgvt', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'}); </script> 
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p>&quot;Tarzan&quot; a fost prins cand se intorcea dintr-o vizita la mama sa si condus in spatele gratiilor.</p><!-- ADV:0 | SPS:0 -->
				
			</div>

			
									
						
			<div class="clearfix"><!-- --></div>
			<div id="article-sugestion"></div>

			
			<div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
    <div id="like-article-text">
    	        <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span>
            </div>
    <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
    <div style="clear:both"></div>
    <button id="btn-like-article-close">&times;</button>
</div>
						<div class="clearfix"><!-- --></div>
			<div style="margin-top: 10px; margin-bottom: 10px;">
				
						<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */
						ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' });
						</script>
					
			</div>
			<div class="clearfix"><!-- --></div>
			
																																				<div class="clearfix"><!-- --></div>
					<div class="user_ident_share_box" style="">
    
		<strong>Iti place acest articol?</strong> Recomanda-l prietenilor: <br />
    <a href="#facebook-share" class="user_ident_share_button user_ident_facebook_share" data-network="facebook">Facebook</a>
        <a href="#twitter-share" class="user_ident_share_button user_ident_twitter_share" data-network="twitter">Twitter</a>
    <div style="clear:both;"></div>
    <hr />
		
		    <a href="#inregistrare" class="user_ident_register">Aboneaza-te la 9AM</a> sau <a class="user_ident_connect" href="#inregistrare">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.
	<hr />
			
                                                    <small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="https://www.9am.ro/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html">A fost prins fugarul numit "Tarzan", care folosea doar o franghie pentru a ajunge la ascunzatoarea sa</a>.</small>
        </div>					

										<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
					<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
															
						<div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */
						ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */
							ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
										<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
					<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->


										<div data-widget="plista_widget_belowArticle"></div>
					<div class="clearfix"><!-- --></div>
					<script type="text/javascript">
						
						(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
					}({

						"publickey": "099199da71ca63305bada240",
						"item": {
							
							"objectid": "324569",  /*unique ID, alphanumeric*/
							"title": "A fost prins fugarul numit "Tarzan", care folosea doar o franghie pentru a ajunge la ascunzatoarea sa",  /*max 255 characters*/
							"text": "Folosea o coarda ca pe o liana pentru a ajunge la ascunzatoarea sa Carabinierii italieni au prins in cele din urma un fugar pe care mass-media nu au ezitat sa-l numeasca quot Tarzan quot , au relatat vineri mai multe ziare siciliene, citate de AFP.",  /*max 255 characters*/
							"url": "https://www.9am.ro/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html",  /*max 1024 characters*/
							"img": "https://img.9am.ro/article_pictures/324569_articol.jpg",  /*max 255 characters*/
							"category": "International",
							"published_at": 1550325218,  /*UNIX timestamp, date article was first published*/
							"updated_at": 1550325218  /*UNIX timestamp, date article was last modified*/
							
						},
						"origin": "ro"
					}));
						
					</script>
										<hr class="v-margin marker" />

																				<div class="clearfix"><!-- --></div>

										<div class="clearfix"><!-- --></div>
					<div style="width: 336px; margin:0 auto">
						
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
					</div>
					<div class="clearfix"><!-- --></div>
					
				</div>
			</div>

		</div>

		
		
		
		
		
				<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
				<div class="clearfix"><!-- --></div>
		
				
				<div id="taboola-sponsored-below-article"></div>
											<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({
											mode: 'sc-9am',
											container: 'taboola-sponsored-below-article',
											placement: 'Sponsored Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
											});
											</script>
											<div id="taboola-organic-below-article"></div>
											<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
											mode: 'organic-9am',
											container: 'taboola-organic-below-article',
											placement: 'Organic Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
												});
											</script>
		
		
				<div class="clearfix"><!-- --></div>
		<div id="crosspromo-recommendations" data-source="cache-5688-crosspromo-0" class="dynamic-load"></div>
		<div class="clearfix"><!-- --></div>

		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->


				<div class="clearfix"><!-- --></div>
		<div class="share-zone">

			<div class="social-tall-msg">Recomanda articolul</div>

			<div class="social-tall-button">
				<div class="fb-like" data-href="https://www.facebook.com/9AM.ro" data-send="false" data-layout="box_count" data-width="120" data-show-faces="false" data-font="lucida grande"></div>
			</div>

			<div class="social-tall-button">
				<div class="fb-like" data-href="https://www.9am.ro/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html" data-send="false" data-layout="box_count" data-width="120" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div>
			</div>

			
			<div class="social-tall-button" id="twitter-tall-btn">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="https://9am.ro/rd-324569" data-size="small" data-count="vertical" data-via="9AM" data-related="9AM" data-hashtags="9AM Ascunzatoare">Tweet</a>
			</div>

			<div class="clearfix"><!-- --></div>
		</div>

				
				<div class="col-12">
			<div class="block">
								<div class="fb-like" data-href="https://www.9am.ro/stiri/International/324569/a-fost-prins-fugarul-tarzan-care-folosea-doar-o-franghie-pentru-a-ajunge-la-ascunzatoarea-sa.html" data-send="true" data-width="640" data-show-faces="true" data-font="segoe ui" data-action="recommend"></div>
												<div class="clearfix"><!-- --></div>
				<div style="width:560px;margin:0 auto;">
					
						<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */
						ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' });
						</script>
					
				</div>
							</div>

		</div>
		
		
		
				<hr class="marker" />
		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] -->
						<!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->

		<div clas="article-recomandations hide-mobile">
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			<div class="block_container col-3">
				<div class="a160x600 add-block" style="margin: 0 auto; width: 160px;">
					<div id="adoceanicorprovjmpotetcv"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.160x600 */
					ado.slave('adoceanicorprovjmpotetcv', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});
					</script>
					</div>
			</div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
			
			

			<h2 class="zone-separator-title international-color" style="padding: 20px;"><span>Ultima ora din International pe 9AM</span></h2>

									<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/stiri/International/324565/iohannis-ne-confruntam-atat-cu-amenintari-clasice-cat-si-asimetrice-din-diferite-directii-strategice.html" title="Iohannis: Ne confruntam atat cu amenintari clasice, cat si asimetrice, din diferite directii strategice">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/5/324565/p_324565_160x102-00-85.jpg" alt="Iohannis: Ne confruntam atat cu amenintari clasice, cat si asimetrice, din diferite directii strategice" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/stiri/International/324565/iohannis-ne-confruntam-atat-cu-amenintari-clasice-cat-si-asimetrice-din-diferite-directii-strategice.html" title="Iohannis: Ne confruntam atat cu amenintari clasice, cat si asimetrice, din diferite directii strategice">Iohannis: Ne confruntam atat cu amenintari clasice, cat si asimetrice, din diferite directii strategice</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/stiri/International/324563/doi-politisti-romani-considerati-eroi-in-italia-dupa-ce-au-au-reusit-sa-salveze-mai-multe-persoane.html" title="Doi politisti romani, considerati eroi in Italia dupa ce au au reusit sa salveze mai multe persoane">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/5/324563/p_324563_160x102-00-85.jpg" alt="Doi politisti romani, considerati eroi in Italia dupa ce au au reusit sa salveze mai multe persoane" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/stiri/International/324563/doi-politisti-romani-considerati-eroi-in-italia-dupa-ce-au-au-reusit-sa-salveze-mai-multe-persoane.html" title="Doi politisti romani, considerati eroi in Italia dupa ce au au reusit sa salveze mai multe persoane">Doi politisti romani, considerati eroi in Italia dupa ce au au reusit sa salveze mai multe persoane</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/stiri/International/324561/iohannis-despre-brexit-este-o-problema-uriasa-lucrurile-au-devenit-mai-complicate-decat-ne-asteptam.html" title="Iohannis, despre Brexit: Este o problema uriasa. Lucrurile au devenit mai complicate decat ne asteptam">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/5/324561/p_324561_160x102-00-85.jpg" alt="Iohannis, despre Brexit: Este o problema uriasa. Lucrurile au devenit mai complicate decat ne asteptam" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/stiri/International/324561/iohannis-despre-brexit-este-o-problema-uriasa-lucrurile-au-devenit-mai-complicate-decat-ne-asteptam.html" title="Iohannis, despre Brexit: Este o problema uriasa. Lucrurile au devenit mai complicate decat ne asteptam">Iohannis, despre Brexit: Este o problema uriasa. Lucrurile au devenit mai complicate decat ne asteptam</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container  bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/top/International/324531/10-lucruri-pe-care-nu-le-stiai-pana-in-2019.html" title="Mistere deslusite si nu numai: 10 lucruri interesante pe care NU le stiai pana in 2019">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/5/324531/p_324531_160x102-00-85.jpg" alt="Mistere deslusite si nu numai: 10 lucruri interesante pe care NU le stiai pana in 2019" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/top/International/324531/10-lucruri-pe-care-nu-le-stiai-pana-in-2019.html" title="Mistere deslusite si nu numai: 10 lucruri interesante pe care NU le stiai pana in 2019">Mistere deslusite si nu numai: 10 lucruri interesante pe care NU le stiai pana in 2019</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/stiri/International/324498/jaf-armat-la-un-studio-de-inregistrari-din-los-angeles-rapperii-usher-si-rich-the-kid-se-aflau-in-zona.html" title="Jaf armat la un studio de inregistrari din Los Angeles. Rapperii Usher si Rich the Kid se aflau in zona">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/4/324498/p_324498_160x102-00-85.jpg" alt="Jaf armat la un studio de inregistrari din Los Angeles. Rapperii Usher si Rich the Kid se aflau in zona" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/stiri/International/324498/jaf-armat-la-un-studio-de-inregistrari-din-los-angeles-rapperii-usher-si-rich-the-kid-se-aflau-in-zona.html" title="Jaf armat la un studio de inregistrari din Los Angeles. Rapperii Usher si Rich the Kid se aflau in zona">Jaf armat la un studio de inregistrari din Los Angeles. Rapperii Usher si Rich the Kid se aflau in zona</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/stiri/International/324491/pamantul-unei-ferme-din-australia-arde-din-cauza-caniculei.html" title="Pamantul unei ferme din Australia arde din cauza caniculei/ VIDEO">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/4/324491/p_324491_160x102-00-85.jpg" alt="Pamantul unei ferme din Australia arde din cauza caniculei/ VIDEO" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/stiri/International/324491/pamantul-unei-ferme-din-australia-arde-din-cauza-caniculei.html" title="Pamantul unei ferme din Australia arde din cauza caniculei/ VIDEO">Pamantul unei ferme din Australia arde din cauza caniculei/ VIDEO</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/stiri/International/324484/un-barbat-a-ramas-blocat-intr-o-gura-de-canal-dupa-ce-a-incercat-sa-recupereze-o-moneda-cazuta.html" title="Un barbat a ramas blocat intr-o gura de canal, dupa ce a incercat sa recupereze o moneda cazuta">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/4/324484/p_324484_160x102-00-85.jpg" alt="Un barbat a ramas blocat intr-o gura de canal, dupa ce a incercat sa recupereze o moneda cazuta" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/stiri/International/324484/un-barbat-a-ramas-blocat-intr-o-gura-de-canal-dupa-ce-a-incercat-sa-recupereze-o-moneda-cazuta.html" title="Un barbat a ramas blocat intr-o gura de canal, dupa ce a incercat sa recupereze o moneda cazuta">Un barbat a ramas blocat intr-o gura de canal, dupa ce a incercat sa recupereze o moneda cazuta</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/stiri/International/324468/un-cuplu-care-sarbatoreste-de-75-de-ani-valentine-s-day-a-dezvaluit-secretul-fericirii.html" title="Un cuplu care sarbatoreste de 75 de ani Valentine`s Day a dezvaluit secretul fericirii">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/4/324468/p_324468_160x102-00-85.jpg" alt="Un cuplu care sarbatoreste de 75 de ani Valentine`s Day a dezvaluit secretul fericirii" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/stiri/International/324468/un-cuplu-care-sarbatoreste-de-75-de-ani-valentine-s-day-a-dezvaluit-secretul-fericirii.html" title="Un cuplu care sarbatoreste de 75 de ani Valentine`s Day a dezvaluit secretul fericirii">Un cuplu care sarbatoreste de 75 de ani Valentine`s Day a dezvaluit secretul fericirii</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container  bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line international-bg-color"><!-- --></span>
														<a href="https://www.9am.ro/stiri/International/324452/un-barbat-care-a-intrat-intr-o-casa-abandonata-pentru-a-fuma-marijuana-s-a-intalnit-cu-un-tigru.html" title="Un barbat care a intrat intr-o casa abandonata pentru a fuma marijuana s-a intalnit cu un tigru">
								<img class="block_image lazy" src="https://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="https://img.9am.ro/images/cache/articles/2/4/4/324452/p_324452_160x102-00-85.jpg" alt="Un barbat care a intrat intr-o casa abandonata pentru a fuma marijuana s-a intalnit cu un tigru" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="https://www.9am.ro/stiri/International/324452/un-barbat-care-a-intrat-intr-o-casa-abandonata-pentru-a-fuma-marijuana-s-a-intalnit-cu-un-tigru.html" title="Un barbat care a intrat intr-o casa abandonata pentru a fuma marijuana s-a intalnit cu un tigru">Un barbat care a intrat intr-o casa abandonata pentru a fuma marijuana s-a intalnit cu un tigru</a></H4>
						</div>
					</div>
				</div>
												
				<div class="clearfix"><!-- --></div>

			</div>
			
			
				
				
				<div id="today-recommendations" data-source="cache-324574-today-0" class="dynamic-load"></div>

	</div> 
	<div id="site_sidebar">
	
		
	
	
		<div class="sidebar-block 300x250_3">
					<div id="adoceanicorprozcqheqrprp"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.International.300x250_3 */
					ado.slave('adoceanicorprozcqheqrprp', {myMaster: 'AzSrdhnNqGm2p1gBxErHE0dqPEPw8HA6qq0m1B6O9Rz.z7'});
					</script>
					</div>
	
		<div class="sidebar-block">
		<div style="width: 300px; margin: 0 auto;">
			<div class="fb-page" data-href="https://www.facebook.com/9AM.ro" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
				<div class="fb-xfbml-parse-ignore">
					<blockquote cite="https://www.facebook.com/9AM.ro">
						<a href="https://www.facebook.com/9AM.ro">9AM.ro</a>
					</blockquote>
				</div>
			</div>
		</div>
	</div>
			<div class="sidebar-block">
		<div style="width: 300px; margin: 0 auto;">
			
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
		</div>
	</div>
	
	
	
		<div class="sidebar-block">
		<script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script>
	</div>
	
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

		<div class="sidebar-block">
		<script src="//storage.icorp.ro/storage/wall-street/viral-300x250.js"></script>
	</div>
			
		<div class="sidebar-block hide-mobile">
		<script type="text/javascript">
			<!--
			var ICAWM_PARAMS = { section: 'International', version: 120315 };
			document.writeln('<scr'+'ipt type="text/javascript" src="//storage.icorp.ro/storage/ICSMS/icawm/serve.js?v='+120315+'"><'+'/scr'+'ipt>');
//-->
</script>
</div>







<div class="sidebar-block">
	
						<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */
						ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' });
						</script>
					
	<div class="clear" style="clear: both"></div>
</div>

<div class="sidebar-block newsletter-subscriber">
    <div class="title">Aboneaza-te gratuit la newsletterul 9am.ro pentru a afla cele mai importante stiri ale zilei!</div>
    <div class="padder">
    	<form id="user_ident_form_newsletter">
        	<div id="user_ident_form_newsletter_errors"></div>
			<div class="input-append">
            <input type="text" value="" name="email" id="user_ident_form_newsletter_email" class="noBind" placeholder="E-mail" />
			<button class="btn btn-danger" type="button" id="user_ident_form_newsletter_submit" onclick="return IC_user_ident.submit('newsletter');">Inscrie-te!</button>
			</div>
        </form> 
		
		<div style="display: none;" id="user_ident_form_newsletter_loader"><img alt="Se incarca..." src="//img.9am.ro/images/ajax/ajax-loader-large.gif"></div>
		<div style="clear:both"></div>
		sau
		<div style="padding-top:14px; border-top:1px dotted #ccc;">
				<a href="javascript:void(0)" onclick="IC_user_ident.facebook_session(); return false;" rel="nofollow" class="fb-connect"><img src="https://img.9am.ro/images/facelift/fbc.png" alt="Conecteaza-te prin Facebook" border="0"/></a>
		</div>
		<div style="clear:both"></div>       
    </div>
  
</div>



	
		<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<div class="sidebar-block sidebar-sticky">
		
		
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
					
	</div>
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
	
		<div class="clearfix">
		<!-- -->
	</div>
	<div id="sidebar-footer">
		<!--  -->
	</div>

</div>

        
        	<div class="clearfix"><!-- --></div>
	
				<div style="margin: 15px 0; clear: both;">
				
						<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */
						ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' });
						</script>
					
				
			</div>
						
			
	<div class="clearfix"><!-- --></div>
	
	
	<footer>
		<div id="footer-container">
			<div id="footer">
			
				<div class="zone-1">
					<div class="col-3 footer-contact-zone">
					<div class="block">
						<ul class="footer-list">
							<li class="footer-list-title"><img src="https://img.9am.ro/images/facelift/9am-menu-logo.png" alt="9am" width="70" /></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/contact.html" class="footer-list-link" rel="nofollow" title="Contacteaza-ne">Contact</a></li>	
								<li class="footer-list-item"><a href="https://www.9am.ro/redactie.html" class="footer-list-link" rel="nofollow" title="Redactie">Redactie</a></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" class="footer-list-link" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>	
							<li class="footer-list-item"><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" class="footer-list-link" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
							<li class="footer-list-item"><a href="http://www.internetcorp.ro/" class="footer-list-link" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
						</ul>				
					</div>
					</div> 					
				
					<div class="col-3 footer-categories">
						<div class="block">						
						<ul id="footer-category-list">
							<li class="footer-list-title">Sectiunile 9am</li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="footer-category-link"><span>Politica</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Business" class="footer-category-link"><span>Business</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="footer-category-link"><span>Social</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Interviuri" class="footer-category-link"><span>Interviuri</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/International" class="footer-category-link"><span>International</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" class="footer-category-link"><span>LifeStar</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" class="footer-category-link"><span>Incredibil</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Sport" class="footer-category-link"><span>Sport</span></a></li>
														<li class="footer-category-item"><a href="https://auto.9am.ro" class="footer-category-link"><span>Auto</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/locuri-de-munca.html" class="footer-category-link"><span>Cariere</span></a></li>
														<li class="footer-category-item"><a href="https://www.9am.ro/stiri-revista-presei/Gaming" class="footer-category-link"><span>Gaming</span></a></li>
														<li class="footer-category-item"><a href="https://yuppy.9am.ro/" class="footer-category-link"><span>Yuppy</span></a></li>
													</ul>
						</div>
					</div>
					
					<div class="col-3 footer-recomendations">
						<div class="block">
							<ul class="footer-list">
								<li class="footer-list-title">Utile</li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kudika.ro/shopping/index.html" title="Kudika Shopping">Shopping online</a></li>
								
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.retail.ro/cataloage/index.html" title="Retail.ro - Gasesti promotii si reduceri de la cei mai importanti retaileri din Romania.">Cataloage reduceri</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kuponiada.ro" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Vouchere si cupoane</a></li>												
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kudika.ro/" title="Kudika - Fii tu insati">Lifestyle feminin</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://horoscop.garbo.ro" title="Horoscop zilnic special pentru femei">Horoscop zilnic</a></li>	
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.wall-street.ro/" title="Wall-Street - Pentru noua economie - Stiri de business, oferite gratuit in in timp real.">Noua economie</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.retailarena.ro" title="Conferinta retailArena: grow. upgrade. sell.">retailArena.ro</a></li>
															</ul>
						</div>
					</div>	
					
					<div class="col-3">
						<div class="block">
							<ul class="footer-list">
								<li class="footer-list-title">recomandari</li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://vremea.9am.ro/" title="Prognoza meteo pe 9AM.ro">Vremea / Meteo</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://ziare.9am.ro/" title="Ziare si surse prezente 9AM.ro" style="display: inline-block">Ziare</a> / <a class="footer-list-link" target="_blank" href="http://www.9am.ro/arhiva/" title="Arhiva stirilor prezentate 9AM.ro" style="display: inline-block">Arhiva</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="https://www.9am.ro/comunitate/forum.html" title="Forumul 9AM.ro">Discutii pe forum</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.envy.ro" title="Envy: Ghid de moda si frumusete">Moda si frumusete</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://numerologie.garbo.ro" title="Numerologie pe Garbo.ro">Numerologie si destin</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://delly.garbo.ro" title="Retete culinare pe Garbo.ro">Retete culinare</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://felicitari.kudika.ro" title="Felicitari">Felicitari</a></li>
								<li class="footer-list-item"><a class="footer-list-link" href="https://www.9am.ro/reduceri/index.html" title="Reduceri">Reduceri</a></li>

							</ul>
						</div>
					</div>	
									
				</div>			
				
				<div class="zone-2">						
				
					<div class="col-6">	
					<div class="block">											
						<div class="archive">		
							<h3 class="footer-list-title">Arhiva stirilor din sectiunea International</h3>				
							
							<div id="footer_archive">	
							<div id="year-months">	
								<div class="year-container"><div class="archive-year">2019</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Ianuarie/International.html" title="Arhiva  Ianuarie 2019">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2019/Februarie/International.html" title="Arhiva  Februarie 2019">FEB</a></span><span class="archive-month">MAR</span><span class="archive-month">APR</span><span class="archive-month">MAI</span><span class="archive-month">IUN</span><span class="archive-month">IUL</span><span class="archive-month">AUG</span><span class="archive-month">SEP</span><span class="archive-month">OCT</span><span class="archive-month">NOI</span><span class="archive-month">DEC</span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2018</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Ianuarie/International.html" title="Arhiva  Ianuarie 2018">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Februarie/International.html" title="Arhiva  Februarie 2018">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Martie/International.html" title="Arhiva  Martie 2018">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Aprilie/International.html" title="Arhiva  Aprilie 2018">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Mai/International.html" title="Arhiva  Mai 2018">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Iunie/International.html" title="Arhiva  Iunie 2018">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Iulie/International.html" title="Arhiva  Iulie 2018">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/August/International.html" title="Arhiva  August 2018">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Septembrie/International.html" title="Arhiva  Septembrie 2018">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Octombrie/International.html" title="Arhiva  Octombrie 2018">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Noiembrie/International.html" title="Arhiva  Noiembrie 2018">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2018/Decembrie/International.html" title="Arhiva  Decembrie 2018">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2017</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Ianuarie/International.html" title="Arhiva  Ianuarie 2017">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Februarie/International.html" title="Arhiva  Februarie 2017">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Martie/International.html" title="Arhiva  Martie 2017">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Aprilie/International.html" title="Arhiva  Aprilie 2017">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Mai/International.html" title="Arhiva  Mai 2017">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Iunie/International.html" title="Arhiva  Iunie 2017">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Iulie/International.html" title="Arhiva  Iulie 2017">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/August/International.html" title="Arhiva  August 2017">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Septembrie/International.html" title="Arhiva  Septembrie 2017">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Octombrie/International.html" title="Arhiva  Octombrie 2017">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Noiembrie/International.html" title="Arhiva  Noiembrie 2017">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2017/Decembrie/International.html" title="Arhiva  Decembrie 2017">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2016</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Ianuarie/International.html" title="Arhiva  Ianuarie 2016">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Februarie/International.html" title="Arhiva  Februarie 2016">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Martie/International.html" title="Arhiva  Martie 2016">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Aprilie/International.html" title="Arhiva  Aprilie 2016">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Mai/International.html" title="Arhiva  Mai 2016">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Iunie/International.html" title="Arhiva  Iunie 2016">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Iulie/International.html" title="Arhiva  Iulie 2016">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/August/International.html" title="Arhiva  August 2016">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Septembrie/International.html" title="Arhiva  Septembrie 2016">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Octombrie/International.html" title="Arhiva  Octombrie 2016">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Noiembrie/International.html" title="Arhiva  Noiembrie 2016">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2016/Decembrie/International.html" title="Arhiva  Decembrie 2016">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2015</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Ianuarie/International.html" title="Arhiva  Ianuarie 2015">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Februarie/International.html" title="Arhiva  Februarie 2015">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Martie/International.html" title="Arhiva  Martie 2015">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Aprilie/International.html" title="Arhiva  Aprilie 2015">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Mai/International.html" title="Arhiva  Mai 2015">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Iunie/International.html" title="Arhiva  Iunie 2015">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Iulie/International.html" title="Arhiva  Iulie 2015">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/August/International.html" title="Arhiva  August 2015">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Septembrie/International.html" title="Arhiva  Septembrie 2015">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Octombrie/International.html" title="Arhiva  Octombrie 2015">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Noiembrie/International.html" title="Arhiva  Noiembrie 2015">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2015/Decembrie/International.html" title="Arhiva  Decembrie 2015">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2014</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Ianuarie/International.html" title="Arhiva  Ianuarie 2014">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Februarie/International.html" title="Arhiva  Februarie 2014">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Martie/International.html" title="Arhiva  Martie 2014">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Aprilie/International.html" title="Arhiva  Aprilie 2014">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Mai/International.html" title="Arhiva  Mai 2014">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Iunie/International.html" title="Arhiva  Iunie 2014">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Iulie/International.html" title="Arhiva  Iulie 2014">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/August/International.html" title="Arhiva  August 2014">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Septembrie/International.html" title="Arhiva  Septembrie 2014">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Octombrie/International.html" title="Arhiva  Octombrie 2014">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Noiembrie/International.html" title="Arhiva  Noiembrie 2014">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2014/Decembrie/International.html" title="Arhiva  Decembrie 2014">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2013</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Ianuarie/International.html" title="Arhiva  Ianuarie 2013">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Februarie/International.html" title="Arhiva  Februarie 2013">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Martie/International.html" title="Arhiva  Martie 2013">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Aprilie/International.html" title="Arhiva  Aprilie 2013">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Mai/International.html" title="Arhiva  Mai 2013">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Iunie/International.html" title="Arhiva  Iunie 2013">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Iulie/International.html" title="Arhiva  Iulie 2013">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/August/International.html" title="Arhiva  August 2013">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Septembrie/International.html" title="Arhiva  Septembrie 2013">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Octombrie/International.html" title="Arhiva  Octombrie 2013">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Noiembrie/International.html" title="Arhiva  Noiembrie 2013">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2013/Decembrie/International.html" title="Arhiva  Decembrie 2013">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2012</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Ianuarie/International.html" title="Arhiva  Ianuarie 2012">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Februarie/International.html" title="Arhiva  Februarie 2012">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Martie/International.html" title="Arhiva  Martie 2012">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Aprilie/International.html" title="Arhiva  Aprilie 2012">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Mai/International.html" title="Arhiva  Mai 2012">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Iunie/International.html" title="Arhiva  Iunie 2012">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Iulie/International.html" title="Arhiva  Iulie 2012">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/August/International.html" title="Arhiva  August 2012">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Septembrie/International.html" title="Arhiva  Septembrie 2012">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Octombrie/International.html" title="Arhiva  Octombrie 2012">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Noiembrie/International.html" title="Arhiva  Noiembrie 2012">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2012/Decembrie/International.html" title="Arhiva  Decembrie 2012">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2011</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Ianuarie/International.html" title="Arhiva  Ianuarie 2011">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Februarie/International.html" title="Arhiva  Februarie 2011">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Martie/International.html" title="Arhiva  Martie 2011">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Aprilie/International.html" title="Arhiva  Aprilie 2011">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Mai/International.html" title="Arhiva  Mai 2011">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Iunie/International.html" title="Arhiva  Iunie 2011">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Iulie/International.html" title="Arhiva  Iulie 2011">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/August/International.html" title="Arhiva  August 2011">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Septembrie/International.html" title="Arhiva  Septembrie 2011">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Octombrie/International.html" title="Arhiva  Octombrie 2011">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Noiembrie/International.html" title="Arhiva  Noiembrie 2011">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2011/Decembrie/International.html" title="Arhiva  Decembrie 2011">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2010</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Ianuarie/International.html" title="Arhiva  Ianuarie 2010">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Februarie/International.html" title="Arhiva  Februarie 2010">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Martie/International.html" title="Arhiva  Martie 2010">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Aprilie/International.html" title="Arhiva  Aprilie 2010">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Mai/International.html" title="Arhiva  Mai 2010">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Iunie/International.html" title="Arhiva  Iunie 2010">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Iulie/International.html" title="Arhiva  Iulie 2010">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/August/International.html" title="Arhiva  August 2010">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Septembrie/International.html" title="Arhiva  Septembrie 2010">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Octombrie/International.html" title="Arhiva  Octombrie 2010">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Noiembrie/International.html" title="Arhiva  Noiembrie 2010">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2010/Decembrie/International.html" title="Arhiva  Decembrie 2010">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2009</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Ianuarie/International.html" title="Arhiva  Ianuarie 2009">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Februarie/International.html" title="Arhiva  Februarie 2009">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Martie/International.html" title="Arhiva  Martie 2009">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Aprilie/International.html" title="Arhiva  Aprilie 2009">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Mai/International.html" title="Arhiva  Mai 2009">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Iunie/International.html" title="Arhiva  Iunie 2009">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Iulie/International.html" title="Arhiva  Iulie 2009">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/August/International.html" title="Arhiva  August 2009">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Septembrie/International.html" title="Arhiva  Septembrie 2009">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Octombrie/International.html" title="Arhiva  Octombrie 2009">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Noiembrie/International.html" title="Arhiva  Noiembrie 2009">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2009/Decembrie/International.html" title="Arhiva  Decembrie 2009">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2008</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Ianuarie/International.html" title="Arhiva  Ianuarie 2008">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Februarie/International.html" title="Arhiva  Februarie 2008">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Martie/International.html" title="Arhiva  Martie 2008">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Aprilie/International.html" title="Arhiva  Aprilie 2008">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Mai/International.html" title="Arhiva  Mai 2008">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Iunie/International.html" title="Arhiva  Iunie 2008">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Iulie/International.html" title="Arhiva  Iulie 2008">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/August/International.html" title="Arhiva  August 2008">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Septembrie/International.html" title="Arhiva  Septembrie 2008">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Octombrie/International.html" title="Arhiva  Octombrie 2008">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Noiembrie/International.html" title="Arhiva  Noiembrie 2008">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2008/Decembrie/International.html" title="Arhiva  Decembrie 2008">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2007</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Ianuarie/International.html" title="Arhiva  Ianuarie 2007">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Februarie/International.html" title="Arhiva  Februarie 2007">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Martie/International.html" title="Arhiva  Martie 2007">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Aprilie/International.html" title="Arhiva  Aprilie 2007">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Mai/International.html" title="Arhiva  Mai 2007">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Iunie/International.html" title="Arhiva  Iunie 2007">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Iulie/International.html" title="Arhiva  Iulie 2007">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/August/International.html" title="Arhiva  August 2007">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Septembrie/International.html" title="Arhiva  Septembrie 2007">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Octombrie/International.html" title="Arhiva  Octombrie 2007">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Noiembrie/International.html" title="Arhiva  Noiembrie 2007">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2007/Decembrie/International.html" title="Arhiva  Decembrie 2007">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2006</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Ianuarie/International.html" title="Arhiva  Ianuarie 2006">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Februarie/International.html" title="Arhiva  Februarie 2006">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Martie/International.html" title="Arhiva  Martie 2006">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Aprilie/International.html" title="Arhiva  Aprilie 2006">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Mai/International.html" title="Arhiva  Mai 2006">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Iunie/International.html" title="Arhiva  Iunie 2006">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Iulie/International.html" title="Arhiva  Iulie 2006">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/August/International.html" title="Arhiva  August 2006">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Septembrie/International.html" title="Arhiva  Septembrie 2006">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Octombrie/International.html" title="Arhiva  Octombrie 2006">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Noiembrie/International.html" title="Arhiva  Noiembrie 2006">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2006/Decembrie/International.html" title="Arhiva  Decembrie 2006">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2005</div><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Ianuarie/International.html" title="Arhiva  Ianuarie 2005">IAN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Februarie/International.html" title="Arhiva  Februarie 2005">FEB</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Martie/International.html" title="Arhiva  Martie 2005">MAR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Aprilie/International.html" title="Arhiva  Aprilie 2005">APR</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Mai/International.html" title="Arhiva  Mai 2005">MAI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Iunie/International.html" title="Arhiva  Iunie 2005">IUN</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Iulie/International.html" title="Arhiva  Iulie 2005">IUL</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/August/International.html" title="Arhiva  August 2005">AUG</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Septembrie/International.html" title="Arhiva  Septembrie 2005">SEP</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Octombrie/International.html" title="Arhiva  Octombrie 2005">OCT</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Noiembrie/International.html" title="Arhiva  Noiembrie 2005">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2005/Decembrie/International.html" title="Arhiva  Decembrie 2005">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2004</div><span class="archive-month">IAN</span><span class="archive-month">FEB</span><span class="archive-month">MAR</span><span class="archive-month">APR</span><span class="archive-month">MAI</span><span class="archive-month">IUN</span><span class="archive-month">IUL</span><span class="archive-month">AUG</span><span class="archive-month">SEP</span><span class="archive-month">OCT</span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2004/Noiembrie/International.html" title="Arhiva  Noiembrie 2004">NOI</a></span><span class="archive-month"><a href="https://www.9am.ro/arhiva/2004/Decembrie/International.html" title="Arhiva  Decembrie 2004">DEC</a></span><div class="clearfix"><!-- --></div></div>		
								</div>					
								</div>
								
							<div class="archive-navigator">
								<a onclick="return navigate_widget(footer_archive, '-');" class="navigate_left"><i class="icon-chevron-left"></i></a>
								<a onclick="return navigate_widget(footer_archive, '+');" class="navigate_left"><i class="icon-chevron-right"></i></a>
							</div>		
								
							<script type="text/javascript" language="javascript">
							var footer_archive = {
									scrollable_container: 'year-months',
									offset: 137,
									position: 15,
									visible_items: 1,								
									items_count: 15,	
									direction: 'left',	// left if horizontal, top if vertical		
									animated: false
								};
								
								
							$(document).ready(function(){
								return navigate_widget(footer_archive, '');
								});
							
		
							</script>						
						</div>					
					</div>		
					</div>		
					
					<div class="col-6 footer-social">
					<div class="block">
						<ul class="footer-list">
							<li class="footer-list-title">Gaseste-ne pe</li>							
							<li class="footer-list-item"><a href="http://www.facebook.com/9AM.ro" class="footer-list-link" target="_blank" title="9am - pe Facebbok" rel="nofollow">
							<i class="facebook-ico ico-40"></i>Facebook</a></li>
							<li class="footer-list-item"><a href="https://twitter.com/9AM" class="footer-list-link" target="_blank" title="9am - pe Twitter" rel="nofollow"><i class="twitter-ico ico-40"></i>Twitter</a></li>
														<li class="footer-list-item"><a href="http://img.9am.ro/rss/international.xml" class="footer-list-link" target="_blank" title="9am - prin RSS" rel="nofollow"><i class="rss-ico ico-40"></i>Stiri prin RSS</a></li>						
						</ul>				
						<div class="clearfix"><!-- --></div>
					</div>
					</div>	
				</div>	
					
				<div class="clearfix"><!-- --></div>
                <div class="hide_under1000">
                
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>                </div>
					
				<div class="clearfix"><!-- --></div>
			</div>		
		</div>
		
		<div id="footer-copyright-container">
			<div id="footer-copyright">				
				<div class="col-12">
					<div class="col-10"><div class="block"><span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2013 Internet Corp SRL</a> Toate drepturile rezervate</span></div></div>
					<div class="col-2">						
					<div class="block"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div>		
					</div>	
					
					<div class="go-to-top-trigger"><a href="#header_container" rel="tooltip" title="Mergi la inceputul paginii"><i class="icon-chevron-up icon-white"></i></a></div>
				</div>
				<div class="clearfix"><!-- --></div>
			</div>			
		</div>
				
	</footer>
	
	</div></div>	
		
	<script src="https://img.9am.ro/js/cache-170713-friends_articles.js" type="text/javascript" language="javascript"></script>

		
	<script type="text/javascript">
	
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  
	
	</script>
	
		
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	
		<div id="dialog_window"><!-- --></div>
	<div id="dialog_preloader"><!-- --></div>
				
		
		
	<script type="text/javascript">(function(){
	var avandor = document.createElement('script');
	avandor.type = 'text/javascript';
	avandor.async = true;
	avandor.src = '//profiling.avandor.com/track.js';
	(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
	})();
	</script>
	
   
	
	
                
    <!-- Begin ContainR -->
	<script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);
	mpfContainr('V2_510844',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });
	</script>
	<noscript>
	<iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510844&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe>
	</noscript>
	<!-- End ContainR -->
    
        
    <script>
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
    
    
	 
		
	
	
        	
				
		
					<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({flush: true});</script>
			
		
		

						<script type="text/javascript">
							if (typeof (__cmp) === 'function') {
							
								window.__cmp('getVendorConsents', null, function(consentCookie){
									window.setUpAgknTag = function(tag){
										console.log('Init AGKN'); 
										tag.setBpId("internetcorp");
										tag.setCat("international");
										/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/
										tag.setGdpr("1");
										tag.setGdprConsent(consentCookie.metadata);
										
									};
									var script = document.createElement('script');
									script.src = '//js.agkn.com/prod/v0/tag.js';
									document.head.appendChild(script); 
								});
								
							}
						</script>					
					
<script src='https://img.9am.ro/js/ga_socials.js'></script></body>
</html>