<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”</title><!-- CookiePro Cookies Consent Notice start --><script src="https://cookiepro.blob.core.windows.net/langswitch/067debd7-cec6-4939-aa18-8c643ded0753.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">function OptanonWrapper() {	console.log('DONE OPTONWRAPER');	console.log(__cmp('ping')); }</script><!-- CookiePro Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1589389143"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Rapperul 6ix9ine a vrut să facă o donație pentru „No Kid Hungry”, în valoare de 200.000 de dolari, dar reprezentanții campaniei au refuzat, motivând că „nu reprezintă valorile campaniei”." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”" /> <meta property="og:description" content="Rapperul 6ix9ine a vrut să facă o donație pentru „No Kid Hungry”, în valoare de 200.000 de dolari, dar reprezentanții campaniei au refuzat, motivând că „nu reprezintă valorile campaniei”." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/338729_main.jpg?ord=1589388866" /><meta property="og:url" content="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/entertainment.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 338729, articlelen: 1257, blockadsenseonadocean : 1, section: 'altele'};	IC_ADO_EXTRAVARS.gruptest = 1;/*["coronavirus","coronavirus"]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["Bilan\u021b","Bilan\u021b"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Altele */	/*ado.master({id: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'entertainment',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html',	short_url	:	'/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html',	section	:	'entertainment',	opengraph	:	{"title":"Rapperul 6ix9ine a vrut s\u0103 doneze 200.000 de dolari. A fost refuzat pentru c\u0103 \u201enu reprezint\u0103 valorile campaniei\u201d","description":"Rapperul 6ix9ine a vrut s\u0103 fac\u0103 o dona\u021bie pentru \u201eNo Kid Hungry\u201d, \u00een valoare de 200.000 de dolari, dar reprezentan\u021bii campaniei au refuzat, motiv\u00e2nd c\u0103 \u201enu reprezint\u0103 valorile campaniei\u201d.","image":"https:\/\/www.9am.ro\/article_pictures\/338729_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Entertainment\/338729\/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html","short_url":"https:\/\/9am.ro\/rd-338729","hashtags":["9am","entertainment","campanie"],"category":{"title":"Entertainment","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Entertainment"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/entertainment');	ga('set', 'dimension6', 'ID338729/MC21/ED33/SR6/TC0/DP2020-05-13');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.1x1 */	/*ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorprotlhnjwmiqr"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.1x1 */	/*ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotlhnjwmiqr', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/entertainment.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politică">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sănătate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="Internațional">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech" data-cat="Sci-Tech">Sci-Tech</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" data-cat="Entertainment">Entertainment</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/338734/ziua-tratatului-de-la-trianon-sarbatoare-oficiala-cand-sarbatorim.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338734/p_338734_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ziua Tratatului de la Trianon, sărbătoare oficială. Când vom sărbători revenirea Transilvaniei pe harta României" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338734/ziua-tratatului-de-la-trianon-sarbatoare-oficiala-cand-sarbatorim.html" title="Ziua Tratatului de la Trianon, sărbătoare oficială. Când vom sărbători revenirea Transilvaniei pe harta României">Ziua Tratatului de la Trianon, sărbătoare oficială. Când vom sărbători</a></h3><a href="https://www.9am.ro/stiri/Social/338734/ziua-tratatului-de-la-trianon-sarbatoare-oficiala-cand-sarbatorim.html" class="more" title="Ziua Tratatului de la Trianon, sărbătoare oficială. Când vom sărbători revenirea Transilvaniei pe harta României">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338733/stare-de-alerta-cine-decide-ce-ai-voie-sa-faci.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338733/p_338733_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cine va decide ce ai voie sau nu să faci în starea de alertă" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338733/stare-de-alerta-cine-decide-ce-ai-voie-sa-faci.html" title="Cine va decide ce ai voie sau nu să faci în starea de alertă">Cine va decide ce ai voie sau nu să faci în starea de alertă</a></h3><a href="https://www.9am.ro/stiri/Social/338733/stare-de-alerta-cine-decide-ce-ai-voie-sa-faci.html" class="more" title="Cine va decide ce ai voie sau nu să faci în starea de alertă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338732/sondaj-romani-preferinte-vot-introducere-pedeapsa-moartea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338732/p_338732_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="SONDAJ Ce mai cred românii despre pedeapsa cu moartea, avortul la cerere sau consumul de droguri ușoare" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338732/sondaj-romani-preferinte-vot-introducere-pedeapsa-moartea.html" title="SONDAJ Ce mai cred românii despre pedeapsa cu moartea, avortul la cerere sau consumul de droguri ușoare">SONDAJ Câți români mai sunt de acord cu introducerea pedepsei cu moartea</a></h3><a href="https://www.9am.ro/stiri/Social/338732/sondaj-romani-preferinte-vot-introducere-pedeapsa-moartea.html" class="more" title="SONDAJ Ce mai cred românii despre pedeapsa cu moartea, avortul la cerere sau consumul de droguri ușoare">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338731/un-copil-de-2-ani-a-murit-dupa-ce-a-cazut-de-la-etajul-5-al-unui-bloc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338731/p_338731_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un copil de 2 ani a murit după ce a căzut de la etajul 5 al unui bloc. Autoritățile au deschis o anchetă" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338731/un-copil-de-2-ani-a-murit-dupa-ce-a-cazut-de-la-etajul-5-al-unui-bloc.html" title="Un copil de 2 ani a murit după ce a căzut de la etajul 5 al unui bloc. Autoritățile au deschis o anchetă">Un copil de 2 ani a murit după ce a căzut de la etajul 5 al unui bloc</a></h3><a href="https://www.9am.ro/stiri/Social/338731/un-copil-de-2-ani-a-murit-dupa-ce-a-cazut-de-la-etajul-5-al-unui-bloc.html" class="more" title="Un copil de 2 ani a murit după ce a căzut de la etajul 5 al unui bloc. Autoritățile au deschis o anchetă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338725/o-mezzosoprana-de-la-opera-nationala-in-coma-dupa-ce-a-cazut-pe-scari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338725/p_338725_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O mezzosoprană de la Opera Națională, în comă dupa ce a căzut pe scări. Soțul si soacra, suspectați de polițiști" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338725/o-mezzosoprana-de-la-opera-nationala-in-coma-dupa-ce-a-cazut-pe-scari.html" title="O mezzosoprană de la Opera Națională, în comă dupa ce a căzut pe scări. Soțul si soacra, suspectați de polițiști">O mezzosoprană de la Opera Națională, în comă dupa ce a căzut pe scări</a></h3><a href="https://www.9am.ro/stiri/Social/338725/o-mezzosoprana-de-la-opera-nationala-in-coma-dupa-ce-a-cazut-pe-scari.html" class="more" title="O mezzosoprană de la Opera Națională, în comă dupa ce a căzut pe scări. Soțul si soacra, suspectați de polițiști">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/338722/romania-trimite-in-sua-o-echipa-de-militari-specialisti-cbrn.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338722/p_338722_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="România trimite în SUA o echipă de militari specialiști CBRN pentru a ajuta în lupta împotriva Covid-19" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/338722/romania-trimite-in-sua-o-echipa-de-militari-specialisti-cbrn.html" title="România trimite în SUA o echipă de militari specialiști CBRN pentru a ajuta în lupta împotriva Covid-19">România trimite în SUA o echipă de militari specialiști CBRN</a></h3><a href="https://www.9am.ro/stiri/Social/338722/romania-trimite-in-sua-o-echipa-de-militari-specialisti-cbrn.html" class="more" title="România trimite în SUA o echipă de militari specialiști CBRN pentru a ajuta în lupta împotriva Covid-19">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/338736/turcan-psd-se-foloseste-criza-sanitara-castiguri-politice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338736/p_338736_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Turcan, sfaturi pentru PSD după moțiunea simplă împotriva lui Cîțu: „Să pună mâna pe o carte de economie”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338736/turcan-psd-se-foloseste-criza-sanitara-castiguri-politice.html" title="Turcan, sfaturi pentru PSD după moțiunea simplă împotriva lui Cîțu: „Să pună mâna pe o carte de economie”">Turcan: „PSD nu se poate abține să se folosească de criza sanitară”</a></h3><a href="https://www.9am.ro/stiri/Politica/338736/turcan-psd-se-foloseste-criza-sanitara-castiguri-politice.html" class="more" title="Turcan, sfaturi pentru PSD după moțiunea simplă împotriva lui Cîțu: „Să pună mâna pe o carte de economie”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338735/Motiunea-simpla-Virusul-Citu-a-fost-adoptata-in-Parlament.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338735/p_338735_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Moțiunea simplă „Virusul Cîțu” a fost adoptată în Parlament" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338735/Motiunea-simpla-Virusul-Citu-a-fost-adoptata-in-Parlament.html" title="Moțiunea simplă „Virusul Cîțu” a fost adoptată în Parlament">Moțiunea simplă „Virusul Cîțu” a fost adoptată în Parlament</a></h3><a href="https://www.9am.ro/stiri/Politica/338735/Motiunea-simpla-Virusul-Citu-a-fost-adoptata-in-Parlament.html" class="more" title="Moțiunea simplă „Virusul Cîțu” a fost adoptată în Parlament">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338726/ponta-lege-stare-de-alerta-proasta-impotriva-interese-romani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338726/p_338726_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ponta nu votează legea stării de alertă: ”Va fi o lege proastă, împotriva intereselor românilor”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338726/ponta-lege-stare-de-alerta-proasta-impotriva-interese-romani.html" title="Ponta nu votează legea stării de alertă: ”Va fi o lege proastă, împotriva intereselor românilor”">Ponta: ”Legea stării de alertă va fi proastă, împotriva intereselor românilor”</a></h3><a href="https://www.9am.ro/stiri/Politica/338726/ponta-lege-stare-de-alerta-proasta-impotriva-interese-romani.html" class="more" title="Ponta nu votează legea stării de alertă: ”Va fi o lege proastă, împotriva intereselor românilor”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338721/oug-stare-de-alerta-constitutionala-nu-poate-restrange-drepturi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338721/p_338721_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="OUG privind starea de alertă - constituțională, dar nu poate restrânge drepturi și libertăți" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338721/oug-stare-de-alerta-constitutionala-nu-poate-restrange-drepturi.html" title="OUG privind starea de alertă - constituțională, dar nu poate restrânge drepturi și libertăți">OUG privind starea de alertă - constituțională, dar nu poate restrânge drepturi</a></h3><a href="https://www.9am.ro/stiri/Politica/338721/oug-stare-de-alerta-constitutionala-nu-poate-restrange-drepturi.html" class="more" title="OUG privind starea de alertă - constituțională, dar nu poate restrânge drepturi și libertăți">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338717/psd-iohannis-si-pnl-joaca-la-loterie-vietile-romanilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338717/p_338717_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="PSD: „Iohannis și PNL au ajuns să joace la loterie viețile românilor. Trebuie să recunoască eșecul”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338717/psd-iohannis-si-pnl-joaca-la-loterie-vietile-romanilor.html" title="PSD: „Iohannis și PNL au ajuns să joace la loterie viețile românilor. Trebuie să recunoască eșecul”">PSD: „Iohannis și PNL au ajuns să joace la loterie viețile românilor”</a></h3><a href="https://www.9am.ro/stiri/Politica/338717/psd-iohannis-si-pnl-joaca-la-loterie-vietile-romanilor.html" class="more" title="PSD: „Iohannis și PNL au ajuns să joace la loterie viețile românilor. Trebuie să recunoască eșecul”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/338700/usr-pnl-foloseste-starea-de-alerta-instaleze-membri-functii-publice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338700/p_338700_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="USR: „PNL preia năravurile de la PSD. Folosește starea de alertă ca să-și instaleze membri în funcții publice”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/338700/usr-pnl-foloseste-starea-de-alerta-instaleze-membri-functii-publice.html" title="USR: „PNL preia năravurile de la PSD. Folosește starea de alertă ca să-și instaleze membri în funcții publice”">USR: PNL folosește starea de alertă ca să-și instaleze membri în funcții publice</a></h3><a href="https://www.9am.ro/stiri/Politica/338700/usr-pnl-foloseste-starea-de-alerta-instaleze-membri-functii-publice.html" class="more" title="USR: „PNL preia năravurile de la PSD. Folosește starea de alertă ca să-și instaleze membri în funcții publice”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338724/bilant-covid-19-romania-a-trecut-pargul-1000-decese.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338724/p_338724_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul COVID-19: România a trecut de pragul de 1.000 de decese!" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338724/bilant-covid-19-romania-a-trecut-pargul-1000-decese.html" title="Bilanțul COVID-19: România a trecut de pragul de 1.000 de decese!">Bilanțul COVID-19: România a trecut de pragul de 1.000 de decese!</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338724/bilant-covid-19-romania-a-trecut-pargul-1000-decese.html" class="more" title="Bilanțul COVID-19: România a trecut de pragul de 1.000 de decese!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338723/vlad-mixich-de-vineri-fiecare-responsabil-sine-familia-sa.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338723/p_338723_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vlad Mixich: De vineri, fiecare este responsabil să judece pentru sine și pentru familia sa" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338723/vlad-mixich-de-vineri-fiecare-responsabil-sine-familia-sa.html" title="Vlad Mixich: De vineri, fiecare este responsabil să judece pentru sine și pentru familia sa">Vlad Mixich: De vineri, fiecare este responsabil pentru sine și familia sa</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338723/vlad-mixich-de-vineri-fiecare-responsabil-sine-familia-sa.html" class="more" title="Vlad Mixich: De vineri, fiecare este responsabil să judece pentru sine și pentru familia sa">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338697/avertisment-sumbru-nicio-sansa-noul-virus-eradicat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338697/p_338697_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Avertisment sumbru: ”Nu există nicio șansă ca noul virus să fie eradicat”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338697/avertisment-sumbru-nicio-sansa-noul-virus-eradicat.html" title="Avertisment sumbru: ”Nu există nicio șansă ca noul virus să fie eradicat”">Avertisment sumbru: ”Nu există nicio șansă ca noul virus să fie eradicat”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338697/avertisment-sumbru-nicio-sansa-noul-virus-eradicat.html" class="more" title="Avertisment sumbru: ”Nu există nicio șansă ca noul virus să fie eradicat”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338695/bilant-covid-19-romania-15778-infectati-7685-vindecati-991-decese.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338695/p_338695_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul zilei în România: 15.778 infectați, 7.685 vindecați și 991 de decese" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338695/bilant-covid-19-romania-15778-infectati-7685-vindecati-991-decese.html" title="Bilanțul zilei în România: 15.778 infectați, 7.685 vindecați și 991 de decese">Bilanțul zilei în România: 15.778 infectați, 7.685 vindecați și 991 de decese</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338695/bilant-covid-19-romania-15778-infectati-7685-vindecati-991-decese.html" class="more" title="Bilanțul zilei în România: 15.778 infectați, 7.685 vindecați și 991 de decese">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338668/bilant-covid-19-romania-15588-infectati-7245-vindecati-972-morti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338668/p_338668_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul COVID-19 în România: 15.588 infectați, 7.245 vindecați și 972 morți" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338668/bilant-covid-19-romania-15588-infectati-7245-vindecati-972-morti.html" title="Bilanțul COVID-19 în România: 15.588 infectați, 7.245 vindecați și 972 morți">Bilanțul COVID-19 în România: 15.588 infectați, 7.245 vindecați și 972 morți</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338668/bilant-covid-19-romania-15588-infectati-7245-vindecati-972-morti.html" class="more" title="Bilanțul COVID-19 în România: 15.588 infectați, 7.245 vindecați și 972 morți">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/338618/bilant-covid-19-romania-14811-infectati-6423-vindecati-898-decese.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338618/p_338618_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul Covid-19 în România: 14.811 infectați, 6.423 vindecați și 898 de decese" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/338618/bilant-covid-19-romania-14811-infectati-6423-vindecati-898-decese.html" title="Bilanțul Covid-19 în România: 14.811 infectați, 6.423 vindecați și 898 de decese">Bilanțul Covid-19 în România: 14.811 infectați, 6.423 vindecați și 898 de decese</a></h3><a href="https://www.9am.ro/stiri/Sanatate/338618/bilant-covid-19-romania-14811-infectati-6423-vindecati-898-decese.html" class="more" title="Bilanțul Covid-19 în România: 14.811 infectați, 6.423 vindecați și 898 de decese">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/338730/cea-mai-batrana-femeie-spania-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338730/p_338730_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cea mai bătrână femeie din Spania s-a vindecat de coronavirus" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338730/cea-mai-batrana-femeie-spania-coronavirus.html" title="Cea mai bătrână femeie din Spania s-a vindecat de coronavirus">Cea mai bătrână femeie din Spania s-a vindecat de coronavirus</a></h3><a href="https://www.9am.ro/stiri/International/338730/cea-mai-batrana-femeie-spania-coronavirus.html" class="more" title="Cea mai bătrână femeie din Spania s-a vindecat de coronavirus">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338713/senatorii-americani-introduc-un-proiect-de-lege-pentru-sanctionarea-chinei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338713/p_338713_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Coronavirus: Senatorii americani vor să introducă un proiect de lege privind sancționarea Chinei" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338713/senatorii-americani-introduc-un-proiect-de-lege-pentru-sanctionarea-chinei.html" title="Coronavirus: Senatorii americani vor să introducă un proiect de lege privind sancționarea Chinei">Senatorii americani introduc un proiect de lege pentru sancționarea Chinei</a></h3><a href="https://www.9am.ro/stiri/International/338713/senatorii-americani-introduc-un-proiect-de-lege-pentru-sanctionarea-chinei.html" class="more" title="Coronavirus: Senatorii americani vor să introducă un proiect de lege privind sancționarea Chinei">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338711/om-al-strazii-trimis-judecata-pentru-ca-era-afara-fara-motiv.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338711/p_338711_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Om al străzii trimis în judecată pentru că umbla pe străzi &quot;fără motiv&quot;" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338711/om-al-strazii-trimis-judecata-pentru-ca-era-afara-fara-motiv.html" title="Om al străzii trimis în judecată pentru că umbla pe străzi &quot;fără motiv&quot;">Om al străzii trimis în judecată pentru că umbla pe străzi "fără motiv"</a></h3><a href="https://www.9am.ro/stiri/International/338711/om-al-strazii-trimis-judecata-pentru-ca-era-afara-fara-motiv.html" class="more" title="Om al străzii trimis în judecată pentru că umbla pe străzi &quot;fără motiv&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338708/numar-infectii-danemarca-nu-a-crescut-dupa-ridicare-restrictii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338708/p_338708_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O rază de speranță: Infecțiile NU au crescut după ce Danemarca a ridicat restricțiile" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338708/numar-infectii-danemarca-nu-a-crescut-dupa-ridicare-restrictii.html" title="O rază de speranță: Infecțiile NU au crescut după ce Danemarca a ridicat restricțiile">Infecțiile NU au crescut după ce Danemarca a ridicat restricțiile</a></h3><a href="https://www.9am.ro/stiri/International/338708/numar-infectii-danemarca-nu-a-crescut-dupa-ridicare-restrictii.html" class="more" title="O rază de speranță: Infecțiile NU au crescut după ce Danemarca a ridicat restricțiile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338689/ceasul-mortii-trump-times-square-decese-covid-19.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338689/p_338689_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="„Ceasul morții al lui Trump”, afișat în Times Square - contorizează decesele Covid-19 din SUA" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338689/ceasul-mortii-trump-times-square-decese-covid-19.html" title="„Ceasul morții al lui Trump”, afișat în Times Square - contorizează decesele Covid-19 din SUA">„Ceasul morții al lui Trump”, afișat în Times Square</a></h3><a href="https://www.9am.ro/stiri/International/338689/ceasul-mortii-trump-times-square-decese-covid-19.html" class="more" title="„Ceasul morții al lui Trump”, afișat în Times Square - contorizează decesele Covid-19 din SUA">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/338685/tone-gunoi-plaja.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338685/p_338685_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Dovada că Planeta o duce mai bine fără noi: Au lăsat șase tone de gunoi pe plajele abia redeschise" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/338685/tone-gunoi-plaja.html" title="Dovada că Planeta o duce mai bine fără noi: Au lăsat șase tone de gunoi pe plajele abia redeschise">Planeta o duce mai bine fără noi: 6 tone de gunoi pe plajele abia redeschise</a></h3><a href="https://www.9am.ro/stiri/International/338685/tone-gunoi-plaja.html" class="more" title="Dovada că Planeta o duce mai bine fără noi: Au lăsat șase tone de gunoi pe plajele abia redeschise">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sci-tech"><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338728/luna-a-disparut-de-pe-cer.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338728/p_338728_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Anul în care luna a dispărut de pe cer. Care este explicația specialiștilor" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338728/luna-a-disparut-de-pe-cer.html" title="Anul în care luna a dispărut de pe cer. Care este explicația specialiștilor">Anul în care luna a dispărut de pe cer. Care este explicația specialiștilor</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338728/luna-a-disparut-de-pe-cer.html" class="more" title="Anul în care luna a dispărut de pe cer. Care este explicația specialiștilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338656/elon-musk-vorbirea-umana-va-deveni-demodata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338656/p_338656_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Elon Musk: Vorbirea umană va deveni demodată în următorii cinci ani. Vom comunica prin chipuri implantate în creier" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338656/elon-musk-vorbirea-umana-va-deveni-demodata.html" title="VIDEO Elon Musk: Vorbirea umană va deveni demodată în următorii cinci ani. Vom comunica prin chipuri implantate în creier">VIDEO Elon Musk: În cinci ani vom comunica prin chipuri implantate în creier</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338656/elon-musk-vorbirea-umana-va-deveni-demodata.html" class="more" title="VIDEO Elon Musk: Vorbirea umană va deveni demodată în următorii cinci ani. Vom comunica prin chipuri implantate în creier">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338625/pericol-nevazut-incalzire-globala-pandemii-noi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338625/p_338625_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Pericolul nevăzut al încălzirii globale - noi pandemii ne-ar putea lovi în viitor" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338625/pericol-nevazut-incalzire-globala-pandemii-noi.html" title="Pericolul nevăzut al încălzirii globale - noi pandemii ne-ar putea lovi în viitor">Pericolul nevăzut al încălzirii globale - noi pandemii ne-ar putea lovi</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338625/pericol-nevazut-incalzire-globala-pandemii-noi.html" class="more" title="Pericolul nevăzut al încălzirii globale - noi pandemii ne-ar putea lovi în viitor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338621/elon-musk-promite-implanturi-creier-un-an.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338621/p_338621_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Elon Musk promite că implanturile pentru creier vor deveni realitate într-un an de zile" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338621/elon-musk-promite-implanturi-creier-un-an.html" title="Elon Musk promite că implanturile pentru creier vor deveni realitate într-un an de zile">Elon Musk promite că implanturile pentru creier vor deveni realitate într-un an</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338621/elon-musk-promite-implanturi-creier-un-an.html" class="more" title="Elon Musk promite că implanturile pentru creier vor deveni realitate într-un an de zile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338604/gaura-neagra-aproape-pamant.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338604/p_338604_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Descoperire neașteptată: gaură neagră aflată foarte aproape de Pământ" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338604/gaura-neagra-aproape-pamant.html" title="Descoperire neașteptată: gaură neagră aflată foarte aproape de Pământ">Descoperire neașteptată: gaură neagră aflată foarte aproape de Pământ</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338604/gaura-neagra-aproape-pamant.html" class="more" title="Descoperire neașteptată: gaură neagră aflată foarte aproape de Pământ">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sci-Tech/338555/servicii-seo-cum-sa-fii-cu-un-pas-inaintea-concurentei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/5/338555/p_338555_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Servicii SEO: Cum să fii mereu cu un pas înaintea concurenței?" ></a><div class="text"><span class="categ">Sci-Tech</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sci-Tech/338555/servicii-seo-cum-sa-fii-cu-un-pas-inaintea-concurentei.html" title="Servicii SEO: Cum să fii mereu cu un pas înaintea concurenței?">Servicii SEO: Cum să fii mereu cu un pas înaintea concurenței?</a></h3><a href="https://www.9am.ro/stiri/Sci-Tech/338555/servicii-seo-cum-sa-fii-cu-un-pas-inaintea-concurentei.html" class="more" title="Servicii SEO: Cum să fii mereu cu un pas înaintea concurenței?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="entertainment"><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338729/p_338729_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html" title="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”">Rapperul 6ix9ine a vrut să doneze 200.000 de dolari, dar a fost refuzat</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html" class="more" title="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338719/vera-wang-creatoare-de-moda-71-ani-arata-ca-o-adolescenta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338719/p_338719_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="FOTO Vera Wang, creatoarea de modă care nu îmbătrânește! Cum reușește să arate ca o adolescentă și la 71 de ani" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338719/vera-wang-creatoare-de-moda-71-ani-arata-ca-o-adolescenta.html" title="FOTO Vera Wang, creatoarea de modă care nu îmbătrânește! Cum reușește să arate ca o adolescentă și la 71 de ani">Creatoarea de modă care nu îmbătrânește! Are 71 de ani și arată ca o adolescentă</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338719/vera-wang-creatoare-de-moda-71-ani-arata-ca-o-adolescenta.html" class="more" title="FOTO Vera Wang, creatoarea de modă care nu îmbătrânește! Cum reușește să arate ca o adolescentă și la 71 de ani">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338712/p_338712_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Așa mamă, așa fiică. Au recreat pozele mamelor din trecut și seamănă ca două picături de apă" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html" title="Așa mamă, așa fiică. Au recreat pozele mamelor din trecut și seamănă ca două picături de apă">Au recreat pozele mamelor din trecut și seamănă ca două picături de apă</a></h3><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html" class="more" title="Așa mamă, așa fiică. Au recreat pozele mamelor din trecut și seamănă ca două picături de apă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338703/chitara-kurt-cobain-licitatie-pret-ametitor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338703/p_338703_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Chitara lui Kurt Cobain, scoasă la licitație. Prețul de pornire e cel puțin amețitor" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338703/chitara-kurt-cobain-licitatie-pret-ametitor.html" title="Chitara lui Kurt Cobain, scoasă la licitație. Prețul de pornire e cel puțin amețitor">Chitara lui Kurt Cobain, scoasă la licitație. Prețul de pornire e amețitor</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338703/chitara-kurt-cobain-licitatie-pret-ametitor.html" class="more" title="Chitara lui Kurt Cobain, scoasă la licitație. Prețul de pornire e cel puțin amețitor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338698/pornografia-profita-pandemie-consumul-niveluri-record-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338698/p_338698_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Pornografia online profită de pe urma pandemiei. Consumul a atins niveluri record în România" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338698/pornografia-profita-pandemie-consumul-niveluri-record-romania.html" title="Pornografia online profită de pe urma pandemiei. Consumul a atins niveluri record în România">Pornografia profită de pe urma pandemiei. Consumul a atins niveluri record</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338698/pornografia-profita-pandemie-consumul-niveluri-record-romania.html" class="more" title="Pornografia online profită de pe urma pandemiei. Consumul a atins niveluri record în România">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Entertainment/338653/imagini-SuperLuna-florilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338653/p_338653_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Imagini senzaționale cu Luna de flori, ultima SuperLună din 2020" ></a><div class="text"><span class="categ">Entertainment</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338653/imagini-SuperLuna-florilor.html" title="Imagini senzaționale cu Luna de flori, ultima SuperLună din 2020">Imagini senzaționale cu Luna de flori, ultima SuperLună din 2020</a></h3><a href="https://www.9am.ro/stiri/Entertainment/338653/imagini-SuperLuna-florilor.html" class="more" title="Imagini senzaționale cu Luna de flori, ultima SuperLună din 2020">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorproqgpohohgaw"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.Brandings */	/*ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqgpohohgaw', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorpromjckpopkcc"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.728x90 */	/*ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorpromjckpopkcc', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Auto/338737/bmw-confirma-planurile-masinile-electrice-pile-hidrogen.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338737/p_338737_470x300-00-85.jpg" class="object-cover b-lazy " title="BMW confirmă planurile pentru mașinile electrice pe pile de hidrogen"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/338737/bmw-confirma-planurile-masinile-electrice-pile-hidrogen.html">BMW confirmă planurile pentru mașinile electrice pe pile de hidrogen</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><span class="date">18:00</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Politica/338736/turcan-psd-se-foloseste-criza-sanitara-castiguri-politice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338736/p_338736_470x300-00-85.jpg" class="object-cover b-lazy " title="Turcan: „PSD nu se poate abține să se folosească de criza sanitară”"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/338736/turcan-psd-se-foloseste-criza-sanitara-castiguri-politice.html">Turcan: „PSD nu se poate abține să se folosească de criza sanitară”</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><span class="date">18:20</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Politica/338735/Motiunea-simpla-Virusul-Citu-a-fost-adoptata-in-Parlament.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338735/p_338735_470x300-00-85.jpg" class="object-cover b-lazy " title="Moțiunea simplă „Virusul Cîțu” a fost adoptată în Parlament"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/338735/Motiunea-simpla-Virusul-Citu-a-fost-adoptata-in-Parlament.html">Moțiunea simplă „Virusul Cîțu” a fost adoptată în Parlament</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><span class="date">17:30</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html"},"headline":"Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”","alternativeHeadline":"Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”","description":"Rapperul 6ix9ine a vrut să facă o donație pentru „No Kid Hungry”, în valoare de 200.000 de dolari, dar reprezentanții campaniei au refuzat, motivând că „nu reprezintă valorile campaniei”.","url":"https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html","articleSection":"","image":["https://www.9am.ro/article_pictures/338729_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/338729_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-05-13T15:50:01+03:00","datePublished":"2020-05-13T15:50:01+03:00","dateModified":"2020-05-13T15:50:01+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"338729","title":"Rapperul 6ix9ine a vrut s\u0103 doneze 200.000 de dolari. A fost refuzat pentru c\u0103 \u201enu reprezint\u0103 valorile campaniei\u201d"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/3/8/7/338729/p_338729_640x420-00-85.jpg" alt="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că &bdquo;nu reprezintă valorile campaniei&rdquo;" /></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”" data-url="https://9am.ro/rd-338729" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”" data-url="https://9am.ro/rd-338729" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-338729" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338712/p_338712_470x300-00-85.jpg" class="object-cover b-lazy " alt=" Top Au recreat pozele mamelor..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html"><span class="label label-info">Top</span> Au recreat pozele mamelor din trecut și seamănă ca două picături de apă</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText small">Entertainment</a> <a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="greyText small ml-a mr-1">scris de <b>Violeta Olteanu</b></a> <span class="date greyText small">11:10</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Entertainment/338585/madonna-infectata-cu-noul-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/5/338585/p_338585_470x300-00-85.jpg" class="object-cover b-lazy " alt="Madonna, infectată cu noul coronavirus. Care este mesajul transmis..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338585/madonna-infectata-cu-noul-coronavirus.html">Madonna, infectată cu noul coronavirus. Care este mesajul transmis de vedetă</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText small">Entertainment</a> <a href="https://www.9am.ro/autori/62/cristina-marin.html" class="greyText small ml-a mr-1">scris de <b>Cristina Marin</b></a> <span class="date greyText small">07 May.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproqcfmjuktiu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.Ribbon */	/*ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproqcfmjuktiu', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Mai/Entertainment.html" class="redText bold">Entertainment</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Mai/13.html">13 Mai 2020</a><span class="big">&bull;</span>15:50<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/33/andreea-stefan.html">Andreea Stefan</a></strong> </div><p class="mb-0 slab redText text-right">Lectura de un minut</p></div><div class="article-excerpt"><p>Rapperul 6ix9ine a vrut să facă o donație pentru „No Kid Hungry”, în valoare de 200.000 de dolari, dar reprezentanții campaniei au refuzat, motivând că „nu reprezintă valorile campaniei”.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprozjjqcmjpmx"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250 */	/*ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprozjjqcmjpmx', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1589388866 --><p>Reprezentanții „No Kid Hungry” susțin că politica lor le permite să refuze donații de la persoane care nu se încadrează în valorile pe care ei le promovează.</p><p>6ix9ine, Daniel Hernandez pe numele său, făcea parte dintr-un grup violent. Acesta a ieșit recent din închisoare, unde a fost închis pentru mai multe infracțiuni, printre care și activități sexuale cu copii, în anul 2015.</p><p>Într-o postare pe Instagram, pe care a șters-o ulterior, 6ix9ine a anunțat că va dona 200.000 de dolari campaniei de strângere de fonduri pentru copiii înfometați.</p><!-- INLINE_SLOT_INSERT_STARTS --><div data-count-chars="571" class="ad-300x250 inArticle"> <!-- [ADOCEAN:START] --> <div id="adoceanicorprokiioqmjphk"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250_2 */ /*ado.slave('adoceanicorprokiioqmjphk', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprokiioqmjphk', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}(); </script> <!-- [ADOCEAN:END] --> </div><!-- INLINE_SLOT_INSERT_ENDS --><p>Reprezentanții „No Kids Hungry” au declarat celor de la <a href="https://www.bbc.com/news/world-us-canada-52641661" target="_blank" data-type="outlink" rel="nofollow" target="_blank">BBC</a> că au refuzat această donație, explicând și care a fost motivul pentru care au făcut acest lucru: „<em>Îi suntem recunoscători domnului Hernandez pentru oferta generoasă către No Kid Hungry, dar i-am informat pe reprezentaţii lui că am refuzat donaţia. Fiind vorba de o campanie ce are în centru ajutorarea copiilor, face parte din politica noastră să refuzăm fonduri de la donatori ale căror activităţi nu se aliniază cu misiunea şi valorile noastre</em>”.</p><a title="#StaiAcasă și bucură-te de filme emblematice la AMC" href="https://www.9am.ro/stiri/Entertainment/337951/amc-stai-acasa-filme-emblematice-campanie.html" onclick="_gaq.push(['_trackEvent', 'Recommended Article In Article', 'click', '#StaiAcasă și bucură-te de filme emblematice la AMC']); return true;" class="inArticleNew clearfix"><div class="left"><div>Citeste si:</div><h5>#StaiAcasă și bucură-te de filme emblematice la AMC</h5></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><img src="https://www.9am.ro/images/cache/articles/3/7/9/337951/p_337951_400x250-00-65.jpg" alt="#StaiAcasă și bucură-te de..." class="" /><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></a><p>Rapperul a răspuns pe Instagram, spunând că „<em>nu a mai văzut niciodată ceva mai crud</em>”, dar a șters și această postare.</p><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”" data-url="https://9am.ro/rd-338729" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”" data-url="https://9am.ro/rd-338729" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-338729" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/campanie.html" title="Stiri despre campanie">campanie</a> <a href="https://www.9am.ro/tag/refuzata.html" title="Stiri despre refuzată">refuzată</a> <a href="https://www.9am.ro/tag/6ix9ine.html" title="Stiri despre 6ix9ine">6ix9ine</a> <a href="https://www.9am.ro/tag/donatie.html" title="Stiri despre donație">donație</a> <a href="https://www.9am.ro/tag/copii-nevoiasi.html" title="Stiri despre copii nevoiași">copii nevoiași</a> <a href="https://www.9am.ro/tag/no-kid-hungry.html" title="Stiri despre no kid hungry">no kid hungry</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Entertainment/338603/pictura-banksy-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338603/p_338603_470x300-00-85.jpg" class="object-cover b-lazy " alt="Graffiti emoționant realizat de Banksy în cinstea medicilor supereroi"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338603/pictura-banksy-coronavirus.html">Graffiti emoționant realizat de Banksy în cinstea medicilor supereroi</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText small">Entertainment</a> <a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="greyText small ml-a mr-1">scris de <b>Violeta Olteanu</b></a> <span class="date greyText small">08 May.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Entertainment/338577/nume-fiu-elon-musk.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/5/338577/p_338577_470x300-00-85.jpg" class="object-cover b-lazy " alt="Elon Musk și-a numit cel de-al șaptelea copil X AE A-12. Ce înseamnă"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338577/nume-fiu-elon-musk.html">Elon Musk și-a numit cel de-al șaptelea copil X AE A-12. Ce înseamnă</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText small">Entertainment</a> <a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="greyText small ml-a mr-1">scris de <b>Violeta Olteanu</b></a> <span class="date greyText small">07 May.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorproknrjilitko"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Altele.300x250_3 */	/*ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproknrjilitko', {myMaster: '5OHrvc0DiMByojgWSjodrIHxwGjf1CNKoTkD_i2FCK..M7'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Entertainment/338698/pornografia-profita-pandemie-consumul-niveluri-record-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338698/p_338698_470x300-00-85.jpg" class="object-cover b-lazy " alt="Pornografia profită de pe urma pandemiei. Consumul a atins niveluri..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338698/pornografia-profita-pandemie-consumul-niveluri-record-romania.html">Pornografia profită de pe urma pandemiei. Consumul a atins niveluri record</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText small">Entertainment</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">ieri</span></p></div></li></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Entertainment/338719/vera-wang-creatoare-de-moda-71-ani-arata-ca-o-adolescenta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338719/p_338719_470x300-00-85.jpg" class="object-cover b-lazy " alt="Creatoarea de modă care nu îmbătrânește! Are 71 de ani și arată ca..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338719/vera-wang-creatoare-de-moda-71-ani-arata-ca-o-adolescenta.html">Creatoarea de modă care nu îmbătrânește! Are 71 de ani și arată ca o adolescentă</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText small">Entertainment</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">12:21</span></p></div></li></ul><div class="sidebarBox"><div id="ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2019, Internet_Corp_ro.9am.Programmatic_300x250 */ ado.placement({id: "ado-5EZbVs2__JNy.VlQocTUvXElf6KHEW8UeWkUQGAueUX.s7", server: "icorpado.9am.ro" }); </script></div></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "338729", /*unique ID, alphanumeric*/	"title": "Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”", /*max 255 characters*/	"text": " Rapperul 6ix9ine a vrut să facă o donație pentru „No Kid Hungry”, în valoare de 200.000 de dolari, dar reprezentanții campaniei au refuzat, motivând că „nu reprezintă valorile campaniei”. ", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/338729_articol.jpg", /*max 255 characters*/	"category": "Entertainment",	"published_at": 1589374201, /*UNIX timestamp, date article was first published*/	"updated_at": 1589374201 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Entertainment pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338712/p_338712_470x300-00-85.jpg" class="object-cover b-lazy " title=" Top Au recreat pozele mamelor..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html"><span class="label label-info">Top</span> Au recreat pozele mamelor din trecut și seamănă ca două picături de apă</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">11:10</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Entertainment/338719/vera-wang-creatoare-de-moda-71-ani-arata-ca-o-adolescenta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338719/p_338719_470x300-00-85.jpg" class="object-cover b-lazy " title="Creatoarea de modă care nu îmbătrânește! Are 71 de ani și arată ca..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338719/vera-wang-creatoare-de-moda-71-ani-arata-ca-o-adolescenta.html">Creatoarea de modă care nu îmbătrânește! Are 71 de ani și arată ca o adolescentă</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">12:21</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338729/p_338729_470x300-00-85.jpg" class="object-cover b-lazy " title="Rapperul 6ix9ine a vrut să doneze 200.000 de dolari, dar a fost..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338729/6ix9ine-donatie-200000-dolari-refuzata-nu-reprezinta-valorile-campaniei.html">Rapperul 6ix9ine a vrut să doneze 200.000 de dolari, dar a fost refuzat</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">15:50</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Entertainment/338698/pornografia-profita-pandemie-consumul-niveluri-record-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338698/p_338698_470x300-00-85.jpg" class="object-cover b-lazy " title="Pornografia profită de pe urma pandemiei. Consumul a atins niveluri..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338698/pornografia-profita-pandemie-consumul-niveluri-record-romania.html">Pornografia profită de pe urma pandemiei. Consumul a atins niveluri record</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Entertainment/338703/chitara-kurt-cobain-licitatie-pret-ametitor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338703/p_338703_470x300-00-85.jpg" class="object-cover b-lazy " title="Chitara lui Kurt Cobain, scoasă la licitație. Prețul de pornire e..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338703/chitara-kurt-cobain-licitatie-pret-ametitor.html">Chitara lui Kurt Cobain, scoasă la licitație. Prețul de pornire e amețitor</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/64/george-stanciu.html" class="ml-a mr-1">scris de <b>George Stanciu</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Entertainment/338653/imagini-SuperLuna-florilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338653/p_338653_470x300-00-85.jpg" class="object-cover b-lazy " title="Imagini senzaționale cu Luna de flori, ultima SuperLună din 2020"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338653/imagini-SuperLuna-florilor.html">Imagini senzaționale cu Luna de flori, ultima SuperLună din 2020</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">11 May.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Entertainment/338603/pictura-banksy-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/6/338603/p_338603_470x300-00-85.jpg" class="object-cover b-lazy " title="Graffiti emoționant realizat de Banksy în cinstea medicilor supereroi"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338603/pictura-banksy-coronavirus.html">Graffiti emoționant realizat de Banksy în cinstea medicilor supereroi</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">08 May.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Entertainment/338577/nume-fiu-elon-musk.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/5/338577/p_338577_470x300-00-85.jpg" class="object-cover b-lazy " title="Elon Musk și-a numit cel de-al șaptelea copil X AE A-12. Ce înseamnă"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338577/nume-fiu-elon-musk.html">Elon Musk și-a numit cel de-al șaptelea copil X AE A-12. Ce înseamnă</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/25/violeta-olteanu.html" class="ml-a mr-1">scris de <b>Violeta Olteanu</b></a><span class="date">07 May.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Entertainment/338585/madonna-infectata-cu-noul-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/5/338585/p_338585_470x300-00-85.jpg" class="object-cover b-lazy " title="Madonna, infectată cu noul coronavirus. Care este mesajul transmis..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Entertainment/338585/madonna-infectata-cu-noul-coronavirus.html">Madonna, infectată cu noul coronavirus. Care este mesajul transmis de vedetă</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Entertainment" class="bold redText">Entertainment </a><a href="https://www.9am.ro/autori/62/cristina-marin.html" class="ml-a mr-1">scris de <b>Cristina Marin</b></a><span class="date">07 May.</span></p></div></li></ul></div></div></div></div><div class="stickyFarticle"><div class="head uppercase bold slab">Citește și: <div class="close"><div class="fa fa-times"></div></div></div><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/8/7/338712/p_338712_470x300-00-85.jpg" class="object-cover b-lazy" alt=""><div class="hoverText"><h3 class="">Așa mamă, așa fiică. Au recreat pozele mamelor din trecut și seamănă ca două picături de apă</h3></div></a></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','338729#');"></a><a href="https://www.9am.ro/top/Entertainment/338712/mama-fiica-seamana-perfect.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','338729#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Entertainment" title="Entertainment"><span property="name">Entertainment</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Rapperul 6ix9ine a vrut să doneze 200.000 de dolari. A fost refuzat pentru că „nu reprezintă valorile campaniei”</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/entertainment.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sci-Tech"><span>Sci-Tech</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Entertainment"><span>Entertainment</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-95a7680b81560ce24d82b1931b2c4c5ecompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/95a7680b81560ce24d82b1931b2c4c5ecompress_all.min.js?v=1584091060"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("altele");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>