<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><title>Renault ar putea lansa o versiune modernă a vechiului Renault 4</title><!-- OneTrust Cookies Consent Notice start --><script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="ddaa97aa-482c-474c-a894-1684bf21c4de"></script><script type="text/javascript">function OptanonWrapper() { }</script><!-- OneTrust Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1617908204"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Renault a aplicat pentru înregistrarea unui logo care include cifra 4, acesta fiind un semnal privind relansarea lui Renault 4 sub o formă modernă, potrivit presei britanice." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Renault ar putea lansa o versiune modernă a vechiului Renault 4" /> <meta property="og:description" content="Renault a aplicat pentru înregistrarea unui logo care include cifra 4, acesta fiind un semnal privind relansarea lui Renault 4 sub o formă modernă, potrivit presei britanice." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/346419_main.jpg?ord=1617905492" /><meta property="og:url" content="https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/auto.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//icorpado.9am.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript">	var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 346419, articlelen: 351, blockadsenseonadocean : 1, section: 'auto'};	IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.deces = 1;/*["decese","decese"]*/
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Politic","Politic"]*/ </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "icorpado.9am.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"icorpado.9am.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Auto */	/*ado.master({id: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37', server: 'icorpado.9am.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37",server:"icorpado.9am.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'auto',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',	short_url	:	'/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',	section	:	'auto',	opengraph	:	{"title":"Renault ar putea lansa o versiune modern\u0103 a vechiului Renault 4","description":"Renault a aplicat pentru \u00eenregistrarea unui logo care include cifra 4, acesta fiind un semnal privind relansarea lui Renault 4 sub o form\u0103 modern\u0103, potrivit presei britanice.","image":"https:\/\/www.9am.ro\/article_pictures\/346419_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Auto\/346419\/renault-versiune-moderna-vechiul-renault-4.html","short_url":"https:\/\/9am.ro\/rd-346419","hashtags":["9am","auto","renault"],"category":{"title":"Auto","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Auto"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0	};	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/auto');	ga('set', 'dimension6', 'ID346419/MC12/ED33/SR6/TC0/DP2021-04-08');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	cX.callQueue.push(['sync','smart']);	cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script>var ad = document.createElement('div');	ad.id = 'AdSense23ad79a235c181484f7cd8cc94058726';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorproomkljqsins"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.1x1 */	/*ado.slave('adoceanicorproomkljqsins', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproomkljqsins', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorproomkljqsins"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.1x1 */	/*ado.slave('adoceanicorproomkljqsins', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproomkljqsins', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-SVG-color.svg?v" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" class="mainNavLink">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" class="mainNavLink">Showbiz</a></li><li class=""><a href="https://www.9am.ro/horoscop" class="mainNavLink">Horoscop</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" class="mainNavLink">Quiz</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/auto.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politică</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate" data-cat="Sanatate">Sănătate</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil" data-cat="Incredibil">Incredibil</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz" data-cat="Showbiz">Showbiz</a></li><li class=""><a href="https://www.9am.ro/horoscop" data-cat="Horoscop">Horoscop</a></li><li class=""><a href="https://www.9am.ro/quiz/index.html" data-cat="Quiz">Quiz</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">Internațional</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty" data-cat="Beauty">Beauty</a></li></ul></div><div class="right"><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/346421/gafa-voiculescu-inmormantare-pacienti-covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346421/p_346421_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Greșeala lui Voiculescu referitoare la înmormântarea pacienților morți de COVID: „Am preluat o informaţie greşită”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346421/gafa-voiculescu-inmormantare-pacienti-covid.html" title="Greșeala lui Voiculescu referitoare la înmormântarea pacienților morți de COVID: „Am preluat o informaţie greşită”">Gafa lui Voiculescu referitoare la înmormântarea pacienților morți de COVID</a></h3><a href="https://www.9am.ro/stiri/Social/346421/gafa-voiculescu-inmormantare-pacienti-covid.html" class="more" title="Greșeala lui Voiculescu referitoare la înmormântarea pacienților morți de COVID: „Am preluat o informaţie greşită”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346414/citu-de-ziua-romilor-va-doresc-sanatate-si-cat-mai-multe-proiecte-reusite.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346414/p_346414_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cîțu, de Ziua Romilor: „Vă doresc sănătate şi cât mai multe proiecte reuşite!”" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346414/citu-de-ziua-romilor-va-doresc-sanatate-si-cat-mai-multe-proiecte-reusite.html" title="Cîțu, de Ziua Romilor: „Vă doresc sănătate şi cât mai multe proiecte reuşite!”">Cîțu, de Ziua Romilor: „Vă doresc sănătate şi cât mai multe proiecte reuşite!”</a></h3><a href="https://www.9am.ro/stiri/Social/346414/citu-de-ziua-romilor-va-doresc-sanatate-si-cat-mai-multe-proiecte-reusite.html" class="more" title="Cîțu, de Ziua Romilor: „Vă doresc sănătate şi cât mai multe proiecte reuşite!”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346405/Citu-cere-patronilor-de-restaurante-sa-ajute-la-vaccinarea-angajatilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346405/p_346405_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Florin Cîţu cere patronilor de restaurante și hoteluri să ajute la vaccinarea tuturor angajaţilor" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346405/Citu-cere-patronilor-de-restaurante-sa-ajute-la-vaccinarea-angajatilor.html" title="VIDEO Florin Cîţu cere patronilor de restaurante și hoteluri să ajute la vaccinarea tuturor angajaţilor">Cîţu cere patronilor de restaurante să ajute la vaccinarea angajaţilor</a></h3><a href="https://www.9am.ro/stiri/Social/346405/Citu-cere-patronilor-de-restaurante-sa-ajute-la-vaccinarea-angajatilor.html" class="more" title="VIDEO Florin Cîţu cere patronilor de restaurante și hoteluri să ajute la vaccinarea tuturor angajaţilor">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346404/Turcan-Am-propus-5-variante-pentru-pensiile-speciale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346404/p_346404_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Raluca Turcan: Am propus 5 variante pentru pensiile speciale" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346404/Turcan-Am-propus-5-variante-pentru-pensiile-speciale.html" title="VIDEO Raluca Turcan: Am propus 5 variante pentru pensiile speciale">Turcan: Am propus 5 variante pentru pensiile speciale</a></h3><a href="https://www.9am.ro/stiri/Social/346404/Turcan-Am-propus-5-variante-pentru-pensiile-speciale.html" class="more" title="VIDEO Raluca Turcan: Am propus 5 variante pentru pensiile speciale">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/346403/Primarul-Sectorului-2-propune-diverse-solutii-comerciantilor-de-la-metrou.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346403/p_346403_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Primarul Sectorului 2 propune diverse soluții comercianţilor de la metrou" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/346403/Primarul-Sectorului-2-propune-diverse-solutii-comerciantilor-de-la-metrou.html" title="Primarul Sectorului 2 propune diverse soluții comercianţilor de la metrou">Primarul Sectorului 2 propune diverse soluții comercianţilor de la metrou</a></h3><a href="https://www.9am.ro/stiri/Social/346403/Primarul-Sectorului-2-propune-diverse-solutii-comerciantilor-de-la-metrou.html" class="more" title="Primarul Sectorului 2 propune diverse soluții comercianţilor de la metrou">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Social/346395/4-sfaturi-pe-care-toate-femeile-ar-trebui-sa-le-stie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346395/p_346395_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Pune siguranța pe primul loc! 4 sfaturi pe care toate femeile ar trebui să le știe" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Social/346395/4-sfaturi-pe-care-toate-femeile-ar-trebui-sa-le-stie.html" title="Pune siguranța pe primul loc! 4 sfaturi pe care toate femeile ar trebui să le știe">4 măsuri de siguranță pe care toate femeile ar trebui să le știe</a></h3><a href="https://www.9am.ro/top/Social/346395/4-sfaturi-pe-care-toate-femeile-ar-trebui-sa-le-stie.html" class="more" title="Pune siguranța pe primul loc! 4 sfaturi pe care toate femeile ar trebui să le știe">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/346406/turcan-a-platit-amenda-500-lei-nepurtare-masca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346406/p_346406_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Turcan a plătit amenda de 500 lei pentru nepurtarea măștii: „Finuţa mea s-a dus să o plătească”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346406/turcan-a-platit-amenda-500-lei-nepurtare-masca.html" title="Turcan a plătit amenda de 500 lei pentru nepurtarea măștii: „Finuţa mea s-a dus să o plătească”">Turcan a plătit amenda de 500 lei pentru nepurtarea măștii: „Finuţa mea s-a dus”</a></h3><a href="https://www.9am.ro/stiri/Politica/346406/turcan-a-platit-amenda-500-lei-nepurtare-masca.html" class="more" title="Turcan a plătit amenda de 500 lei pentru nepurtarea măștii: „Finuţa mea s-a dus să o plătească”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346378/Firea-despre-majorarea-alocatiei-de-hrana-pentru-pacientii-din-spitale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346378/p_346378_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Gabriela Firea: „Ministerul Sănătății să propună Guvernului majorarea alocaţiei de hrană pentru pacienţii din spitale”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346378/Firea-despre-majorarea-alocatiei-de-hrana-pentru-pacientii-din-spitale.html" title="Gabriela Firea: „Ministerul Sănătății să propună Guvernului majorarea alocaţiei de hrană pentru pacienţii din spitale”">Firea, despre majorarea alocaţiei de hrană pentru pacienţii din spitale</a></h3><a href="https://www.9am.ro/stiri/Politica/346378/Firea-despre-majorarea-alocatiei-de-hrana-pentru-pacientii-din-spitale.html" class="more" title="Gabriela Firea: „Ministerul Sănătății să propună Guvernului majorarea alocaţiei de hrană pentru pacienţii din spitale”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346369/barna-psd-cultiva-intretine-aur.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346369/p_346369_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Barna: „PSD-ul îi cultivă şi îi întreţine pe cei de la AUR”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346369/barna-psd-cultiva-intretine-aur.html" title="Barna: „PSD-ul îi cultivă şi îi întreţine pe cei de la AUR”">Barna: „PSD-ul îi cultivă şi îi întreţine pe cei de la AUR”</a></h3><a href="https://www.9am.ro/stiri/Politica/346369/barna-psd-cultiva-intretine-aur.html" class="more" title="Barna: „PSD-ul îi cultivă şi îi întreţine pe cei de la AUR”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346368/raluca-turcan-multi-munces-si-nu-le-ajung-banii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346368/p_346368_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Turcan, îngrijorată: „Foarte mulţi muncesc de dimineaţă până seară şi nu le ajung banii”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346368/raluca-turcan-multi-munces-si-nu-le-ajung-banii.html" title="Turcan, îngrijorată: „Foarte mulţi muncesc de dimineaţă până seară şi nu le ajung banii”">Turcan: „Foarte mulţi muncesc de dimineaţă până seară şi nu le ajung banii”</a></h3><a href="https://www.9am.ro/stiri/Politica/346368/raluca-turcan-multi-munces-si-nu-le-ajung-banii.html" class="more" title="Turcan, îngrijorată: „Foarte mulţi muncesc de dimineaţă până seară şi nu le ajung banii”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346351/Relaxarea-anuntata-de-Citu-anulata-de-fostul-consilier-al-lui-Voiculescu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346351/p_346351_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Relaxarea anunţată de Cîţu a fost anulată de fostul consilier al lui Voiculescu: Declaraţia nu este adevărată!" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346351/Relaxarea-anuntata-de-Citu-anulata-de-fostul-consilier-al-lui-Voiculescu.html" title="Relaxarea anunţată de Cîţu a fost anulată de fostul consilier al lui Voiculescu: Declaraţia nu este adevărată!">Relaxarea anunţată de Cîţu, anulată de fostul consilier al lui Voiculescu</a></h3><a href="https://www.9am.ro/stiri/Politica/346351/Relaxarea-anuntata-de-Citu-anulata-de-fostul-consilier-al-lui-Voiculescu.html" class="more" title="Relaxarea anunţată de Cîţu a fost anulată de fostul consilier al lui Voiculescu: Declaraţia nu este adevărată!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/346350/Birchall-il-ataca-pe-Stelian-Ion-Si-a-asumat-munca-predecesorilor.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346350/p_346350_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ana Birchall, atac la adresa lui Stelian Ion: „Și-a asumat cu neruşinare munca predecesorilor”" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/346350/Birchall-il-ataca-pe-Stelian-Ion-Si-a-asumat-munca-predecesorilor.html" title="Ana Birchall, atac la adresa lui Stelian Ion: „Și-a asumat cu neruşinare munca predecesorilor”">Birchall îl atacă pe Stelian Ion: Și-a asumat cu neruşinare munca predecesorilor</a></h3><a href="https://www.9am.ro/stiri/Politica/346350/Birchall-il-ataca-pe-Stelian-Ion-Si-a-asumat-munca-predecesorilor.html" class="more" title="Ana Birchall, atac la adresa lui Stelian Ion: „Și-a asumat cu neruşinare munca predecesorilor”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sanatate"><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346422/valeriu-gheorghita-anunta-continuare-vaccinare-astrazeneca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346422/p_346422_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Valeriu Gheorghiță a anunțat continuarea vaccinării cu AstraZeneca" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346422/valeriu-gheorghita-anunta-continuare-vaccinare-astrazeneca.html" title="Valeriu Gheorghiță a anunțat continuarea vaccinării cu AstraZeneca">Valeriu Gheorghiță a anunțat continuarea vaccinării cu AstraZeneca</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346422/valeriu-gheorghita-anunta-continuare-vaccinare-astrazeneca.html" class="more" title="Valeriu Gheorghiță a anunțat continuarea vaccinării cu AstraZeneca">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346420/raed-arafat-imagini-dramatice-spitale-covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346420/p_346420_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Imagini dramatice din spitalele COVID. Arafat: „Aceasta este situația reală”" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346420/raed-arafat-imagini-dramatice-spitale-covid.html" title="VIDEO Imagini dramatice din spitalele COVID. Arafat: „Aceasta este situația reală”">Imagini dramatice din spitalele COVID. Arafat: „Aceasta este situația reală”</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346420/raed-arafat-imagini-dramatice-spitale-covid.html" class="more" title="VIDEO Imagini dramatice din spitalele COVID. Arafat: „Aceasta este situația reală”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346418/bilant-covid-4989-cazuri-noi-172-decese-1495-pacienti-ati.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346418/p_346418_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Bilanțul COVID-19: 4.989 de cazuri noi | 172 de decese | 1.495 pacienți la ATI" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346418/bilant-covid-4989-cazuri-noi-172-decese-1495-pacienti-ati.html" title="Bilanțul COVID-19: 4.989 de cazuri noi | 172 de decese | 1.495 pacienți la ATI">Bilanțul COVID-19: 4.989 de cazuri noi | 172 de decese | 1.495 pacienți la ATI</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346418/bilant-covid-4989-cazuri-noi-172-decese-1495-pacienti-ati.html" class="more" title="Bilanțul COVID-19: 4.989 de cazuri noi | 172 de decese | 1.495 pacienți la ATI">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346408/primul-transplant-pulmonar-donatori-vii-fost-realizat-succes-japonia.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346408/p_346408_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Primul transplant pulmonar de la donatori vii a fost realizat cu succes" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346408/primul-transplant-pulmonar-donatori-vii-fost-realizat-succes-japonia.html" title="Primul transplant pulmonar de la donatori vii a fost realizat cu succes">Primul transplant pulmonar de la donatori vii, realizat cu succes</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346408/primul-transplant-pulmonar-donatori-vii-fost-realizat-succes-japonia.html" class="more" title="Primul transplant pulmonar de la donatori vii a fost realizat cu succes">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sanatate/346402/Gheorghita-Imunitatea-dupa-vaccinare-tine-mai-mult-decat-cea-dupa-Covid.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346402/p_346402_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Valeriu Gheorghiţă: Imunitatea după vaccinare ţine mai mult decât cea după Covid" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sanatate/346402/Gheorghita-Imunitatea-dupa-vaccinare-tine-mai-mult-decat-cea-dupa-Covid.html" title="Valeriu Gheorghiţă: Imunitatea după vaccinare ţine mai mult decât cea după Covid">Gheorghiţă: Imunitatea după vaccinare ţine mai mult decât cea după Covid</a></h3><a href="https://www.9am.ro/stiri/Sanatate/346402/Gheorghita-Imunitatea-dupa-vaccinare-tine-mai-mult-decat-cea-dupa-Covid.html" class="more" title="Valeriu Gheorghiţă: Imunitatea după vaccinare ţine mai mult decât cea după Covid">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Sanatate/346399/alimente-ajuta-ai-dantura-invidiat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346399/p_346399_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Tips&amp;tricks naturale pentru un zambet de milioane" ></a><div class="text"><span class="categ">Sanatate</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Sanatate/346399/alimente-ajuta-ai-dantura-invidiat.html" title="Tips&amp;tricks naturale pentru un zambet de milioane">Tips&tricks naturale pentru un zambet de milioane</a></h3><a href="https://www.9am.ro/top/Sanatate/346399/alimente-ajuta-ai-dantura-invidiat.html" class="more" title="Tips&amp;tricks naturale pentru un zambet de milioane">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="incredibil"><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346409/video-soparla-doi-metri-intrat-intr-un-magazin-thailanda.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346409/p_346409_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO O șopârlă de doi metri a intrat într-un magazin din Thailanda" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346409/video-soparla-doi-metri-intrat-intr-un-magazin-thailanda.html" title="VIDEO O șopârlă de doi metri a intrat într-un magazin din Thailanda">VIDEO O șopârlă de doi metri a intrat într-un magazin din Thailanda</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346409/video-soparla-doi-metri-intrat-intr-un-magazin-thailanda.html" class="more" title="VIDEO O șopârlă de doi metri a intrat într-un magazin din Thailanda">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346332/floare-extrem-de-rara-rasarita-intr-o-padure-de-langa-bistrita-oamenii-au-parcurs-sute-de-km-ca-sa-o-admire.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346332/p_346332_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Floare extrem de rară, răsărită într-o pădure de lângă Bistrița. Oamenii au parcurs sute de km ca să o admire" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346332/floare-extrem-de-rara-rasarita-intr-o-padure-de-langa-bistrita-oamenii-au-parcurs-sute-de-km-ca-sa-o-admire.html" title="Floare extrem de rară, răsărită într-o pădure de lângă Bistrița. Oamenii au parcurs sute de km ca să o admire">Floare înscrisă în Cartea Roșie a răsărit într-o pădure de lângă Bistrița</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346332/floare-extrem-de-rara-rasarita-intr-o-padure-de-langa-bistrita-oamenii-au-parcurs-sute-de-km-ca-sa-o-admire.html" class="more" title="Floare extrem de rară, răsărită într-o pădure de lângă Bistrița. Oamenii au parcurs sute de km ca să o admire">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346296/video-parada-de-aur-a-faraonilor-22-de-mumii-au-defilat-pe-strazile-din-cairo.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346296/p_346296_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO Parada de Aur a Faraonilor: 22 de mumii au defilat pe străzile din Cairo" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346296/video-parada-de-aur-a-faraonilor-22-de-mumii-au-defilat-pe-strazile-din-cairo.html" title="VIDEO Parada de Aur a Faraonilor: 22 de mumii au defilat pe străzile din Cairo">VIDEO Parada de Aur a Faraonilor: 22 de mumii au defilat pe străzile din Cairo</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346296/video-parada-de-aur-a-faraonilor-22-de-mumii-au-defilat-pe-strazile-din-cairo.html" class="more" title="VIDEO Parada de Aur a Faraonilor: 22 de mumii au defilat pe străzile din Cairo">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346283/video-o-pisica-si-a-adus-puiul-bolnav-la-un-cabinet-medical.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346283/p_346283_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="VIDEO O pisică și-a adus puiul bolnav la un cabinet medical" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346283/video-o-pisica-si-a-adus-puiul-bolnav-la-un-cabinet-medical.html" title="VIDEO O pisică și-a adus puiul bolnav la un cabinet medical">VIDEO O pisică și-a adus puiul bolnav la un cabinet medical</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346283/video-o-pisica-si-a-adus-puiul-bolnav-la-un-cabinet-medical.html" class="more" title="VIDEO O pisică și-a adus puiul bolnav la un cabinet medical">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Incredibil/346258/Trasura-folosita-in-filmele-Sissi-a-fost-vanduta-cu-peste-125-400-de-dolari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346258/p_346258_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Trăsura folosită în trilogia de filme „Sissi” a fost vândută cu peste 125.400 de dolari" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Incredibil/346258/Trasura-folosita-in-filmele-Sissi-a-fost-vanduta-cu-peste-125-400-de-dolari.html" title="Trăsura folosită în trilogia de filme „Sissi” a fost vândută cu peste 125.400 de dolari">Trăsura folosită în filmele „Sissi” a fost vândută cu peste 125.400 de dolari</a></h3><a href="https://www.9am.ro/stiri/Incredibil/346258/Trasura-folosita-in-filmele-Sissi-a-fost-vanduta-cu-peste-125-400-de-dolari.html" class="more" title="Trăsura folosită în trilogia de filme „Sissi” a fost vândută cu peste 125.400 de dolari">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Incredibil/346227/10-sculpturi-lucrate-atat-de-fin-incat-ai-crede-ca-sunt-reale.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346227/p_346227_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vei rămâne impresionat! 10 sculpturi lucrate atât de fin încât ai crede că sunt reale" ></a><div class="text"><span class="categ">Incredibil</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Incredibil/346227/10-sculpturi-lucrate-atat-de-fin-incat-ai-crede-ca-sunt-reale.html" title="Vei rămâne impresionat! 10 sculpturi lucrate atât de fin încât ai crede că sunt reale">10 sculpturi lucrate atât de fin încât ai crede că sunt reale</a></h3><a href="https://www.9am.ro/top/Incredibil/346227/10-sculpturi-lucrate-atat-de-fin-incat-ai-crede-ca-sunt-reale.html" class="more" title="Vei rămâne impresionat! 10 sculpturi lucrate atât de fin încât ai crede că sunt reale">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="showbiz"><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346424/mihai-bendeac-vaccinat-astrazeneca.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346424/p_346424_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Mihai Bendeac s-a vaccinat cu AstraZeneca: „Mă orientez după câștigători de Nobel, nu după cei care scriu miau ca pisica”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346424/mihai-bendeac-vaccinat-astrazeneca.html" title="Mihai Bendeac s-a vaccinat cu AstraZeneca: „Mă orientez după câștigători de Nobel, nu după cei care scriu miau ca pisica”">Bendeac s-a vaccinat cu AstraZeneca: „Mă orientez după câștigători de Nobel”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346424/mihai-bendeac-vaccinat-astrazeneca.html" class="more" title="Mihai Bendeac s-a vaccinat cu AstraZeneca: „Mă orientez după câștigători de Nobel, nu după cei care scriu miau ca pisica”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346417/laura-cosoi-despre-o-noua-sarcina-nu-vrem-sa-ne-oprim-ne-mai-dorim-copii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346417/p_346417_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Laura Cosoi, despre o nouă sarcină: „Nu vrem să ne oprim, ne mai dorim copii”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346417/laura-cosoi-despre-o-noua-sarcina-nu-vrem-sa-ne-oprim-ne-mai-dorim-copii.html" title="Laura Cosoi, despre o nouă sarcină: „Nu vrem să ne oprim, ne mai dorim copii”">Laura Cosoi, despre o nouă sarcină: „Nu vrem să ne oprim, ne mai dorim copii”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346417/laura-cosoi-despre-o-noua-sarcina-nu-vrem-sa-ne-oprim-ne-mai-dorim-copii.html" class="more" title="Laura Cosoi, despre o nouă sarcină: „Nu vrem să ne oprim, ne mai dorim copii”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346416/meghan-markle-criticata-dur-de-sora-vitrega-este-imatura-narcisista-si-nerecunoscatoare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346416/p_346416_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Meghan Markle, criticată dur de sora vitregă: „Este imatură, narcisistă și nerecunoscătoare”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346416/meghan-markle-criticata-dur-de-sora-vitrega-este-imatura-narcisista-si-nerecunoscatoare.html" title="Meghan Markle, criticată dur de sora vitregă: „Este imatură, narcisistă și nerecunoscătoare”">Meghan Markle, criticată dur de sora vitregă: „E imatură, narcisistă și ingrată”</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346416/meghan-markle-criticata-dur-de-sora-vitrega-este-imatura-narcisista-si-nerecunoscatoare.html" class="more" title="Meghan Markle, criticată dur de sora vitregă: „Este imatură, narcisistă și nerecunoscătoare”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346415/alexandra-stan-primul-concert-live-un-an-de-pauza.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346415/p_346415_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Alexandra Stan va susține primul său concert live după un an de pauză" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346415/alexandra-stan-primul-concert-live-un-an-de-pauza.html" title="Alexandra Stan va susține primul său concert live după un an de pauză">Alexandra Stan va susține primul său concert live după un an de pauză</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346415/alexandra-stan-primul-concert-live-un-an-de-pauza.html" class="more" title="Alexandra Stan va susține primul său concert live după un an de pauză">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346411/iubirea-dintre-radu-valcan-si-adela-popescu.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346411/p_346411_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Radu Vâlcan, poveste de iubire cu Adela Popescu: „Sunt norocos că a apărut în viața mea”" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346411/iubirea-dintre-radu-valcan-si-adela-popescu.html" title="Radu Vâlcan, poveste de iubire cu Adela Popescu: „Sunt norocos că a apărut în viața mea”">Radu Vâlcan, poveste de iubire cu Adela Popescu</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346411/iubirea-dintre-radu-valcan-si-adela-popescu.html" class="more" title="Radu Vâlcan, poveste de iubire cu Adela Popescu: „Sunt norocos că a apărut în viața mea”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Showbiz/346410/lino-golden-a-suferit-de-depresie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346410/p_346410_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Lino Golden, despre lupta cu depresia! Cum a învins boala secolului" ></a><div class="text"><span class="categ">Showbiz</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Showbiz/346410/lino-golden-a-suferit-de-depresie.html" title="Lino Golden, despre lupta cu depresia! Cum a învins boala secolului">Lino Golden, despre lupta cu depresia! Cum a învins boala secolului</a></h3><a href="https://www.9am.ro/stiri/Showbiz/346410/lino-golden-a-suferit-de-depresie.html" class="more" title="Lino Golden, despre lupta cu depresia! Cum a învins boala secolului">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="horoscop"><div class="article"><a href="https://www.9am.ro/top/Horoscop/346366/top-5-zodii-care-stapanesc-arta-manipularii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346366/p_346366_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="TOP 5 zodii care stăpânesc perfect arta manipulării" ></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346366/top-5-zodii-care-stapanesc-arta-manipularii.html" title="TOP 5 zodii care stăpânesc perfect arta manipulării">TOP 5 zodii care stăpânesc perfect arta manipulării</a></h3><a href="https://www.9am.ro/top/Horoscop/346366/top-5-zodii-care-stapanesc-arta-manipularii.html" class="more" title="TOP 5 zodii care stăpânesc perfect arta manipulării">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/346049/previziuni-astrologice-5-11-aprilie-2021-afla-rezerva-astrele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346049/p_346049_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Horoscopul dragostei 5 - 11 aprilie 2021: Află previziunile astrologice pentru această săptămână" ></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346049/previziuni-astrologice-5-11-aprilie-2021-afla-rezerva-astrele.html" title="Horoscopul dragostei 5 - 11 aprilie 2021: Află previziunile astrologice pentru această săptămână">Previziuni astrologice 5 - 11 aprilie 2021: Află ce îți rezervă astrele!</a></h3><a href="https://www.9am.ro/top/Horoscop/346049/previziuni-astrologice-5-11-aprilie-2021-afla-rezerva-astrele.html" class="more" title="Horoscopul dragostei 5 - 11 aprilie 2021: Află previziunile astrologice pentru această săptămână">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Horoscop/346048/horoscopul-iubirii-29-martie-4-aprilie-2021-afla-ce-rezerva-astrele.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/0/346048/p_346048_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Horoscopul iubirii 29 martie - 4 aprilie 2021: Află ce îți rezervă astrele!" ></a><div class="text"><span class="categ">Horoscop</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Horoscop/346048/horoscopul-iubirii-29-martie-4-aprilie-2021-afla-ce-rezerva-astrele.html" title="Horoscopul iubirii 29 martie - 4 aprilie 2021: Află ce îți rezervă astrele!">Horoscopul iubirii 29 martie - 4 aprilie 2021: Află ce îți rezervă astrele!</a></h3><a href="https://www.9am.ro/top/Horoscop/346048/horoscopul-iubirii-29-martie-4-aprilie-2021-afla-ce-rezerva-astrele.html" class="more" title="Horoscopul iubirii 29 martie - 4 aprilie 2021: Află ce îți rezervă astrele!">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="quiz"><div class="article"><a href="/quiz/test_qm000-testul-cu-i-cu-cati-de-i-se-scrie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/83/p_83_120x0-00-90.jpg?v=1617697678}" class="object-cover b-lazy-custom" alt="Testul cu I: Cu câți de I se scrie?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_qm000-testul-cu-i-cu-cati-de-i-se-scrie.html" title="Testul cu I: Cu câți de I se scrie?">Testul cu I: Cu câți de I se scrie?</a></h3><a href="/quiz/test_qm000-testul-cu-i-cu-cati-de-i-se-scrie.html" class="more" title="Testul cu I: Cu câți de I se scrie?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_7m000-test-de-cultura-generala-tu-stii-ce-limba-se-vorbeste-in-aceste-tari.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/82/p_82_120x0-00-90.jpg?v=1617269621}" class="object-cover b-lazy-custom" alt="Test de cultură generală: Tu știi ce limbă se vorbește în aceste țări?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_7m000-test-de-cultura-generala-tu-stii-ce-limba-se-vorbeste-in-aceste-tari.html" title="Test de cultură generală: Tu știi ce limbă se vorbește în aceste țări?">Test de cultură generală: Tu știi ce limbă se vorbește în aceste țări?</a></h3><a href="/quiz/test_7m000-test-de-cultura-generala-tu-stii-ce-limba-se-vorbeste-in-aceste-tari.html" class="more" title="Test de cultură generală: Tu știi ce limbă se vorbește în aceste țări?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_rm000-testul-s-a-ori-sa-cum-se-scrie-corect.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/81/p_81_120x0-00-90.jpg?v=1617012719}" class="object-cover b-lazy-custom" alt="Testul S-A ori SA: Cum se scrie corect?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_rm000-testul-s-a-ori-sa-cum-se-scrie-corect.html" title="Testul S-A ori SA: Cum se scrie corect?">Testul S-A ori SA: Cum se scrie corect?</a></h3><a href="/quiz/test_rm000-testul-s-a-ori-sa-cum-se-scrie-corect.html" class="more" title="Testul S-A ori SA: Cum se scrie corect?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_9m000-test-amuzant-de-logica-tu-poti-obtine-punctaj-maxim.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/80/p_80_120x0-00-90.jpg?v=1616749298}" class="object-cover b-lazy-custom" alt="Test amuzant de logică: Tu poți obține punctaj maxim?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_9m000-test-amuzant-de-logica-tu-poti-obtine-punctaj-maxim.html" title="Test amuzant de logică: Tu poți obține punctaj maxim?">Test amuzant de logică: Tu poți obține punctaj maxim?</a></h3><a href="/quiz/test_9m000-test-amuzant-de-logica-tu-poti-obtine-punctaj-maxim.html" class="more" title="Test amuzant de logică: Tu poți obține punctaj maxim?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_zm000-test-de-cultura-generala-cate-expresii-din-limba-latina-cunosti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/79/p_79_120x0-00-90.jpg?v=1616500671}" class="object-cover b-lazy-custom" alt="Test de cultură generală: Câte expresii din limba latină cunoști?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_zm000-test-de-cultura-generala-cate-expresii-din-limba-latina-cunosti.html" title="Test de cultură generală: Câte expresii din limba latină cunoști?">Test de cultură generală: Câte expresii din limba latină cunoști?</a></h3><a href="/quiz/test_zm000-test-de-cultura-generala-cate-expresii-din-limba-latina-cunosti.html" class="more" title="Test de cultură generală: Câte expresii din limba latină cunoști?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="/quiz/test_bm000-testul-celor-3-cuvinte-ce-calitati-iti-definesc-personalitatea.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/thumbs/squiz-quizzes/0/0/0/77/p_77_120x0-00-90.jpg?v=1616165629}" class="object-cover b-lazy-custom" alt="Testul celor 3 cuvinte: Ce calități îți definesc personalitatea?" ></a><div class="text"><span class="categ">Quiz</span><h3 class="title twoLines"><a href="/quiz/test_bm000-testul-celor-3-cuvinte-ce-calitati-iti-definesc-personalitatea.html" title="Testul celor 3 cuvinte: Ce calități îți definesc personalitatea?">Testul celor 3 cuvinte: Ce calități îți definesc personalitatea?</a></h3><a href="/quiz/test_bm000-testul-celor-3-cuvinte-ce-calitati-iti-definesc-personalitatea.html" class="more" title="Testul celor 3 cuvinte: Ce calități îți definesc personalitatea?">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/346428/Vaccinarea-cu-serul-AstraZeneca-intrerupta-pentru-cei-sub-50-de-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346428/p_346428_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vaccinarea cu serul AstraZeneca, întreruptă pentru cei sub 50 de ani. Țara care a luat această decizie" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346428/Vaccinarea-cu-serul-AstraZeneca-intrerupta-pentru-cei-sub-50-de-ani.html" title="Vaccinarea cu serul AstraZeneca, întreruptă pentru cei sub 50 de ani. Țara care a luat această decizie">Vaccinarea cu serul AstraZeneca, întreruptă pentru cei sub 50 de ani</a></h3><a href="https://www.9am.ro/stiri/International/346428/Vaccinarea-cu-serul-AstraZeneca-intrerupta-pentru-cei-sub-50-de-ani.html" class="more" title="Vaccinarea cu serul AstraZeneca, întreruptă pentru cei sub 50 de ani. Țara care a luat această decizie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346427/Toate-scolile-din-Bulgaria-se-vor-redeschide-incepand-cu-12-aprilie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346427/p_346427_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Toate şcolile din Bulgaria se vor redeschide începând cu 12 aprilie" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346427/Toate-scolile-din-Bulgaria-se-vor-redeschide-incepand-cu-12-aprilie.html" title="Toate şcolile din Bulgaria se vor redeschide începând cu 12 aprilie">Toate şcolile din Bulgaria se vor redeschide începând cu 12 aprilie</a></h3><a href="https://www.9am.ro/stiri/International/346427/Toate-scolile-din-Bulgaria-se-vor-redeschide-incepand-cu-12-aprilie.html" class="more" title="Toate şcolile din Bulgaria se vor redeschide începând cu 12 aprilie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346426/Se-da-startul-la-petreceri-Tara-care-renunta-la-interdictia-de-circulatie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346426/p_346426_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Se dă startul la petreceri! Țara care renunță la interdicția de circulație nocturnă" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346426/Se-da-startul-la-petreceri-Tara-care-renunta-la-interdictia-de-circulatie.html" title="Se dă startul la petreceri! Țara care renunță la interdicția de circulație nocturnă">Se dă startul la petreceri! Țara care renunță la interdicția de circulație</a></h3><a href="https://www.9am.ro/stiri/International/346426/Se-da-startul-la-petreceri-Tara-care-renunta-la-interdictia-de-circulatie.html" class="more" title="Se dă startul la petreceri! Țara care renunță la interdicția de circulație nocturnă">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346413/un-primar-din-venezuela-marcheaza-casele-persoanelor-bolnave-de-covid-19-ne-protejam-oamenii.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346413/p_346413_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un primar din Venezuela marchează casele persoanelor bolnave de COVID-19. „Ne protejăm oamenii”" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346413/un-primar-din-venezuela-marcheaza-casele-persoanelor-bolnave-de-covid-19-ne-protejam-oamenii.html" title="Un primar din Venezuela marchează casele persoanelor bolnave de COVID-19. „Ne protejăm oamenii”">Un primar marchează casele bolnavilor de COVID-19. „Ne protejăm oamenii”</a></h3><a href="https://www.9am.ro/stiri/International/346413/un-primar-din-venezuela-marcheaza-casele-persoanelor-bolnave-de-covid-19-ne-protejam-oamenii.html" class="more" title="Un primar din Venezuela marchează casele persoanelor bolnave de COVID-19. „Ne protejăm oamenii”">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346412/whatsapp-stickere-noi-pentru-vaccinare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346412/p_346412_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="WhatsApp a scos noi stickere în colaborare cu OMS pentru a promova vaccinarea" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346412/whatsapp-stickere-noi-pentru-vaccinare.html" title="WhatsApp a scos noi stickere în colaborare cu OMS pentru a promova vaccinarea">WhatsApp a scos noi stickere în colaborare cu OMS pentru a promova vaccinarea</a></h3><a href="https://www.9am.ro/stiri/International/346412/whatsapp-stickere-noi-pentru-vaccinare.html" class="more" title="WhatsApp a scos noi stickere în colaborare cu OMS pentru a promova vaccinarea">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/346401/Biden-pregateste-o-serie-de-masuri-pentru-a-limita-detinerea-armelor-de-foc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346401/p_346401_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Joe Biden pregăteşte o serie de măsuri pentru a limita deţinerea armelor de foc" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/346401/Biden-pregateste-o-serie-de-masuri-pentru-a-limita-detinerea-armelor-de-foc.html" title="Joe Biden pregăteşte o serie de măsuri pentru a limita deţinerea armelor de foc">Biden pregăteşte o serie de măsuri pentru a limita deţinerea armelor de foc</a></h3><a href="https://www.9am.ro/stiri/International/346401/Biden-pregateste-o-serie-de-masuri-pentru-a-limita-detinerea-armelor-de-foc.html" class="more" title="Joe Biden pregăteşte o serie de măsuri pentru a limita deţinerea armelor de foc">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="beauty"><div class="article"><a href="https://www.9am.ro/top/Beauty/345839/Ceaiul-sencha-Cum-ajuta-acesta-femeile-japoneze-sa-aiba-pielea-de-portelan.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/8/345839/p_345839_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Consumul ceaiului sencha: Cum ajută acesta femeile japoneze să aibă pielea de porțelan" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345839/Ceaiul-sencha-Cum-ajuta-acesta-femeile-japoneze-sa-aiba-pielea-de-portelan.html" title="Consumul ceaiului sencha: Cum ajută acesta femeile japoneze să aibă pielea de porțelan">Ceaiul sencha: Cum ajută acesta femeile japoneze să aibă pielea de porțelan</a></h3><a href="https://www.9am.ro/top/Beauty/345839/Ceaiul-sencha-Cum-ajuta-acesta-femeile-japoneze-sa-aiba-pielea-de-portelan.html" class="more" title="Consumul ceaiului sencha: Cum ajută acesta femeile japoneze să aibă pielea de porțelan">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345782/Obiceiuri-zilnice-care-iti-distrug-parul.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/7/345782/p_345782_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ai grijă de aspectul tău! Obiceiuri zilnice care îți distrug părul" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345782/Obiceiuri-zilnice-care-iti-distrug-parul.html" title="Ai grijă de aspectul tău! Obiceiuri zilnice care îți distrug părul">Ai grijă de aspectul tău! Obiceiuri zilnice care îți distrug părul</a></h3><a href="https://www.9am.ro/top/Beauty/345782/Obiceiuri-zilnice-care-iti-distrug-parul.html" class="more" title="Ai grijă de aspectul tău! Obiceiuri zilnice care îți distrug părul">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345697/10-remedii-trata-preveni-aparitia-parul-carunt.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/6/345697/p_345697_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Scapă de părul alb: 10 remedii care ar putea trata și preveni apariția părul cărunt" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345697/10-remedii-trata-preveni-aparitia-parul-carunt.html" title="Scapă de părul alb: 10 remedii care ar putea trata și preveni apariția părul cărunt">10 remedii care ar putea trata și preveni apariția părul cărunt</a></h3><a href="https://www.9am.ro/top/Beauty/345697/10-remedii-trata-preveni-aparitia-parul-carunt.html" class="more" title="Scapă de părul alb: 10 remedii care ar putea trata și preveni apariția părul cărunt">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345594/prea-mult-nu-inseamna-bine-7-semne-speli-prea-des-par.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/5/345594/p_345594_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prea mult nu înseamnă și bine: 7 semne că te speli prea des pe păr" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345594/prea-mult-nu-inseamna-bine-7-semne-speli-prea-des-par.html" title="Prea mult nu înseamnă și bine: 7 semne că te speli prea des pe păr">Prea mult nu înseamnă și bine: 7 semne că te speli prea des pe păr</a></h3><a href="https://www.9am.ro/top/Beauty/345594/prea-mult-nu-inseamna-bine-7-semne-speli-prea-des-par.html" class="more" title="Prea mult nu înseamnă și bine: 7 semne că te speli prea des pe păr">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345591/fa-o-schimbare-culoarea-parului-despre-tine.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/5/345591/p_345591_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Fă o schimbare de look: ce spune culoarea părului mult dorită despre tine" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345591/fa-o-schimbare-culoarea-parului-despre-tine.html" title="Fă o schimbare de look: ce spune culoarea părului mult dorită despre tine">Fă o schimbare de look: ce spune culoarea părului mult dorită despre tine</a></h3><a href="https://www.9am.ro/top/Beauty/345591/fa-o-schimbare-culoarea-parului-despre-tine.html" class="more" title="Fă o schimbare de look: ce spune culoarea părului mult dorită despre tine">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/Beauty/345502/prospetime-delicatete-8-alimente-fac-corpul-miroase-grozav.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/5/5/345502/p_345502_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Prospețime și delicatețe: 8 alimente care îți fac corpul să miroasă grozav" ></a><div class="text"><span class="categ">Beauty</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/Beauty/345502/prospetime-delicatete-8-alimente-fac-corpul-miroase-grozav.html" title="Prospețime și delicatețe: 8 alimente care îți fac corpul să miroasă grozav">Prospețime și delicatețe: 8 alimente care îți fac corpul să miroasă grozav</a></h3><a href="https://www.9am.ro/top/Beauty/345502/prospetime-delicatete-8-alimente-fac-corpul-miroase-grozav.html" class="more" title="Prospețime și delicatețe: 8 alimente care îți fac corpul să miroasă grozav">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/International/346428/Vaccinarea-cu-serul-AstraZeneca-intrerupta-pentru-cei-sub-50-de-ani.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346428/p_346428_470x300-00-85.jpg" class="object-cover b-lazy " title="Vaccinarea cu serul AstraZeneca, întreruptă pentru cei sub 50 de ani"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/346428/Vaccinarea-cu-serul-AstraZeneca-intrerupta-pentru-cei-sub-50-de-ani.html">Vaccinarea cu serul AstraZeneca, întreruptă pentru cei sub 50 de ani</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><span class="date">18:21</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/International/346427/Toate-scolile-din-Bulgaria-se-vor-redeschide-incepand-cu-12-aprilie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346427/p_346427_470x300-00-85.jpg" class="object-cover b-lazy " title="Toate şcolile din Bulgaria se vor redeschide începând cu 12 aprilie"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/346427/Toate-scolile-din-Bulgaria-se-vor-redeschide-incepand-cu-12-aprilie.html">Toate şcolile din Bulgaria se vor redeschide începând cu 12 aprilie</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><span class="date">18:13</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/International/346426/Se-da-startul-la-petreceri-Tara-care-renunta-la-interdictia-de-circulatie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346426/p_346426_470x300-00-85.jpg" class="object-cover b-lazy " title="Se dă startul la petreceri! Țara care renunță la interdicția de..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/International/346426/Se-da-startul-la-petreceri-Tara-care-renunta-la-interdictia-de-circulatie.html">Se dă startul la petreceri! Țara care renunță la interdicția de circulație</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/International" class="bold redText">International </a><span class="date">18:08</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin &nbsp;&nbsp;<span class="fa fa-facebook-official"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <!-- [ADOCEAN:START] --><div id="adoceanicorprotgjobunift"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.Brandings */	/*ado.slave('adoceanicorprotgjobunift', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotgjobunift', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorprokjorlllgei"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.728x90 */	/*ado.slave('adoceanicorprokjorlllgei', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprokjorlllgei', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html"},"headline":"Renault ar putea lansa o versiune modernă a vechiului Renault 4","alternativeHeadline":"Renault ar putea lansa o versiune modernă a vechiului Renault 4","description":"Renault a aplicat pentru înregistrarea unui logo care include cifra 4, acesta fiind un semnal privind relansarea lui Renault 4 sub o formă modernă, potrivit presei britanice.","url":"https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html","articleSection":"","image":["https://www.9am.ro/article_pictures/346419_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/346419_main.jpg","author": "Echipa 9am.ro","dateCreated":"2021-04-08T17:04:36+03:00","datePublished":"2021-04-08T17:04:36+03:00","dateModified":"2021-04-08T17:04:36+03:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"346419","title":"Renault ar putea lansa o versiune modern\u0103 a vechiului Renault 4"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Renault ar putea lansa o versiune modernă a vechiului Renault 4</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/6/4/346419/p_346419_640x420-00-85.jpg" alt="Renault ar putea lansa o versiune modernă a vechiului Renault 4" /><div class="article-image-copyright"><a href="www.automarket.ro/stiri/renault-ar-putea-lansa-o-versiune-moderna-a-vechiului-renault-4-103289.html?utm_source=parteneriat&utm_medium=widget&utm_campaign=9am" target="_blank" rel="nofollow">Sursă foto: automarket.ro</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Renault ar putea lansa o versiune modernă a vechiului Renault 4" data-url="https://9am.ro/rd-346419" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Renault ar putea lansa o versiune modernă a vechiului Renault 4" data-url="https://9am.ro/rd-346419" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-346419" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><div id="box_5_holded-ado"><div id="ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.9am.Box5 */	ado.placement({ id: 'ado-cZZWcc7pQr4KqeATANeY2LulwMgz_yOUzcpglk9NTO3.D7', server: 'icorpado.9am.ro' });</script></div><div id="articles_holde_ado" style="display: none;"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/346267/panasonic-mcafee-proteseaza-masini-atacuri-cibernetice.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/6/2/346267/p_346267_470x300-00-85.jpg" class="object-cover" alt="Panasonic și McAfee s-au unit pentru a proteja mașinile de atacuri..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346267/panasonic-mcafee-proteseaza-masini-atacuri-cibernetice.html">Panasonic și McAfee s-au unit pentru a proteja mașinile de atacuri cibernetice</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Ștefan</b></a> <span class="date greyText small">02 Apr.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/346386/enel-x-romania-25-statii-incarcare-masini-electrice.html" class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/4/6/3/346386/p_346386_470x300-00-85.jpg" class="object-cover" alt="Enel X România instalează 25 de stații de încărcare pentru mașini..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346386/enel-x-romania-25-statii-incarcare-masini-electrice.html">Enel X România instalează 25 de stații de încărcare pentru mașini electrice</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Ștefan</b></a> <span class="date greyText small">ieri</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	}	}, 100);</script></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprovopodiqgmh"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.Ribbon */	/*ado.slave('adoceanicorprovopodiqgmh', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprovopodiqgmh', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2021/Aprilie/Auto.html" class="redText bold">Auto</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2021/Aprilie/8.html">8 Aprilie 2021</a><span class="big">&bull;</span>17:00<span class="big">&bull;</span>de <strong><a href="https://www.9am.ro/autori/33/andreea-tefan.html">Andreea Ștefan</a></strong> </div></div><div class="article-excerpt"><p>Renault a aplicat pentru înregistrarea unui logo care include cifra 4, acesta fiind un semnal privind relansarea lui Renault 4 sub o formă modernă, potrivit presei britanice.</p><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprozelrkjkpqz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.300x250 */	/*ado.slave('adoceanicorprozelrkjkpqz', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprozelrkjkpqz', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1617905492 --><p>Noua strategie a grupului Renault include o mulțime de noutăți interesante și lansări pentru perioada următoare.</p><p>În ianuarie, francezii au prezentat Renault 5 Prototype, un concept 100% electric ce aduce aminte de celebrul Renault R5 și care preia o mare parte din designul modelului original. Citește continuarea pe <a href="https://www.automarket.ro/stiri/renault-ar-putea-lansa-o-versiune-moderna-a-vechiului-renault-4-103289.html?utm_source=parteneriat&amp;utm_medium=widget&amp;utm_campaign=9am" target="_blank" data-type="outlink" rel="nofollow">automarket.ro</a>.</p><p><!-- INSERT300 NOTSET: ADV0 OR SPS0 OR NOT 1/5 FOUND --><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Renault ar putea lansa o versiune modernă a vechiului Renault 4" data-url="https://9am.ro/rd-346419" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Renault ar putea lansa o versiune modernă a vechiului Renault 4" data-url="https://9am.ro/rd-346419" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-346419" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder" id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/Renault.html" title="Stiri despre Renault">Renault</a> <a href="https://www.9am.ro/tag/automarket-ro.html" title="Stiri despre automarket.ro">automarket.ro</a> <a href="https://www.9am.ro/tag/renault-4.html" title="Stiri despre renault 4">renault 4</a> <a href="https://www.9am.ro/tag/versiune-moderna.html" title="Stiri despre versiune moderna">versiune moderna</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/346358/preturi-fiat-500-electric-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346358/p_346358_470x300-00-85.jpg" class="object-cover b-lazy " alt="Prețuri Fiat 500 electric în România: start de la 27.200 de euro"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346358/preturi-fiat-500-electric-romania.html">Prețuri Fiat 500 electric în România: start de la 27.200 de euro</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Ștefan</b></a> <span class="date greyText small">06 Apr.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/346328/general-motors-hummer-ev-suv.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346328/p_346328_470x300-00-85.jpg" class="object-cover b-lazy " alt="General Motors lansează Hummer EV SUV"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346328/general-motors-hummer-ev-suv.html">General Motors lansează Hummer EV SUV</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Ștefan</b></a> <span class="date greyText small">05 Apr.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprolnrrmnmnxn"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.300x250_3 */	/*ado.slave('adoceanicorprolnrrmnmnxn', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprolnrrmnmnxn', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column" id="register-form-article"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="submit" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-article"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="gdpr_reg_newsletter" value="1" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'icorpado.9am.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'icorpado.9am.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Auto pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/4/346419/p_346419_470x300-00-85.jpg" class="object-cover b-lazy " title="Renault ar putea lansa o versiune modernă a vechiului Renault 4"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346419/renault-versiune-moderna-vechiul-renault-4.html">Renault ar putea lansa o versiune modernă a vechiului Renault 4</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">17:04</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346386/enel-x-romania-25-statii-incarcare-masini-electrice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346386/p_346386_470x300-00-85.jpg" class="object-cover b-lazy " title="Enel X România instalează 25 de stații de încărcare pentru mașini..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346386/enel-x-romania-25-statii-incarcare-masini-electrice.html">Enel X România instalează 25 de stații de încărcare pentru mașini electrice</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">ieri</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346358/preturi-fiat-500-electric-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346358/p_346358_470x300-00-85.jpg" class="object-cover b-lazy " title="Prețuri Fiat 500 electric în România: start de la 27.200 de euro"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346358/preturi-fiat-500-electric-romania.html">Prețuri Fiat 500 electric în România: start de la 27.200 de euro</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">06 Apr.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346328/general-motors-hummer-ev-suv.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/3/346328/p_346328_470x300-00-85.jpg" class="object-cover b-lazy " title="General Motors lansează Hummer EV SUV"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346328/general-motors-hummer-ev-suv.html">General Motors lansează Hummer EV SUV</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">05 Apr.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346267/panasonic-mcafee-proteseaza-masini-atacuri-cibernetice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346267/p_346267_470x300-00-85.jpg" class="object-cover b-lazy " title="Panasonic și McAfee s-au unit pentru a proteja mașinile de atacuri..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346267/panasonic-mcafee-proteseaza-masini-atacuri-cibernetice.html">Panasonic și McAfee s-au unit pentru a proteja mașinile de atacuri cibernetice</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">02 Apr.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346238/inmatriculari-romania-crescut-cu-18-martie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346238/p_346238_470x300-00-85.jpg" class="object-cover b-lazy " title="Înmatriculările de mașini noi din România au crescut cu 18% în martie"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346238/inmatriculari-romania-crescut-cu-18-martie.html">Înmatriculările de mașini noi din România au crescut cu 18% în martie</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">01 Apr.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346208/constructori-auto-ue-infrastrucura-masini-electrice.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/2/346208/p_346208_470x300-00-85.jpg" class="object-cover b-lazy " title="Constructori auto, către UE: Dezvoltați infrastructura pentru..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346208/constructori-auto-ue-infrastrucura-masini-electrice.html">Constructori auto, către UE: Dezvoltați infrastructura pentru mașini electrice</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">31 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346172/imagini-verisune-de-maza-mercedes-benz-clasa-c.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346172/p_346172_470x300-00-85.jpg" class="object-cover b-lazy " title="Imagini cu versiunea de bază a noului Mercedes-Benz Clasa C"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346172/imagini-verisune-de-maza-mercedes-benz-clasa-c.html">Imagini cu versiunea de bază a noului Mercedes-Benz Clasa C</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">30 Mar.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/346147/ford-focus-facelift-in-toamna.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/4/6/1/346147/p_346147_470x300-00-85.jpg" class="object-cover b-lazy " title="Ford Focus va primi un facelift în toamna acestui an"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/346147/ford-focus-facelift-in-toamna.html">Ford Focus va primi un facelift în toamna acestui an</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-tefan.html" class="ml-a mr-1">scris de <b>Andreea Ștefan</b></a><span class="date">29 Mar.</span></p></div></li></ul></div></div></div></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Auto/346267/panasonic-mcafee-proteseaza-masini-atacuri-cibernetice.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','346419#');"></a><a href="https://www.9am.ro/stiri/Auto/346267/panasonic-mcafee-proteseaza-masini-atacuri-cibernetice.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','346419#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Auto" title="Auto"><span property="name">Auto</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Renault ar putea lansa o versiune modernă a vechiului Renault 4</span><meta property="position" content="3"></li></ul></div></div></div> <footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/auto.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politică</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sanatate"><span>Sănătate</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Showbiz"><span>Showbiz</span></a></li><li class=""><a href="https://www.9am.ro/horoscop"><span>Horoscop</span></a></li><li class=""><a href="https://www.9am.ro/quiz/index.html"><span>Quiz</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>Internațional</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Beauty"><span>Beauty</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Timp-liber"><span>Timp liber</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2021 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer><div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script src="//www.wall-street.ro/live-conference.js" type="text/javascript"></script><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-3f02389f57e5f7b5b61051021f29cb7bcompress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/3f02389f57e5f7b5b61051021f29cb7bcompress_all.min.js?v=1594650005"></script><script type="text/javascript"><!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
var gemius_use_cmp = true;
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]></script><script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript" ></script><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	var metadata = {	gdpr: 1,	gdpr_consent: tcData.tcString,	ccpa: null,	bp_id: "internetcorp"	};	var config = {	name: "P&G",	pixelUrl: "https://pandg.tapad.com/tag"	};	var tagger = Tapad.init(metadata, config);	data = {};	tagger.sync(data);	});	clearInterval(int_aa);	}	},100);</script><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense23ad79a235c181484f7cd8cc94058726').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense23ad79a235c181484f7cd8cc94058726').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>