<!DOCTYPE html><html lang="en"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><title>Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro</title><!-- CookiePro Cookies Consent Notice start --><script src="https://cookiepro.blob.core.windows.net/langswitch/067debd7-cec6-4939-aa18-8c643ded0753.js" type="text/javascript" charset="UTF-8"></script><script type="text/javascript">function OptanonWrapper() {	console.log('DONE OPTONWRAPER');	console.log(__cmp('ping')); }</script><!-- CookiePro Cookies Consent Notice end --><script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1580519373"></script><meta name="robots" content="index,follow,noodp" /><meta name="revisit-after" content="1 day" /><meta name="Description" content="Volkswagen a publicat preturile pentru Romania pentru noua generatie Golf, care pleaca de la 19.000 de euro pentru versiunea de baza cu motor pe benzina de un litru si 110 cai putere." /><meta name="theme-color" content="#333333"><meta property="og:title" content="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro" /> <meta property="og:description" content="Volkswagen a publicat preturile pentru Romania pentru noua generatie Golf, care pleaca de la 19.000 de euro pentru versiunea de baza cu motor pe benzina de un litru si 110 cai putere." /> <meta property="og:image" content="https://www.9am.ro/article_pictures/336182_main.jpg?ord=1580515385" /><meta property="og:url" content="https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html" /> <meta property="og:type" content="article" /> <meta property="fb:app_id" content="175262249186141" /> <meta property="og:site_name" content="9AM" /> <link rel="canonical" href="https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html" /><link rel="amphtml" href="https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html-amp"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><link rel="icon" href="https://www.9am.ro/images/favicon-9am.ico" type="image/x-icon" /><link rel="shortcut icon" type="image/x-icon" href="https://www.9am.ro/images/favicon-9am.ico" /><link rel="apple-touch-icon" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-icon-precomposed" href="https://www.9am.ro/images/9am-128.png" /><link rel="apple-touch-startup-image" href="https://www.9am.ro/images/9am-square-logo.png" /><link href="https://www.9am.ro/css/refresh2019/app.scss?v=170713" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/auto.xml" /><!-- [ADOCEAN:START] --><script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 336182, articlelen: 176, blockadsenseonadocean : 1, section: 'auto'} </script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean : 1 };	var _key = "";	var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();	window.cxDmpSegments = CX_dmp;	/* (c)AdOcean 2003-2009 */	/*if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	*/	window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}()</script><script type="text/javascript">/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Auto */	/*ado.master({id: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });*/	!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37",server:"ado.icorp.ro" , vars: IC_ADO_EXTRAVARS , keys: CX_dmp }),void(_aoState=2))}()</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><!-- [ADOCEAN:END] --><script language="javascript" type="text/javascript">var _GPD = {	SITE : {	url	:	'https://www.9am.ro',	static_url	:	'https://www.9am.ro',	title	:	'9AM',	section	:	'auto',	socials	: {"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}	},	PAGE : {	url	:	'/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',	short_url	:	'/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',	section	:	'auto',	opengraph	:	{"title":"Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro","description":"Volkswagen a publicat preturile pentru Romania pentru noua generatie Golf, care pleaca de la 19.000 de euro pentru versiunea de baza cu motor pe benzina de un litru si 110 cai putere.","image":"https:\/\/www.9am.ro\/article_pictures\/336182_main.jpg","url":"https:\/\/www.9am.ro\/stiri\/Auto\/336182\/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html","short_url":"https:\/\/9am.ro\/rd-336182","hashtags":["9am","auto","romania"],"category":{"title":"Auto","url":"https:\/\/www.9am.ro\/stiri-revista-presei\/Auto"}}	}	};	_GPD.USER = {	url	:	'https://www.9am.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0 };	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;	var APPConfig = {"fb_id":"175262249186141","url":"https:\/\/www.9am.ro","action_url":"https:\/\/www.9am.ro\/api"};</script><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-20', 'auto' ,{ 'useAmpClientId': true });	ga(function(tracker) {	GA_CLIENT_ID = tracker.get('clientId');	ga('set', 'dimension1', 'GA' + String(GA_CLIENT_ID));	ga('set', 'dimension2', new Date().getTime() + '.' + Math.random().toString(36).substring(5));	ga('set', 'dimension3', new Date().getTime());	});	ga('set', 'dimension4', '0');	ga('set', 'dimension5', 'content/auto');	ga('set', 'dimension6', 'ID336182/MC12/ED61/SR6/TC0/DP2020-01-31');	ga('set', 'anonymizeIp', true); ga('send', 'pageview');	if (typeof _gaq =="undefined"){	function trackEventTag(category, action, opt_label) {	/* analytics.js send event */	ga('send', 'event', { 'eventCategory': category, 'eventAction': action, 'eventLabel': opt_label });	/* add delay or additional tracking here */	return true;	}	var _gaq = window._gaq || {	push: function (ar) {	if (ar && ar.constructor === Array && 0 in ar) {	if (ar[0] == '_trackEvent') {	var category = 1 in ar ? ar[1] : null, action = 2 in ar ? ar[2] : null, opt_label = 3 in ar ? ar[3] : null;	return trackEventTag(category, action, opt_label);	}	}	return true;	}	};	}</script><!-- End Google Analytics --><!-- TABOOLA --> <script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({article:'auto'});	!function (e, f, u, i) {	if (!document.getElementById(i)){	e.async = 1;	e.src = u;	e.id = i;	f.parentNode.insertBefore(e, f);	}	}	(document.createElement('script'),	document.getElementsByTagName('script')[0],	'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',	'tb_loader_script');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378597']);	cX.callQueue.push(['requireConsent']);	cX.callQueue.push(['sendPageViewEvent']);	cX.callQueue.push(['sync','adform']);	IC_COOKIES_CMP.init(); </script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';	// lines below shouldn't be edited	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><div id="fb-root"></div><div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorproomkljqsins"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.1x1 */	/*ado.slave('adoceanicorproomkljqsins', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproomkljqsins', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- [ADOCEAN:START] --><div id="adoceanicorproomkljqsins"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.1x1 */	/*ado.slave('adoceanicorproomkljqsins', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorproomkljqsins', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --><header><nav class="mainNav"><ul class="left"><li class="menu"><div class="burger"><span></span><span></span><span></span></div><span class="mobileHide">Actualitate</span></li><li class=""><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a></li></ul><ul class="center mobileHide"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="mainNavLink">Politica</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" class="mainNavLink">International</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" class="mainNavLink">Social</a></li></ul><ul class="right"><li class="socialLink mobileHide"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink" target="_blank"><span class="fa fa-facebook"></span></a></li><li class="socialLink mobileHide"><a href="https://twitter.com/9AM" class="mainNavLink" target="_blank"><span class="fa fa-twitter"></span></a></li><li class="socialLink mobileHide"><a href="http://img.9am.ro/rss/auto.xml" target="_blank" class="mainNavLink" target="_blank"><span class="fa fa-rss"></span></a></li><li class="search"><a href="javascript:void(0)" class="mainNavLink noHover"><span class="fa fa-search"></span></a></li><li class=""><a href="#" class="mainNavLink noHover mobileHide subscribe">Abonare</a></li></ul><div class="dropContent"><div class="container"><div class="d-flex"><div class="left"><ul class="list-unstyled"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica" data-cat="Politica">Politica</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International" data-cat="International">International</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social" data-cat="Social">Social</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/LifeStar" data-cat="LifeStar">LifeStar</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sport" data-cat="Sport">Sport</a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Auto" data-cat="Auto">Auto</a></li></ul></div><div class="right"><div class="articlePane" id="politica"><div class="article"><a href="https://www.9am.ro/stiri/Politica/336184/klaus-iohannis-romani-din-regatul-unit-vor-putea-continua-si-dupa-brexit.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336184/p_336184_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Klaus Iohannis: &quot;Romani din Regatul Unit vor putea continua si dupa Brexit&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/336184/klaus-iohannis-romani-din-regatul-unit-vor-putea-continua-si-dupa-brexit.html" title="Klaus Iohannis: &quot;Romani din Regatul Unit vor putea continua si dupa Brexit&quot;">Klaus Iohannis: "Romani din Regatul Unit vor putea continua si dupa Brexit"</a></h3><a href="https://www.9am.ro/stiri/Politica/336184/klaus-iohannis-romani-din-regatul-unit-vor-putea-continua-si-dupa-brexit.html" class="more" title="Klaus Iohannis: &quot;Romani din Regatul Unit vor putea continua si dupa Brexit&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/336177/liderul-usr-olt-a-demisionat-din-partid-dupa-ce-a-fost-prins-la-volan-cu-permisul-suspendat.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336177/p_336177_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Liderul USR Olt a demisionat din partid dupa ce a fost prins la volan cu permisul suspendat" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/336177/liderul-usr-olt-a-demisionat-din-partid-dupa-ce-a-fost-prins-la-volan-cu-permisul-suspendat.html" title="Liderul USR Olt a demisionat din partid dupa ce a fost prins la volan cu permisul suspendat">Liderul USR Olt a demisionat din partid</a></h3><a href="https://www.9am.ro/stiri/Politica/336177/liderul-usr-olt-a-demisionat-din-partid-dupa-ce-a-fost-prins-la-volan-cu-permisul-suspendat.html" class="more" title="Liderul USR Olt a demisionat din partid dupa ce a fost prins la volan cu permisul suspendat">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/336176/paul-stanescu-psd-va-fi-din-nou-la-guvernare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336176/p_336176_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Paul Stanescu: PSD va fi din nou la guvernare" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/336176/paul-stanescu-psd-va-fi-din-nou-la-guvernare.html" title="Paul Stanescu: PSD va fi din nou la guvernare">Paul Stanescu: PSD va fi din nou la guvernare</a></h3><a href="https://www.9am.ro/stiri/Politica/336176/paul-stanescu-psd-va-fi-din-nou-la-guvernare.html" class="more" title="Paul Stanescu: PSD va fi din nou la guvernare">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/336175/gorghiu-diaspora-sa-poata-vota-timp-de-3-zile-la-parlamentare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336175/p_336175_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Gorghiu: Diaspora sa poata vota timp de 3 zile la parlamentare" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/336175/gorghiu-diaspora-sa-poata-vota-timp-de-3-zile-la-parlamentare.html" title="Gorghiu: Diaspora sa poata vota timp de 3 zile la parlamentare">Gorghiu: Diaspora sa poata vota timp de 3 zile la parlamentare</a></h3><a href="https://www.9am.ro/stiri/Politica/336175/gorghiu-diaspora-sa-poata-vota-timp-de-3-zile-la-parlamentare.html" class="more" title="Gorghiu: Diaspora sa poata vota timp de 3 zile la parlamentare">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/336174/manda-sa-ne-intoarcem-la-popor-ca-sa-ne-spuna-poporul-cine-trebuie-sa-guverneze.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336174/p_336174_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Manda: &quot;Sa ne intoarcem la popor ca sa ne spuna poporul cine trebuie sa guverneze&quot;" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/336174/manda-sa-ne-intoarcem-la-popor-ca-sa-ne-spuna-poporul-cine-trebuie-sa-guverneze.html" title="Manda: &quot;Sa ne intoarcem la popor ca sa ne spuna poporul cine trebuie sa guverneze&quot;">Manda: "Sa ne intoarcem la popor"</a></h3><a href="https://www.9am.ro/stiri/Politica/336174/manda-sa-ne-intoarcem-la-popor-ca-sa-ne-spuna-poporul-cine-trebuie-sa-guverneze.html" class="more" title="Manda: &quot;Sa ne intoarcem la popor ca sa ne spuna poporul cine trebuie sa guverneze&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Politica/336173/ministerul-culturii-reia-procedura-de-includere-a-zonei-rosia-montana-in-patrimoniul-unesco.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336173/p_336173_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Ministerul Culturii reia procedura de includere a zonei Rosia Montana in patrimoniul UNESCO" ></a><div class="text"><span class="categ">Politica</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Politica/336173/ministerul-culturii-reia-procedura-de-includere-a-zonei-rosia-montana-in-patrimoniul-unesco.html" title="Ministerul Culturii reia procedura de includere a zonei Rosia Montana in patrimoniul UNESCO">Ministerul Culturii reia procedura de includere a Rosiei Montana</a></h3><a href="https://www.9am.ro/stiri/Politica/336173/ministerul-culturii-reia-procedura-de-includere-a-zonei-rosia-montana-in-patrimoniul-unesco.html" class="more" title="Ministerul Culturii reia procedura de includere a zonei Rosia Montana in patrimoniul UNESCO">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="international"><div class="article"><a href="https://www.9am.ro/stiri/International/336178/sondaj-47-dintre-rusi-cred-ca-putin-incearca-sa-ramana-la-kremlin.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336178/p_336178_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Sondaj: 47% dintre rusi cred ca Putin incearca sa ramana la Kremlin" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/336178/sondaj-47-dintre-rusi-cred-ca-putin-incearca-sa-ramana-la-kremlin.html" title="Sondaj: 47% dintre rusi cred ca Putin incearca sa ramana la Kremlin">Sondaj: 47% dintre rusi cred ca Putin incearca sa ramana la Kremlin</a></h3><a href="https://www.9am.ro/stiri/International/336178/sondaj-47-dintre-rusi-cred-ca-putin-incearca-sa-ramana-la-kremlin.html" class="more" title="Sondaj: 47% dintre rusi cred ca Putin incearca sa ramana la Kremlin">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/336152/rusia-isi-inchide-frontiera-cu-china-din-cauza-coronavirus.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336152/p_336152_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Rusia isi inchide frontiera cu China din cauza coronavirus" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/336152/rusia-isi-inchide-frontiera-cu-china-din-cauza-coronavirus.html" title="Rusia isi inchide frontiera cu China din cauza coronavirus">Rusia isi inchide frontiera cu China din cauza coronavirus</a></h3><a href="https://www.9am.ro/stiri/International/336152/rusia-isi-inchide-frontiera-cu-china-din-cauza-coronavirus.html" class="more" title="Rusia isi inchide frontiera cu China din cauza coronavirus">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/336142/analiza-impactul-brexit-asupra-economiei-romanesti.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336142/p_336142_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Analiza: Impactul Brexit asupra economiei romanesti" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/336142/analiza-impactul-brexit-asupra-economiei-romanesti.html" title="Analiza: Impactul Brexit asupra economiei romanesti">Analiza: Impactul Brexit asupra economiei romanesti</a></h3><a href="https://www.9am.ro/stiri/International/336142/analiza-impactul-brexit-asupra-economiei-romanesti.html" class="more" title="Analiza: Impactul Brexit asupra economiei romanesti">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/336125/o-familie-a-supravietuit-34-de-zile-in-jungla-video.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336125/p_336125_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O familie a supravietuit 34 de zile in jungla / VIDEO" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/336125/o-familie-a-supravietuit-34-de-zile-in-jungla-video.html" title="O familie a supravietuit 34 de zile in jungla / VIDEO">O familie a supravietuit 34 de zile in jungla / VIDEO</a></h3><a href="https://www.9am.ro/stiri/International/336125/o-familie-a-supravietuit-34-de-zile-in-jungla-video.html" class="more" title="O familie a supravietuit 34 de zile in jungla / VIDEO">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/336112/rusia-despre-declaratia-sua-privind-eliberarea-lagarului-de-la-auschwitz-de-catre-americani-o-rescriere-rusinoasa-a-istoriei.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336112/p_336112_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Rusia, despre declaratia SUA privind eliberarea lagarului de la Auschwitz de catre americani: &quot; O rescriere rusinoasa a istoriei&quot;" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/336112/rusia-despre-declaratia-sua-privind-eliberarea-lagarului-de-la-auschwitz-de-catre-americani-o-rescriere-rusinoasa-a-istoriei.html" title="Rusia, despre declaratia SUA privind eliberarea lagarului de la Auschwitz de catre americani: &quot; O rescriere rusinoasa a istoriei&quot;">Rusia, despre declaratia SUA privind eliberarea lagarului de la Auschw</a></h3><a href="https://www.9am.ro/stiri/International/336112/rusia-despre-declaratia-sua-privind-eliberarea-lagarului-de-la-auschwitz-de-catre-americani-o-rescriere-rusinoasa-a-istoriei.html" class="more" title="Rusia, despre declaratia SUA privind eliberarea lagarului de la Auschwitz de catre americani: &quot; O rescriere rusinoasa a istoriei&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/International/336091/un-pui-de-elefant-va-ramane-cu-cicatrici-la-nivelul-fetei-dupa-ce-a-fost-prins-patru-zile-intr-o-capcana-video.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336091/p_336091_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un pui de elefant va ramane cu cicatrici la nivelul fetei, dupa ce a fost prins patru zile intr-o capcana / VIDEO" ></a><div class="text"><span class="categ">International</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/International/336091/un-pui-de-elefant-va-ramane-cu-cicatrici-la-nivelul-fetei-dupa-ce-a-fost-prins-patru-zile-intr-o-capcana-video.html" title="Un pui de elefant va ramane cu cicatrici la nivelul fetei, dupa ce a fost prins patru zile intr-o capcana / VIDEO">Un pui de elefant a fost salvat dupa ce a fost prins intr-o capcana / </a></h3><a href="https://www.9am.ro/stiri/International/336091/un-pui-de-elefant-va-ramane-cu-cicatrici-la-nivelul-fetei-dupa-ce-a-fost-prins-patru-zile-intr-o-capcana-video.html" class="more" title="Un pui de elefant va ramane cu cicatrici la nivelul fetei, dupa ce a fost prins patru zile intr-o capcana / VIDEO">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="social"><div class="article"><a href="https://www.9am.ro/stiri/Social/336185/o-profesoara-care-umbla-cu-un-ciocan-in-geanta-a-fost-acuzata-ca-a-palmuit-un-elev.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336185/p_336185_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="O profesoara care umbla cu un ciocan in geanta a fost acuzata ca a palmuit un elev" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/336185/o-profesoara-care-umbla-cu-un-ciocan-in-geanta-a-fost-acuzata-ca-a-palmuit-un-elev.html" title="O profesoara care umbla cu un ciocan in geanta a fost acuzata ca a palmuit un elev">O profesoara care umbla cu un ciocan in geanta, acuzata ca a palmuit un elev</a></h3><a href="https://www.9am.ro/stiri/Social/336185/o-profesoara-care-umbla-cu-un-ciocan-in-geanta-a-fost-acuzata-ca-a-palmuit-un-elev.html" class="more" title="O profesoara care umbla cu un ciocan in geanta a fost acuzata ca a palmuit un elev">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/336183/un-bebelus-de-trei-zile-a-fost-abandonat-intr-o-cutie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336183/p_336183_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Un bebelus de trei zile a fost abandonat intr-o cutie" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/336183/un-bebelus-de-trei-zile-a-fost-abandonat-intr-o-cutie.html" title="Un bebelus de trei zile a fost abandonat intr-o cutie">Un bebelus de trei zile a fost abandonat intr-o cutie</a></h3><a href="https://www.9am.ro/stiri/Social/336183/un-bebelus-de-trei-zile-a-fost-abandonat-intr-o-cutie.html" class="more" title="Un bebelus de trei zile a fost abandonat intr-o cutie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/336181/vom-avea-prima-zona-de-desert-din-romania.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336181/p_336181_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Vom avea prima zona de desert din Romania" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/336181/vom-avea-prima-zona-de-desert-din-romania.html" title="Vom avea prima zona de desert din Romania">Vom avea prima zona de desert din Romania</a></h3><a href="https://www.9am.ro/stiri/Social/336181/vom-avea-prima-zona-de-desert-din-romania.html" class="more" title="Vom avea prima zona de desert din Romania">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/336179/romani-in-industria-constructiilor-din-germania-exact-ca-pe-sclavi-ne-a-vandut.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336179/p_336179_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Romani in industria constructiilor din Germania: &quot;Exact ca pe sclavi ne-a vandut&quot;" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/336179/romani-in-industria-constructiilor-din-germania-exact-ca-pe-sclavi-ne-a-vandut.html" title="Romani in industria constructiilor din Germania: &quot;Exact ca pe sclavi ne-a vandut&quot;">Romani in industria constructiilor din Germania: "Ca pe sclavi ne-a vandut"</a></h3><a href="https://www.9am.ro/stiri/Social/336179/romani-in-industria-constructiilor-din-germania-exact-ca-pe-sclavi-ne-a-vandut.html" class="more" title="Romani in industria constructiilor din Germania: &quot;Exact ca pe sclavi ne-a vandut&quot;">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/336167/cele-mai-cheltuitoare-zodii-din-horoscop-top-3-femei-care-iubesc-cumparaturile.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336167/p_336167_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Cele mai cheltuitoare zodii din horoscop. Top 3 femei care iubesc cumparaturile" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/336167/cele-mai-cheltuitoare-zodii-din-horoscop-top-3-femei-care-iubesc-cumparaturile.html" title="Cele mai cheltuitoare zodii din horoscop. Top 3 femei care iubesc cumparaturile">Cele mai cheltuitoare zodii din horoscop. Top 3 femei care iubesc cumparaturile</a></h3><a href="https://www.9am.ro/stiri/Social/336167/cele-mai-cheltuitoare-zodii-din-horoscop-top-3-femei-care-iubesc-cumparaturile.html" class="more" title="Cele mai cheltuitoare zodii din horoscop. Top 3 femei care iubesc cumparaturile">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Social/336166/a-fost-descoperita-o-noua-forma-de-aurora-boreala.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336166/p_336166_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="A fost descoperita o noua forma de aurora boreala" ></a><div class="text"><span class="categ">Social</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Social/336166/a-fost-descoperita-o-noua-forma-de-aurora-boreala.html" title="A fost descoperita o noua forma de aurora boreala">A fost descoperita o noua forma de aurora boreala</a></h3><a href="https://www.9am.ro/stiri/Social/336166/a-fost-descoperita-o-noua-forma-de-aurora-boreala.html" class="more" title="A fost descoperita o noua forma de aurora boreala">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="lifestar"><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/336143/selly-idolul-noii-generatii-cati-bani-face-vloggerul-intr-o-singura-zi.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336143/p_336143_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Selly - Idolul noii generatii. Cati bani face vloggerul intr-o singura zi" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/336143/selly-idolul-noii-generatii-cati-bani-face-vloggerul-intr-o-singura-zi.html" title="Selly - Idolul noii generatii. Cati bani face vloggerul intr-o singura zi">Selly - Idolul noii generatii. Cati bani face vloggerul intr-o singura zi</a></h3><a href="https://www.9am.ro/stiri/LifeStar/336143/selly-idolul-noii-generatii-cati-bani-face-vloggerul-intr-o-singura-zi.html" class="more" title="Selly - Idolul noii generatii. Cati bani face vloggerul intr-o singura zi">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/336037/lista-castigatorilor-premiilor-grammy-2020.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336037/p_336037_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Lista castigatorilor premiilor Grammy 2020" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/336037/lista-castigatorilor-premiilor-grammy-2020.html" title="Lista castigatorilor premiilor Grammy 2020">Lista castigatorilor premiilor Grammy 2020</a></h3><a href="https://www.9am.ro/stiri/LifeStar/336037/lista-castigatorilor-premiilor-grammy-2020.html" class="more" title="Lista castigatorilor premiilor Grammy 2020">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/336036/baschetbalistul-kobe-bryant-si-fiica-sa-au-murit-intr-un-accident-de-elicopter.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336036/p_336036_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Baschetbalistul Kobe Bryant si fiica sa au murit intr-un accident de elicopter" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/336036/baschetbalistul-kobe-bryant-si-fiica-sa-au-murit-intr-un-accident-de-elicopter.html" title="Baschetbalistul Kobe Bryant si fiica sa au murit intr-un accident de elicopter">Baschetbalistul Kobe Bryant si fiica sa au murit intr-un accident de e</a></h3><a href="https://www.9am.ro/stiri/LifeStar/336036/baschetbalistul-kobe-bryant-si-fiica-sa-au-murit-intr-un-accident-de-elicopter.html" class="more" title="Baschetbalistul Kobe Bryant si fiica sa au murit intr-un accident de elicopter">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/336034/madonna-si-a-anulat-primul-din-cele-15-concerte-din-turneul-madame-x-din-londra.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336034/p_336034_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Madonna si-a anulat primul din cele 15 concerte din turneul &quot;Madame X&quot; din Londra" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/336034/madonna-si-a-anulat-primul-din-cele-15-concerte-din-turneul-madame-x-din-londra.html" title="Madonna si-a anulat primul din cele 15 concerte din turneul &quot;Madame X&quot; din Londra">Madonna si-a anulat primul din cele 15 concerte din turneul "Madame X"</a></h3><a href="https://www.9am.ro/stiri/LifeStar/336034/madonna-si-a-anulat-primul-din-cele-15-concerte-din-turneul-madame-x-din-londra.html" class="more" title="Madonna si-a anulat primul din cele 15 concerte din turneul &quot;Madame X&quot; din Londra">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/top/LifeStar/336018/15-vedete-care-nu-au-nevoie-de-machiaj.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336018/p_336018_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Au un ten impecabil: 15 vedete care nu au nevoie de machiaj" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/top/LifeStar/336018/15-vedete-care-nu-au-nevoie-de-machiaj.html" title="Au un ten impecabil: 15 vedete care nu au nevoie de machiaj">15 vedete care nu au nevoie de machiaj</a></h3><a href="https://www.9am.ro/top/LifeStar/336018/15-vedete-care-nu-au-nevoie-de-machiaj.html" class="more" title="Au un ten impecabil: 15 vedete care nu au nevoie de machiaj">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/LifeStar/336017/mircea-diaconu-a-initiat-un-pact-pentru-o-romanie-verde-si-curata.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336017/p_336017_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Mircea Diaconu a initiat un Pact pentru o Romanie verde si curata" ></a><div class="text"><span class="categ">LifeStar</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/LifeStar/336017/mircea-diaconu-a-initiat-un-pact-pentru-o-romanie-verde-si-curata.html" title="Mircea Diaconu a initiat un Pact pentru o Romanie verde si curata">Mircea Diaconu a initiat un Pact pentru o Romanie verde si curata</a></h3><a href="https://www.9am.ro/stiri/LifeStar/336017/mircea-diaconu-a-initiat-un-pact-pentru-o-romanie-verde-si-curata.html" class="more" title="Mircea Diaconu a initiat un Pact pentru o Romanie verde si curata">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="sport"><div class="article"><a href="https://www.9am.ro/stiri/Sport/336131/simona-halep-a-ratat-calificarea-in-finala-turneului-australian-open.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336131/p_336131_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Simona Halep a ratat calificarea in finala turneului Australian Open" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/336131/simona-halep-a-ratat-calificarea-in-finala-turneului-australian-open.html" title="Simona Halep a ratat calificarea in finala turneului Australian Open">Simona Halep a ratat calificarea in finala turneului Australian Open</a></h3><a href="https://www.9am.ro/stiri/Sport/336131/simona-halep-a-ratat-calificarea-in-finala-turneului-australian-open.html" class="more" title="Simona Halep a ratat calificarea in finala turneului Australian Open">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sport/336039/halep-dupa-moartea-lui-kobe-bryant-e-o-pierdere-uriasa-pentru-lume-pentru-sport.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336039/p_336039_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Halep, dupa moartea lui Kobe Bryant: &quot;E o pierdere uriasa pentru lume, pentru sport&quot; /VIDEO" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/336039/halep-dupa-moartea-lui-kobe-bryant-e-o-pierdere-uriasa-pentru-lume-pentru-sport.html" title="Halep, dupa moartea lui Kobe Bryant: &quot;E o pierdere uriasa pentru lume, pentru sport&quot; /VIDEO">Halep, dupa moartea lui Kobe Bryant: "E o pierdere uriasa pentru lume"</a></h3><a href="https://www.9am.ro/stiri/Sport/336039/halep-dupa-moartea-lui-kobe-bryant-e-o-pierdere-uriasa-pentru-lume-pentru-sport.html" class="more" title="Halep, dupa moartea lui Kobe Bryant: &quot;E o pierdere uriasa pentru lume, pentru sport&quot; /VIDEO">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sport/336008/halep-s-a-calificat-in-optimile-de-finala-ale-turneului-australian-open.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336008/p_336008_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Halep s-a calificat in optimile de finala ale turneului Australian Open" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/336008/halep-s-a-calificat-in-optimile-de-finala-ale-turneului-australian-open.html" title="Halep s-a calificat in optimile de finala ale turneului Australian Open">Halep s-a calificat in optimile de finala ale turneului Australian Ope</a></h3><a href="https://www.9am.ro/stiri/Sport/336008/halep-s-a-calificat-in-optimile-de-finala-ale-turneului-australian-open.html" class="more" title="Halep s-a calificat in optimile de finala ale turneului Australian Open">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Sport/335625/paturile-ecologice-din-carton-de-la-jo-vor-rezista-fara-probleme-activitatii-sexuale-sustine-firma-producatoare.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/6/335625/p_335625_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Paturile ecologice din carton de la JO vor rezista fara probleme activitatii sexuale, sustine firma producatoare" ></a><div class="text"><span class="categ">Sport</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Sport/335625/paturile-ecologice-din-carton-de-la-jo-vor-rezista-fara-probleme-activitatii-sexuale-sustine-firma-producatoare.html" title="Paturile ecologice din carton de la JO vor rezista fara probleme activitatii sexuale, sustine firma producatoare">Paturile ecologice din carton de la JO vor rezista activitatii sexuale</a></h3><a href="https://www.9am.ro/stiri/Sport/335625/paturile-ecologice-din-carton-de-la-jo-vor-rezista-fara-probleme-activitatii-sexuale-sustine-firma-producatoare.html" class="more" title="Paturile ecologice din carton de la JO vor rezista fara probleme activitatii sexuale, sustine firma producatoare">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div><div class="articlePane" id="auto"><div class="article"><a href="https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336182/p_336182_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html" title="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro">Preturi Volkswagen Golf 8 in Romania</a></h3><a href="https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html" class="more" title="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/336168/citro-n-continua-expansiunea-in-romania-cu-o-crestere-de-31-a-vanzarilor-in-2019.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336168/p_336168_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Citroën continua expansiunea in Romania cu o crestere de 31% a vanzarilor in 2019" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/336168/citro-n-continua-expansiunea-in-romania-cu-o-crestere-de-31-a-vanzarilor-in-2019.html" title="Citroën continua expansiunea in Romania cu o crestere de 31% a vanzarilor in 2019">Citroën continua expansiunea in Romania cu o crestere de 31% a vanzarilor</a></h3><a href="https://www.9am.ro/stiri/Auto/336168/citro-n-continua-expansiunea-in-romania-cu-o-crestere-de-31-a-vanzarilor-in-2019.html" class="more" title="Citroën continua expansiunea in Romania cu o crestere de 31% a vanzarilor in 2019">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/336161/noua-generatie-audi-a3-va-fi-prezentata-in-3-martie-modelul-va-primi-noutati-majore-la-interior.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336161/p_336161_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Noua generatie Audi A3 va fi prezentata in 3 martie: modelul va primi noutati majore la interior" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/336161/noua-generatie-audi-a3-va-fi-prezentata-in-3-martie-modelul-va-primi-noutati-majore-la-interior.html" title="Noua generatie Audi A3 va fi prezentata in 3 martie: modelul va primi noutati majore la interior">Noua generatie Audi A3 va fi prezentata in 3 martie</a></h3><a href="https://www.9am.ro/stiri/Auto/336161/noua-generatie-audi-a3-va-fi-prezentata-in-3-martie-modelul-va-primi-noutati-majore-la-interior.html" class="more" title="Noua generatie Audi A3 va fi prezentata in 3 martie: modelul va primi noutati majore la interior">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/336129/producatorii-auto-isi-inchid-temporar-fabricile-din-china-din-cauza-coronavirusului-ford-renault-si-toyota-vor-relua-productia-p.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336129/p_336129_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Producatorii auto isi inchid temporar fabricile din China din cauza coronavirusului: Ford, Renault si Toyota vor relua productia pe 10 februarie" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/336129/producatorii-auto-isi-inchid-temporar-fabricile-din-china-din-cauza-coronavirusului-ford-renault-si-toyota-vor-relua-productia-p.html" title="Producatorii auto isi inchid temporar fabricile din China din cauza coronavirusului: Ford, Renault si Toyota vor relua productia pe 10 februarie">Producatorii auto inchid temporar fabricile din China din cauza corona</a></h3><a href="https://www.9am.ro/stiri/Auto/336129/producatorii-auto-isi-inchid-temporar-fabricile-din-china-din-cauza-coronavirusului-ford-renault-si-toyota-vor-relua-productia-p.html" class="more" title="Producatorii auto isi inchid temporar fabricile din China din cauza coronavirusului: Ford, Renault si Toyota vor relua productia pe 10 februarie">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/336093/proiect-nou-pentru-circulatia-taxi-urilor-in-bucuresti-masinile-vor-avea-cel-mult-5-ani-vechime-iar-cele-inmatriculate-in-ilfov.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336093/p_336093_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Proiect nou pentru circulatia taxi-urilor in Bucuresti: Masinile vor avea cel mult 5 ani vechime, iar cele inmatriculate in Ilfov vor fi interzise" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/336093/proiect-nou-pentru-circulatia-taxi-urilor-in-bucuresti-masinile-vor-avea-cel-mult-5-ani-vechime-iar-cele-inmatriculate-in-ilfov.html" title="Proiect nou pentru circulatia taxi-urilor in Bucuresti: Masinile vor avea cel mult 5 ani vechime, iar cele inmatriculate in Ilfov vor fi interzise">Proiect nou pentru circulatia taxi-urilor in Bucuresti</a></h3><a href="https://www.9am.ro/stiri/Auto/336093/proiect-nou-pentru-circulatia-taxi-urilor-in-bucuresti-masinile-vor-avea-cel-mult-5-ani-vechime-iar-cele-inmatriculate-in-ilfov.html" class="more" title="Proiect nou pentru circulatia taxi-urilor in Bucuresti: Masinile vor avea cel mult 5 ani vechime, iar cele inmatriculate in Ilfov vor fi interzise">mai multe <i class="fa fa-angle-double-right"></i></a></div></div><div class="article"><a href="https://www.9am.ro/stiri/Auto/336055/detalii-despre-vehiculul-autonom-cruise-origin-general-motors-vrea-sa-inceapa-productia-in-2022.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336055/p_336055_120x120-00-85.jpg" class="object-cover b-lazy-custom" alt="Detalii despre vehiculul autonom Cruise Origin: General Motors vrea sa inceapa productia in 2022" ></a><div class="text"><span class="categ">Auto</span><h3 class="title twoLines"><a href="https://www.9am.ro/stiri/Auto/336055/detalii-despre-vehiculul-autonom-cruise-origin-general-motors-vrea-sa-inceapa-productia-in-2022.html" title="Detalii despre vehiculul autonom Cruise Origin: General Motors vrea sa inceapa productia in 2022">Detalii despre vehiculul autonom Cruise Origin</a></h3><a href="https://www.9am.ro/stiri/Auto/336055/detalii-despre-vehiculul-autonom-cruise-origin-general-motors-vrea-sa-inceapa-productia-in-2022.html" class="more" title="Detalii despre vehiculul autonom Cruise Origin: General Motors vrea sa inceapa productia in 2022">mai multe <i class="fa fa-angle-double-right"></i></a></div></div></div></div></div></div></div></nav></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADOCEAN:START] --><div id="adoceanicorprotgjobunift"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.Brandings */	/*ado.slave('adoceanicorprotgjobunift', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprotgjobunift', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --><div class="container"><div class="frow flex-center"><div><!-- [ADOCEAN:START] --><div id="adoceanicorprokjorlllgei"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.728x90 */	/*ado.slave('adoceanicorprokjorlllgei', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprokjorlllgei', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --></div></div></div><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fModal searchModal"><div class="close"><i class="fa fa-times"></i></div><form action="https://www.9am.ro/search.html" method="post" class="searchForm"><input type="text" name="keyword" placeholder="Caută.."><button type="submit" class="fbtn red"><i class="fa fa-search"></i></button></form><div class="content"><h3 class="text-center">Te-ar putea interesa și: </h3><ul class="list-unstyled d-flex flex-wrap justify-content-center"><li class="farticle "><a href="https://www.9am.ro/stiri/Social/336185/o-profesoara-care-umbla-cu-un-ciocan-in-geanta-a-fost-acuzata-ca-a-palmuit-un-elev.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336185/p_336185_470x300-00-85.jpg" class="object-cover b-lazy " title="O profesoara care umbla cu un ciocan in geanta, acuzata ca a..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336185/o-profesoara-care-umbla-cu-un-ciocan-in-geanta-a-fost-acuzata-ca-a-palmuit-un-elev.html">O profesoara care umbla cu un ciocan in geanta, acuzata ca a palmuit un elev</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">17:08</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Politica/336184/klaus-iohannis-romani-din-regatul-unit-vor-putea-continua-si-dupa-brexit.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336184/p_336184_470x300-00-85.jpg" class="object-cover b-lazy " title="Klaus Iohannis: &quot;Romani din Regatul Unit vor putea continua si dupa..."></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Politica/336184/klaus-iohannis-romani-din-regatul-unit-vor-putea-continua-si-dupa-brexit.html">Klaus Iohannis: "Romani din Regatul Unit vor putea continua si dupa Brexit"</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Politica" class="bold redText">Politica </a><span class="date">16:47</span></p></div></li><li class="farticle "><a href="https://www.9am.ro/stiri/Social/336183/un-bebelus-de-trei-zile-a-fost-abandonat-intr-o-cutie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336183/p_336183_470x300-00-85.jpg" class="object-cover b-lazy " title="Un bebelus de trei zile a fost abandonat intr-o cutie"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Social/336183/un-bebelus-de-trei-zile-a-fost-abandonat-intr-o-cutie.html">Un bebelus de trei zile a fost abandonat intr-o cutie</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Social" class="bold redText">Social </a><span class="date">16:45</span></p></div></li></ul></div></div><div class="fModal subscribeModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="subscribeBox active"><h3 class="mb-1">Creaza-ti cont cu un singur click</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-register" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><form action="" id="register-form-modal" class="d-flex flex-column"><div class="d-flex mb-1"><input name="email" type="email" placeholder="Adresa te de email"><button type="button" class="action-btn-urser ladda-button" data-action="register" data-style="zoom-in" data-form-target="register-form-modal"><span class="ladda-label"><i class="fa fa-angle-double-right"></i></span></button></div><div class="fCheck text-left"> <input type="checkbox" name="subscribeTerms" id="subscribeTerms"> <label for="subscribeTerms"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form><p>Ai deja cont? <a href="#" class="toggle"><b>Login</b> <span class="fa fa-chevron-right"></span></a></p></div><div class="subscribeBox"><h3 class="mb-1">Login</h3><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Autentifica-te prin <span class="fa fa-facebook"></span></span></a><div class="lineSeparator mb-1 mt-1">sau prin email</div><div class="d-flex flex-column"><form id="login-form-modal" action="" class="d-flex flex-column w100"><input type="email" name="email" class="mb-1" placeholder="Adresa te de email"><input type="password" name="password" class="mb-1" placeholder="Parola contului"><button type="submit"><i class="fa fa-angle-double-right"></i></button></form></div><p>Nu ai cont? <a href="#" class="toggle"><b>Aboneaza-te</b> <span class="fa fa-chevron-right"></span></a></p></div></div><div class="refresh2019" id="site"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage": {"@type": "WebPage","@id": "https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html"},"headline":"Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro","alternativeHeadline":"Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro","description":"Volkswagen a publicat preturile pentru Romania pentru noua generatie Golf, care pleaca de la 19.000 de euro pentru versiunea de baza cu motor pe benzina de un litru si 110 cai putere.","url":"https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html","articleSection":"","image":["https://www.9am.ro/article_pictures/336182_main.jpg"],"thumbnailUrl":"https://www.9am.ro/article_pictures/336182_main.jpg","author": "Echipa 9am.ro","dateCreated":"2020-01-31T00:00:00+02:00","datePublished":"2020-01-31T00:00:00+02:00","dateModified":"2020-01-31T00:00:00+02:00","publisher": {"@type": "Organization","name" : "9am.ro","logo": {"@type": "ImageObject","url": "https://www.9am.ro/images/facelift/9am-menu-logo.png","width": 92,"height": 72}}}</script><script>var ITEM_DATA = {"id":"336182","title":"Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro"};</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73873/tag"></script><div id="site_container" class="adsfriendly"><div class="articleContainer"><div class="articleHeader"><h1 class="article-title">Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro</h1><div class="flexRow align-items-between"><div class="left"><div class="imgWrap"><img src="https://www.9am.ro/images/cache/articles/3/6/1/336182/p_336182_640x420-00-85.jpg" alt="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro" /><div class="article-image-copyright"><a href="https://m.automarket.ro/stiri/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19000-de-euro-95993.html?utm_source=parteneriat&utm_medium=widget&utm_campaign=9am" target="_blank" rel="nofollow">Sursa foto: automarket.ro</a></div></div><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro" data-url="https://9am.ro/rd-336182" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro" data-url="https://9am.ro/rd-336182" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-336182" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div></div><div class="right"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><ul class="list-unstyled d-flex flex-wrap"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/335996/europenii-vor-cumpara-mai-putine-masini-dupa-2025-clientii-vor-prefera-platformele-de-mobilitate-in-detrimentul-masinilor-person.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/9/335996/p_335996_470x300-00-85.jpg" class="object-cover b-lazy " alt="Europenii vor cumpara mai putine masini dupa 2025"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/335996/europenii-vor-cumpara-mai-putine-masini-dupa-2025-clientii-vor-prefera-platformele-de-mobilitate-in-detrimentul-masinilor-person.html">Europenii vor cumpara mai putine masini dupa 2025</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/61/andreea-andrei.html" class="greyText small ml-a mr-1">scris de <b>Andreea Andrei</b></a> <span class="date greyText small">25 Jan.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/336055/detalii-despre-vehiculul-autonom-cruise-origin-general-motors-vrea-sa-inceapa-productia-in-2022.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336055/p_336055_470x300-00-85.jpg" class="object-cover b-lazy " alt="Detalii despre vehiculul autonom Cruise Origin"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/336055/detalii-despre-vehiculul-autonom-cruise-origin-general-motors-vrea-sa-inceapa-productia-in-2022.html">Detalii despre vehiculul autonom Cruise Origin</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">27 Jan.</span></p></div></li></ul><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div> </div><div class="text-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprovopodiqgmh"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.Ribbon */	/*ado.slave('adoceanicorprovopodiqgmh', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprovopodiqgmh', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --></div><div class="articleBody flexRow"><div class="left"><div class="articleAboutWrap"><div class="article-about"><a href="https://www.9am.ro/arhiva/2020/Ianuarie/Auto.html" class="redText bold">Auto</a><span class="big">&bull;</span><a href="https://www.9am.ro/arhiva/2020/Ianuarie/31.html">31 Ianuarie 2020</a><span class="big">&bull;</span>18:00</div><p class="mb-0 slab redText text-right">Lectura sub un minut</p></div><div class="article-excerpt">Volkswagen a publicat preturile pentru Romania pentru noua generatie Golf, care pleaca de la 19.000 de euro pentru versiunea de baza cu motor pe benzina de un litru si 110 cai putere.<br /></div><div class="articleText" id="intertext_intertext1"> <div class="box1"><!-- [ADOCEAN:START] --><div id="adoceanicorprozelrkjkpqz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.300x250 */	/*ado.slave('adoceanicorprozelrkjkpqz', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprozelrkjkpqz', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --></div><!-- INSERT RUN @1580515385 --><p>Noua generatie Volkswagen Golf a fost prezentata spre finalul lunii octombrie, iar acum poate fi comandata si de pe piata din Romania.</p><p>Citeste continuare pe <a href="https://m.automarket.ro/stiri/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19000-de-euro-95993.html?utm_source=parteneriat&amp;utm_medium=widget&amp;utm_campaign=9am" target="_blank" data-type="outlink" rel="nofollow" target="_blank">automarket.ro.</a></p><p><!-- INSERT300 NOTSET: ADV0 OR SPS0 OR NOT 1/5 FOUND --><!-- ADV:0 | SPS:0 --></p></div><hr><div class="articleSocial"><div class="col-12 col-lg-6"><iframe src="https://www.facebook.com/plugins/like.php?href=https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=175262249186141" width="164" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></div><div class="col-12 col-lg-6"><ul class="d-flex list-unstyled justify-content-end"><li class="socialLink"><a href="#" data-type="twitter" data-title="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro" data-url="https://9am.ro/rd-336182" class="mainNavLink share_button"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="#" data-type="whatsapp" data-title="Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro" data-url="https://9am.ro/rd-336182" class="mainNavLink share_button"><span class="fa fa-whatsapp"></span></a></li><li class="socialLink"><a href="#" data-type="copyLink" data-clipboard-text="https://9am.ro/rd-336182" data-toggle="tooltip" class="mainNavLink share_copycliboard_button share_button"><span class="fa fa-link"></span></a></li></ul></div></div> <!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><hr><p class="lead mb-1 onnetwork-holder">Te-ar putea interesa si:</p><div class="mb-2"><div class="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=MUR5LDAsRUU="></script></div></div><p class="i"><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului.</small></p><div class="article-keywords-container" ><div><h4>Mai multe despre</h4><div> <a href="https://www.9am.ro/tag/romania.html" title="Stiri despre romania">romania</a> <a href="https://www.9am.ro/tag/masini.html" title="Stiri despre masini">masini</a> <a href="https://www.9am.ro/tag/preturi.html" title="Stiri despre preturi">preturi</a> <a href="https://www.9am.ro/tag/Volkswagen.html" title="Stiri despre Volkswagen">Volkswagen</a> <a href="https://www.9am.ro/tag/automarket-ro.html" title="Stiri despre automarket.ro">automarket.ro</a></div></div></div></div><div class="right"><ul class="list-unstyled d-flex flex-wrap mb-2"><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/336093/proiect-nou-pentru-circulatia-taxi-urilor-in-bucuresti-masinile-vor-avea-cel-mult-5-ani-vechime-iar-cele-inmatriculate-in-ilfov.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336093/p_336093_470x300-00-85.jpg" class="object-cover b-lazy " alt="Proiect nou pentru circulatia taxi-urilor in Bucuresti"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/336093/proiect-nou-pentru-circulatia-taxi-urilor-in-bucuresti-masinile-vor-avea-cel-mult-5-ani-vechime-iar-cele-inmatriculate-in-ilfov.html">Proiect nou pentru circulatia taxi-urilor in Bucuresti</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">28 Jan.</span></p></div></li><li class="sidebarFarticle w-33"><a href="https://www.9am.ro/stiri/Auto/336129/producatorii-auto-isi-inchid-temporar-fabricile-din-china-din-cauza-coronavirusului-ford-renault-si-toyota-vor-relua-productia-p.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336129/p_336129_470x300-00-85.jpg" class="object-cover b-lazy " alt="Producatorii auto inchid temporar fabricile din China din cauza corona"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/336129/producatorii-auto-isi-inchid-temporar-fabricile-din-china-din-cauza-coronavirusului-ford-renault-si-toyota-vor-relua-productia-p.html">Producatorii auto inchid temporar fabricile din China din cauza corona</a></h3><p class="details mb-0"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText small">Auto</a> <a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="greyText small ml-a mr-1">scris de <b>Andreea Stefan</b></a> <span class="date greyText small">29 Jan.</span></p></div></li></ul><div class="box_300x250_3 d-flex justify-content-center"><!-- [ADOCEAN:START] --><div id="adoceanicorprolnrrmnmnxn"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Auto.300x250_3 */	/*ado.slave('adoceanicorprolnrrmnmnxn', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'});*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.slave('adoceanicorprolnrrmnmnxn', {myMaster: 'rupVTKaFnW1cqT.8m1FQrZ2RjCTWZ5A.dPY8Yr5s3Cv.37'})}();</script><!-- [ADOCEAN:END] --></div><ul class="list-unstyled d-flex flex-wrap mb-2 mt-2"></ul><div class="mb-2 d-flex justify-content-center"><!-- [ADOCEAN:START] --> <div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */	/*ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="stickyTop mb-1"><div class="mb-1"><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><ul class="list-unstyled d-flex flex-wrap mb-2"></ul></div></div></div> <div class="endOfArticleItems"><div class="mb-2"><!-- [ADOCEAN:START] --> <div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */	/*ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div id="like-article-initiator"></div><div id="like-article-overlay"></div><div id="like-article-window" data-fbpage="9am"> <div id="like-article-text"> <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span> </div> <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div> <div style="clear:both"></div> <button id="btn-like-article-close">&times;</button></div><div style="margin-top: 10px; margin-bottom: 10px;"><!-- [ADOCEAN:START] --> <div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */	/*ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div><div class="subscribeBox"><h3>TI-A PLACUT ACEST ARTICOL?</h3><p>Aboneaza-te la 9AM pentru a primi articole similare.</p><form action="" class="d-flex flex-column"><div class="d-flex mb-1"><input type="text" placeholder="Adresa te de email"><button type="submit"><i class="fa fa-angle-double-right"></i></button></div><div class="lineSeparator mb-1">Sau</div><a href="#" class="fbLogin action-btn-urser ladda-button" data-action="fb-login" data-style="zoom-in"><span class="ladda-label">Aboneaza-te prin <span class="fa fa-facebook"></span></span></a><div class="fCheck text-left mt-1"> <input type="checkbox" name="subscribeTerms-article" id="subscribeTerms-article"> <label for="subscribeTerms-article"> <span class="inner"> Prin abonarea la 9AM confirm ca am peste 16 ani si am citit si sunt de acord cu termenii si conditiile de utilizare si cu acordul privind prelucrarea datelor personale si doresc sa primesc ultimele noutati publicate pe 9AM pe adresa de e-mail * </span> </label> </div></form></div><!-- [ADOCEAN:START] --> <div id="ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.intext */	/*ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-KoNW0rSvQgI47MTch8..9BjYYGAAh2Mcf1sDGXAjVkn.h7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <!-- [ADOCEAN:START] --> <div id="ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.contextual */	/*ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });*/	!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-LbPgU6MXd0YhGmdNx0AlPYUhn.0d5DAbPEDc.J4ei7z.O7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} })}();</script><!-- [ADOCEAN:END] --> <div class="container"><div data-widget="plista_widget_belowArticle"></div><div class="clearfix"><!-- --></div><script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "099199da71ca63305bada240",	"item": {	"objectid": "336182", /*unique ID, alphanumeric*/	"title": "Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro", /*max 255 characters*/	"text": "Volkswagen a publicat preturile pentru Romania pentru noua generatie Golf, care pleaca de la 19.000 de euro pentru versiunea de baza cu motor pe benzina de un litru si 110 cai putere.", /*max 255 characters*/	"url": "https://www.9am.ro/stiri/Auto/336182/preturi-volkswagen-golf-8-in-romania-hatchback-ul-compact-pleaca-de-la-19-000-de-euro.html", /*max 1024 characters*/	"img": "https://www.9am.ro/article_pictures/336182_articol.jpg", /*max 255 characters*/	"category": "Auto",	"published_at": 1580486401, /*UNIX timestamp, date article was first published*/	"updated_at": 1580486401 /*UNIX timestamp, date article was last modified*/	},	"origin": "ro"	}));</script></div><div class="zoneTitle container">&nbsp;</div><div style="padding-left:5px;padding-right:5px;"><div id="taboola-sponsored-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'sc-9am',	container: 'taboola-sponsored-below-article',	placement: 'Sponsored Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script><div id="taboola-organic-below-article"></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({	mode: 'organic-9am',	container: 'taboola-organic-below-article',	placement: 'Organic Below Article',	target_type: 'mix', tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'	});</script></div><div class="clearfix"><!-- --></div><div id="crosspromo-recommendations" data-source="cache-5857-crosspromo-0" class="dynamic-load"></div><div class="clearfix"><!-- --></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="container"><div class="col-12"><div class="block"><div style="width:560px;margin:0 auto;"><!-- [ADOCEAN:START] --> <div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */	/*ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' });*/ !function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' })}();</script><!-- [ADOCEAN:END] --> </div></div></div><h2 class="zoneTitle mt-2">Ultima ora din Auto pe 9AM</h2><ul class="list-unstyled d-flex flex-wrap justify-content-between"><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/336129/producatorii-auto-isi-inchid-temporar-fabricile-din-china-din-cauza-coronavirusului-ford-renault-si-toyota-vor-relua-productia-p.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/1/336129/p_336129_470x300-00-85.jpg" class="object-cover b-lazy " title="Producatorii auto inchid temporar fabricile din China din cauza corona"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/336129/producatorii-auto-isi-inchid-temporar-fabricile-din-china-din-cauza-coronavirusului-ford-renault-si-toyota-vor-relua-productia-p.html">Producatorii auto inchid temporar fabricile din China din cauza corona</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">29 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/336093/proiect-nou-pentru-circulatia-taxi-urilor-in-bucuresti-masinile-vor-avea-cel-mult-5-ani-vechime-iar-cele-inmatriculate-in-ilfov.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336093/p_336093_470x300-00-85.jpg" class="object-cover b-lazy " title="Proiect nou pentru circulatia taxi-urilor in Bucuresti"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/336093/proiect-nou-pentru-circulatia-taxi-urilor-in-bucuresti-masinile-vor-avea-cel-mult-5-ani-vechime-iar-cele-inmatriculate-in-ilfov.html">Proiect nou pentru circulatia taxi-urilor in Bucuresti</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">28 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/336055/detalii-despre-vehiculul-autonom-cruise-origin-general-motors-vrea-sa-inceapa-productia-in-2022.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/6/0/336055/p_336055_470x300-00-85.jpg" class="object-cover b-lazy " title="Detalii despre vehiculul autonom Cruise Origin"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/336055/detalii-despre-vehiculul-autonom-cruise-origin-general-motors-vrea-sa-inceapa-productia-in-2022.html">Detalii despre vehiculul autonom Cruise Origin</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">27 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/335996/europenii-vor-cumpara-mai-putine-masini-dupa-2025-clientii-vor-prefera-platformele-de-mobilitate-in-detrimentul-masinilor-person.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/9/335996/p_335996_470x300-00-85.jpg" class="object-cover b-lazy " title="Europenii vor cumpara mai putine masini dupa 2025"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/335996/europenii-vor-cumpara-mai-putine-masini-dupa-2025-clientii-vor-prefera-platformele-de-mobilitate-in-detrimentul-masinilor-person.html">Europenii vor cumpara mai putine masini dupa 2025</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/61/andreea-andrei.html" class="ml-a mr-1">scris de <b>Andreea Andrei</b></a><span class="date">25 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/335958/alfa-romeo-ar-putea-lansa-un-nou-model-in-24-iunie-marca-italiana-va-sarbatori-110-de-existenta.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/9/335958/p_335958_470x300-00-85.jpg" class="object-cover b-lazy " title="Alfa Romeo ar putea lansa un nou model in 24 iunie"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/335958/alfa-romeo-ar-putea-lansa-un-nou-model-in-24-iunie-marca-italiana-va-sarbatori-110-de-existenta.html">Alfa Romeo ar putea lansa un nou model in 24 iunie</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/33/andreea-stefan.html" class="ml-a mr-1">scris de <b>Andreea Stefan</b></a><span class="date">22 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/335920/renault-pregateste-un-nou-concept-lansarea-ar-putea-avea-loc-in-luna-martie.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/9/335920/p_335920_470x300-00-85.jpg" class="object-cover b-lazy " title="Renault pregateste un nou concept: lansarea ar putea avea loc in luna"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/335920/renault-pregateste-un-nou-concept-lansarea-ar-putea-avea-loc-in-luna-martie.html">Renault pregateste un nou concept: lansarea ar putea avea loc in luna</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/61/andreea-andrei.html" class="ml-a mr-1">scris de <b>Andreea Andrei</b></a><span class="date">21 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/335901/red-bull-anticipeaza-un-sezon-de-poveste-in-2020-va-fi-interesant-sa-vedem-cum-se-descurca-hamilton-cu-leclerc-si-verstappen.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/9/335901/p_335901_470x300-00-85.jpg" class="object-cover b-lazy " title="Red Bull anticipeaza un sezon &quot;de poveste&quot; in 2020"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/335901/red-bull-anticipeaza-un-sezon-de-poveste-in-2020-va-fi-interesant-sa-vedem-cum-se-descurca-hamilton-cu-leclerc-si-verstappen.html">Red Bull anticipeaza un sezon "de poveste" in 2020</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/61/andreea-andrei.html" class="ml-a mr-1">scris de <b>Andreea Andrei</b></a><span class="date">20 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/335843/tesla-vrea-un-centru-de-design-si-cercetare-in-china-americanii-vor-sa-produca-masini-in-stil-chinezesc.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/8/335843/p_335843_470x300-00-85.jpg" class="object-cover b-lazy " title="Tesla vrea un centru de design si cercetare in China"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/335843/tesla-vrea-un-centru-de-design-si-cercetare-in-china-americanii-vor-sa-produca-masini-in-stil-chinezesc.html">Tesla vrea un centru de design si cercetare in China</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><span class="date">17 Jan.</span></p></div></li><li class="farticle w-33 mobile noHover autoHeight"><a href="https://www.9am.ro/stiri/Auto/335802/proiect-de-lege-pentru-circulatia-trotinetelor-electrice-interzis-pe-trotuar-viteza-maxima-25-km-h-si-amenzi-de-pana-la-1-160-le.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/8/335802/p_335802_470x300-00-85.jpg" class="object-cover b-lazy " title="Proiect de lege pentru circulatia trotinetelor electrice"></a><div class="text"><h3 class="twoLines"><a href="https://www.9am.ro/stiri/Auto/335802/proiect-de-lege-pentru-circulatia-trotinetelor-electrice-interzis-pe-trotuar-viteza-maxima-25-km-h-si-amenzi-de-pana-la-1-160-le.html">Proiect de lege pentru circulatia trotinetelor electrice</a></h3><p class="details"><a href="https://www.9am.ro/stiri-revista-presei/Auto" class="bold redText">Auto </a><a href="https://www.9am.ro/autori/61/andreea-andrei.html" class="ml-a mr-1">scris de <b>Andreea Andrei</b></a><span class="date">16 Jan.</span></p></div></li></ul></div></div></div><div class="stickyFarticle"><div class="head uppercase bold slab">Citește și: <div class="close"><div class="fa fa-times"></div></div></div><a href="https://www.9am.ro/stiri/Auto/335996/europenii-vor-cumpara-mai-putine-masini-dupa-2025-clientii-vor-prefera-platformele-de-mobilitate-in-detrimentul-masinilor-person.html" class="imgWrap"><img src="https://www.9am.ro/images/facelift/dots/e-dot.gif" data-src="https://www.9am.ro/images/cache/articles/3/5/9/335996/p_335996_470x300-00-85.jpg" class="object-cover b-lazy" alt=""><div class="hoverText"><h3 class="">Europenii vor cumpara mai putine masini dupa 2025: “Clientii vor prefera platformele de mobilitate in detrimentul masinilor personale”</h3></div></a></div><div class="progressWrap"><svg class="progress-ring"width="120"height="120"> <circle class="progress-ring__circle"stroke="#c00"stroke-width="10"fill="transparent"r="52"cx="60"cy="60"/> </svg><a href="https://www.9am.ro/stiri/Auto/335996/europenii-vor-cumpara-mai-putine-masini-dupa-2025-clientii-vor-prefera-platformele-de-mobilitate-in-detrimentul-masinilor-person.html" class="fa fa-arrow-right active" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','336182#');"></a><a href="https://www.9am.ro/stiri/Auto/335996/europenii-vor-cumpara-mai-putine-masini-dupa-2025-clientii-vor-prefera-platformele-de-mobilitate-in-detrimentul-masinilor-person.html" class="fa fa-check" title="Mergi la urmatorul articol" onclick="APP.trackGA('Current Article','click next','336182#');"></a></div><div class="container"><div class="breadcrumbs"><ul class="breadcrumb" vocab="https://schema.org/" typeof="BreadcrumbList"><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro" title="9AM"><span property="name">9AM</span></a><span class="divider">&raquo;</span><meta property="position" content="1"></li><li property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" href="https://www.9am.ro/stiri-revista-presei/Auto" title="Auto"><span property="name">Auto</span></a><span class="divider">&raquo;</span><meta property="position" content="2"></li><li class="active" property="itemListElement" typeof="ListItem"><span property="name">Preturi Volkswagen Golf 8 in Romania: hatchback-ul compact pleaca de la 19.000 de euro</span><meta property="position" content="3"></li></ul></div></div><footer class="nFooter"><div class="container"><div class="frow justify-content-between align-items-center"><div class="col-12 col-lg-4"><ul class="list-unstyled d-flex mobile-justify-center"><li class="socialLink mr-1"><a href="http://www.facebook.com/9AM.ro" class="mainNavLink"><span class="fa fa-facebook"></span></a></li><li class="socialLink mr-1"><a href="https://twitter.com/9AM" class="mainNavLink"><span class="fa fa-twitter"></span></a></li><li class="socialLink"><a href="http://img.9am.ro/rss/auto.xml" target="_blank" class="mainNavLink"><span class="fa fa-rss"></span></a></li></ul></div><div class="col-12 col-lg-4 text-center"><br class="mobileShow"><a href="https://www.9am.ro" class="logo"><img src="https://www.9am.ro/images/9am-white.png" alt="9am" /></a><br class="mobileShow"><br class="mobileShow"></div><div class="col-12 col-lg-4"><div class="text-right"></div></div></div></div><div class="mb-1 mt-2"><div class="container"><ul class="footerList bordered"><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Politica"><span>Politica</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/International"><span>International</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Social"><span>Social</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Interviuri"><span>Interviuri</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Business"><span>Business</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/LifeStar"><span>LifeStar</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Incredibil"><span>Incredibil</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Sport"><span>Sport</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Auto"><span>Auto</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Gaming"><span>Gaming</span></a></li><li class=""><a href="https://www.9am.ro/stiri-revista-presei/Yuppy"><span>Yuppy</span></a></li></ul></div></div><div class="container text-center mb-1 "><ul class="footerList"><li><a href="javascript:void(0)" rel="nofollow" title="Contacteaza-ne" class="contactModalTrigger">Contact</a></li><li><a href="https://www.9am.ro/redactie.html" rel="nofollow" title="Redactie">Redactie</a></li><li><a href="https://www.9am.ro/gdpr/termeni-si-conditii.html" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li><li><a href="https://www.9am.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li><li><a href="http://www.internetcorp.ro/" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li><li><a target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li></ul></div><div id="footer-copyright-container" class=""><div id="footer-copyright" class="container"><div class="frow align-items-center"><div class="col-12 col-lg-10"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2020 Internet Corp SRL</a> Toate drepturile rezervate</div><div class="col-12 col-lg-2"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div></div></div></div></footer></div> <div class="fModal contactModal whiteBg"><div class="close"><i class="fa fa-times"></i></div><div class="contactBox"><form class="form contact-form" id="contact-form" name="contact-form"><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos</p><div class="d-flex flex-column"><input id="name" name="name" placeholder="Numele tau" type="text" value=""><input id="contact-email" name="email" placeholder="Emailul tau" type="text" value=""><textarea id="message" name="message" placeholder="Mesajul tau pentru noi" rows="5"></textarea><button class="fbtn red uppercase action-btn-urser ladda-button" data-style="zoom-in" data-form-target="contact-form" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div><div class="lineSeparator mt-2">sau mai rapid pe</div><a href="https://m.me/9AM.ro" target="_blank"><img class="img-responsive" width="200" src="https://www.9am.ro/images/messenger-logo.png"></a></form></div></div><script type="text/javascript">window._taboola = window._taboola || [];	_taboola.push({flush: true});</script><script id="javascript-30200435ae0adf8642869878a595d0c4compress_all.min" src="https://www.9am.ro/js/refresh2019/tmp/30200435ae0adf8642869878a595d0c4compress_all.min.js?v=1578217201"></script><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("auto");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>