<!DOCTYPE html>
<html lang="en">
<head>

	<meta http-equiv="content-type" content="text/html; charset=windows-1250" />
	
	<title>Ministrul propus al Educatiei, Valentin Popa: Am fost foarte, foarte batjocorit pentru ca am folosit cuvantul pamblica, dar este un regionalism</title>
	<meta name="robots" content="index,follow,noodp" />
	<meta name="revisit-after" content="1 day" />
	<meta name="Description" content="Valentin Popa, ministrul propus al Educatiei, a recunoscut ca face unele dezacorduri gramaticale si a explicat, intr-o conferinta de presa, de ce a folosit cuvantul pamblica ." />
	
		<meta name="theme-color" content="#333333">
	
	<meta property="og:title" content="Ministrul propus al Educatiei, Valentin Popa: Am fost foarte, foarte batjocorit pentru ca am folosit cuvantul pamblica, dar este un regionalism" /> 
	<meta property="og:description" content="Valentin Popa, ministrul propus al Educatiei, a recunoscut ca face unele dezacorduri gramaticale si a explicat, intr-o conferinta de presa, de ce a folosit cuvantul &amp;quot;pamblica&amp;quot;." /> 
	<meta property="og:image" content="http://img.9am.ro/article_pictures/313169_main.jpg" />
	<meta property="og:url" content="http://www.9am.ro/stiri/Politica/313169/ministrul-propus-al-educatiei-valentin-popa-am-fost-foarte-foarte-batjocorit-pentru-ca-am-folosit-cuvantul-pamblica-dar-este-un.html" /> 
	<meta property="og:type" content="article" /> 
	<meta property="fb:app_id" content="175262249186141" /> 
	<meta property="og:site_name" content="9AM" /> 
	
		
		
	<link rel="canonical" href="http://www.9am.ro/stiri/Politica/313169/ministrul-propus-al-educatiei-valentin-popa-am-fost-foarte-foarte-batjocorit-pentru-ca-am-folosit-cuvantul-pamblica-dar-este-un.html" />
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=0.5, maximum-scale=1.5" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<link rel="icon" href="http://img.9am.ro/images/favicon-9am.ico" type="image/x-icon" />
	<link rel="shortcut icon" type="image/x-icon" href="http://img.9am.ro/images/favicon-9am.ico" />
	<link rel="apple-touch-icon" href="http://img.9am.ro/images/9am-128.png" />
	<link rel="apple-touch-icon-precomposed" href="http://img.9am.ro/images/9am-128.png" />
	<link rel="apple-touch-startup-image" href="http://img.9am.ro/images/9am-square-logo.png" />
	
	<link href="http://img.9am.ro/js/facelift/bootstrap/css/bootstrap.min.css" rel="stylesheet" media="screen" />
	<link href="http://img.9am.ro/css/cache-170713-facelift/9am.css" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">
	
	<script type="text/javascript" src="http://code.jquery.com/jquery-1.9.0.min.js"></script>
	<script type="text/javascript" src="http://img.9am.ro/js/facelift/jquery.lazyload.min.js"></script>
	<script type="text/javascript" src="http://img.9am.ro/js/facelift/bootstrap/js/bootstrap.min.js"></script>
	<script type="text/javascript" src="http://img.9am.ro/js/cache-170713-facelift/9am.js"></script>
		
	
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://img.9am.ro/rss/politica.xml" />
	
	<script language="javascript" type="text/javascript"><!--
		var _GPD = {
		SITE : {
			url			:	'http://www.9am.ro',
			static_url 	:	'http://img.9am.ro',
			title		:	'9AM', 
			section 	: 	'tools', 
			socials		: 	{"facebook":{"page_url":"https:\/\/www.facebook.com\/9AM.ro","page_name":"9AM.ro","page_code":"9AM.ro","page_id":"179479982103571"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+9amRoNews","page_name":"9AM.ro","page_code":"+9amRoNews","page_id":"110042167958403252094"},"twitter":{"page_url":"https:\/\/twitter.com\/9AM","page_name":"9AM.ro","username":"9AM"}}
		},
		
		PAGE : {
			url			:	'/stiri/Politica/313169/ministrul-propus-al-educatiei-valentin-popa-am-fost-foarte-foarte-batjocorit-pentru-ca-am-folosit-cuvantul-pamblica-dar-este-un.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',
			short_url	:	'/stiri/Politica/313169/ministrul-propus-al-educatiei-valentin-popa-am-fost-foarte-foarte-batjocorit-pentru-ca-am-folosit-cuvantul-pamblica-dar-este-un.html?utm_source=rss&utm_medium=feed&utm_campaign=9AM-RSS',
			title		:	'',
			section 	: 	'tools',
			opengraph	: 	null
		}
		
	};
			_GPD.USER = {
				url			:	'http://www.9am.ro/comunitate/',
		user_id 	: 	0,
		username	: 	'',
		fb_id		: 	0,
		logged_out	: 	0
	};
			
	if (_GPD.PAGE.url.indexOf('http://') == -1) _GPD.PAGE.url = _GPD.SITE.url + _GPD.PAGE.url;
	if (_GPD.PAGE.short_url.indexOf('http://') == -1) _GPD.PAGE.short_url = _GPD.SITE.url + _GPD.PAGE.short_url;

		var _QRA = { url: 'http://www.9am.ro/stiri/Politica/313165/cseke-attila-udmr-nu-este-o-anexa-a-psd-alde-programul-de-guvernare-contine-greseli-elementare.html', title: 'Cseke Attila: UDMR nu este o anexa a PSD-ALDE. Programul de guvernare contine greseli elementare', section: 'Politica', excerpt: 	'Cseke Attila sustine ca UDMR nu este o anexa a coalitiei PSD-ALDE, mentionand ca formatiunea sa inca nu a decis daca va vota sau nu pentru investirea Guvernului Dancila.' };
	
	//-->
	</script>
	
	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js"></script>
			<script src="//stats.icorp.ro/?module=ado-user-config"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { homesection: '0' , box: 'r', sky:'l', isarticle: '1', articleid: 313169, blockadsenseonadocean:1, userimpressions: adoUserConfig.impressions} </script>
			
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:1 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.9AM.Politica */
			ado.master({id: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7', server: 'ado.icorp.ro', defer: true, vars: IC_ADO_EXTRAVARS , keys:  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString()  });
			</script>
			<script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
	
	<script src="http://img.9am.ro/js/cache-170713-user_ident.js" type="text/javascript" language="javascript"></script>	
	<link href="http://img.9am.ro/css/cache-170713-user_ident.css" rel="stylesheet" type="text/css" />

	    
	<!-- BRAT 2013 -->
		<!-- /BRAT 2013 -->
	
		<script type="text/javascript">
	
	
		var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-152994-20']);
		_gaq.push(['_setDomainName', '9am.ro']);
	
		
			
		_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
		_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/politica' ]);
		
			
		_gaq.push(['_setCustomVar', 3, 'Article Data', 'ID313169/MC2/ED29/SR6/TC0/DP2018-01-29' ]);
	
				
		

		_gaq.push(['_trackPageview']);

		(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	
	
	</script>
			<script>
		var ONESIGNAL = {"appid":"37bb756a-6e63-4f07-8eb4-d33ed808373a","subdomain_name":"nouaam","safari_web_id":"web.onesignal.auto.44daf2d6-544c-403f-a3b6-3ab51abe3e37"};
		var USER_DATA = _GPD.USER != null ? _GPD.USER : null;
		var SITE = _GPD.SITE;
		var PAGE = _GPD.PAGE;
	</script>
					<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
		<script src="//img.9am.ro/js/OneSignal/onesignal.js"></script>
			
		
					<!-- TABOOLA --> 
											<script type="text/javascript">
													window._taboola = window._taboola || [];
													_taboola.push({article:'auto'});
													!function (e, f, u, i) {
														if (!document.getElementById(i)){
															e.async = 1;
															e.src = u;
															e.id = i;
															f.parentNode.insertBefore(e, f);
														}
													}
													(document.createElement('script'),
													document.getElementsByTagName('script')[0],
													'//cdn.taboola.com/libtrc/tdgrointernetcorp9amro/loader.js',
													'tb_loader_script');</script>
			
		
	 <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script>

								<!-- Cxense SATI script begin -->
								<script type="text/javascript">
								window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378597']);
								cX.callQueue.push(['sendPageViewEvent']);
								</script>
								
								<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
								
								<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
								<!-- Cxense SATI script end -->
								
</head>

<body>
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B7zrO682COoYBVf0KwASc.VmTINdqfiA_IZhlIc5qf7.z7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
	
	
    <script>	 
	(function() {
		var scr = document.createElement('script'); 
		scr.type = 'text/javascript'; scr.async = true;
		scr.src = 'http://img.9am.ro/js/brat_spring_js_1.6/spring.js';
		var s = document.getElementsByTagName('script')[0]; 
		s.parentNode.insertBefore(scr, s);
	})();
	</script>
    
	

	
	<div id="fb-root"></div>
	        
		<script>
		var fb_init_data = {
			  appId      : '175262249186141',
			  xfbml      : true,
			  version    : 'v2.9'
			}
		  window.fbAsyncInit = function() {
			FB.init(fb_init_data);
			IC_user_ident.track_facebook_events();
		  };
		</script>
        
		
						
		
				<div style="height: 1px !important; font-size: 0%; margin-top: -3px; z-index: 1;" class="hide_under1000">
			
						<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			
					<div id="adoceanicorprongdfnwiufj"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.1x1 */
					ado.slave('adoceanicorprongdfnwiufj', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
					</script>
					
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
					</div>

			 
	

<header>

	<div id="header_container">
		
		<div id="header_top_container">
			<div id="header_categories">
				
				<ul id="header_user_and_search">
					<li id="header_user_opts" class="header_user_and_search_item" style="position: relative;">
																		<a title="Intra in cont" rel="nofollow" class="header_user_login" id="user_ident_login" href="http://www.9am.ro/comunitate/login.html">Abonare/Inregistrare</a>
																	</li>

					<li id="header_top_search" class="header_user_and_search_item">
						<img src="http://img.9am.ro/images/facelift/magnifier.png" alt="cauta" id="header_top_search_trigger"/>							
						<form class="form-inline" id="header_top_search_form" action="http://www.9am.ro/search.html" method="post">							
							<div class="block">
								<input name="keyword" value="" placeholder="Cauta pe 9AM..." class="search-query" />
								<button class="btn" type="submit"><i class="icon-search"></i></button>
							</div>							
						</form>							
					</li>
					
				</ul>

				<div id="header_top_logo">
					<a href="http://www.9am.ro"><img src="http://img.9am.ro/images/facelift/9am-menu-logo.png" alt="9AM - Cele mai importante stiri ale zilei" /></a>
				</div>

				<div id="header-menu">
					<div id="list-down-menu" class="show_unde900"><i class="icon-align-justify icon-white"></i></div>
					<ul id="header_categories_list" class="hide_under900">						
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/Politica" class="header_categories_link"><span>Politica</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/Business" class="header_categories_link"><span>Business</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/Social" class="header_categories_link"><span>Social</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/Interviuri" class="header_categories_link"><span>Interviuri</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/International" class="header_categories_link"><span>International</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/LifeStar" class="header_categories_link"><span>LifeStar</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/Incredibil" class="header_categories_link"><span>Incredibil</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/Sport" class="header_categories_link"><span>Sport</span></a></li>
												<li class="header_categories_item"><a href="http://auto.9am.ro" class="header_categories_link"><span>Auto</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/locuri-de-munca.html" class="header_categories_link"><span>Cariere</span></a></li>
												<li class="header_categories_item"><a href="http://www.9am.ro/stiri-revista-presei/Gaming" class="header_categories_link"><span>Gaming</span></a></li>
												<li class="header_categories_item"><a href="http://yuppy.9am.ro/" class="header_categories_link"><span>Yuppy</span></a></li>
											</ul>						
				</div>

				<div style="clear: both;"><!-- --></div>
			</div>

		</div>

		<div id="header_bottom_container" class="header_hide_on_scroll">

			<div class="hide_under728 hide-mobile">
				<a href="javascript:void(0)" rel="tooltip" title="Personalizeaza" class="modify-header-options" id="user_boxes_customize">Preferinte</a>
				
								<div class="col-3 header-box">
					<a class="daily-article" href="http://www.9am.ro/stiri/Social/313177/covasna-batrana-suspectata-ca-si-ar-fi-ingropat-de-viu-stranepotul-este-cercetata-pentru-omor.html" rel="tooltip" title="Citeste articolul zilei: Covasna: Batrana suspectata ca si-ar fi ingropat de viu stranepotul este cercetata pentru omor">
						<span class="excerpt" style="font-size:1.05em;">Covasna: Batrana suspectata ca si-ar fi ingropat de viu...</span>
					</a>					
				</div>
								
				<div class="col-2 header-box">
					
 <div class="currencies-box">
 
 	

	<a class="euro" target="_blank" href="http://euro.curs.wall-street.ro" rel="tooltip" title="Vezi evolutia cursului euro"><img src="http://img.9am.ro/images/facelift/europeanunion.png" alt="Euro - 29.01.2018"/>4.654 lei
		<span class="variation"><span class="hide_under900">-0.25%</span><img src="http://img.9am.ro/images/arrow_down.gif" alt="Scadere" />		</span>
		<span class="clearfix"></span>
	</a>		

	
	
	<a class="dolar" target="_blank" href="http://dolar.curs.wall-street.ro" rel="tooltip" title="Vezi evolutia cursului dolar"><img src="http://img.9am.ro/images/facelift/us.png" alt="Dolar - 29.01.2018" />3.7472 lei
		<span class="variation"><span class="hide_under900">0.1%</span> <img src="http://img.9am.ro/images/arrow_up.gif" alt="Crestere" />		</span>
		<span class="clearfix"></span>
	</a>


</div>						
				</div>
				
								<div class="col-2 header-box">
							<a class="horoscope-box" href="http://www.9am.ro/horoscop/varsator" rel="tooltip" data-title="Citeste horoscopul zodiei Varsator">	
		<span class="horoscop-img-container"><img border="0" src="http://img.9am.ro/images/facelift/horoscop/varsator.gif" alt="varsator" /></span>		
		<span class="title">varsator</span>
		<span class="excerpt"></span>	
	</a>
							
				</div>
				
				<div class="col-2 header-box ">
													
				</div>				
					
				
				<div class="col-2 header-box last ">
															<a class="user-subscribe-box user_ident_login" rel="tooltip" title="Fii la curent cu stirile de ultima ora!" href="http://www.9am.ro/comunitate/login.html">
						<span class="title">Aboneaza-te</span>
						<span class="excerpt">Fii la curent cu ultimele stiri si subiecte de discutie</span>
					</a>
														</div>

								<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
								<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->	
							</div>			
			<div class="clearfix"></div>				
		</div>

								
	</div>
	
</header>


<div id="ado_brandings_after_this"></div>

<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->

				<div id="adoceanicorproppmfnpdjcf"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.Brandings */
				ado.slave('adoceanicorproppmfnpdjcf', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
				</script>
				
<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
		<div id="site">


				<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
		<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		<div id="header_leaderboard" class="hide_under1000 hide-mobile hide-tablet">
			<div class="a728x90 hide_under728" id="leaderboard">
					<div id="adoceanicorprowdorcplgfy"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.728x90 */
					ado.slave('adoceanicorprowdorcplgfy', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
					</script>
					</div>
			
			<div class="a238x90 hide_under1000" id="a238x90">
	<div class="header-social-zone">
		<p>Urmareste-ne &raquo;</p>
		<a href="http://www.facebook.com/9AM.ro" class="header-social-zone-link" target="_blank" title="9am - pe Facebbok" rel="nofollow"><i class="facebook-ico ico-40"></i></a>
		<a href="https://twitter.com/9AM" class="header-social-zone-link" target="_blank" title="9am - pe Twitter" rel="nofollow"><i class="twitter-ico ico-40"></i></a>
		<a href="https://plus.google.com/u/0/b/110042167958403252094/110042167958403252094/posts/p/pub" class="header-social-zone-link" target="_blank" title="9am - pe Google+" rel="nofollow"><i class="google-ico ico-40"></i></a>
		<a href="http://www.9am.ro/rss/ultima-ora.xml" class="header-social-zone-link" target="_blank" title="9am - prin RSS" rel="nofollow"><i class="rss-ico ico-40"></i></a>
		<a href="http://www.9am.ro/comunitate/login.html" class="header-social-zone-link user_ident_login" target="_blank" title="Aboneaza-te la newsletter-ul 9Am pentru a fi la curent cu ultimele stiri" rel="nofollow"><i class="mail-ico ico-40"></i></a>
	</div>
</div>			
			<div class="clearfix"></div>
		</div>
		<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
		<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
				
		<div id="site_container">
			
									
	<div id="top_latest_articles" class="hide_under900 hide-mobile hide-tablet"><ul id="top_latest_articles_list" class="col-12 unstyled"><li class="top_latest_article_item col-2 " id="latest-article-313137"><a href="http://www.9am.ro/top/Incredibil/313137/10-imagini-care-demonstreaza-ca-fotografiile-de-pe-retelele-sociale-sunt-o-minciuna.html" class="top_latest_article_link block" title="9 imagini care demonstreaza ca fotografiile de pe retelele sociale sunt o minciuna"><img src="http://img.9am.ro/images/cache/articles/1/3/1/313137/p_313137_160x76-00-85.jpg" alt="9 imagini care demonstreaza ca fotografiile de pe retelele sociale sunt o minciuna" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">9 imagini care demonstreaza ca...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-313102"><a href="http://www.9am.ro/top/Social/313102/10-fotografii-care-dovedesc-ca-legatura-dintre-bunici-si-nepoti-este-indestructibila.html" class="top_latest_article_link block" title="10+ fotografii care dovedesc ca legatura dintre bunici si nepoti este indestructibila"><img src="http://img.9am.ro/images/cache/articles/1/3/1/313102/p_313102_160x76-00-85.jpg" alt="10+ fotografii care dovedesc ca legatura dintre bunici si nepoti este indestructibila" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">10+ fotografii care dovedesc ca...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-313077"><a href="http://www.9am.ro/top/International/313077/8-alimente-pe-care-sa-le-consumi-atunci-cand-esti-constipat.html" class="top_latest_article_link block" title="8 alimente pe care sa le consumi atunci cand esti constipat"><img src="http://img.9am.ro/images/cache/articles/1/3/0/313077/p_313077_160x76-00-85.jpg" alt="8 alimente pe care sa le consumi atunci cand esti constipat" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">8 alimente pe care sa le consumi...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-313109"><a href="http://www.9am.ro/top/Incredibil/313109/6-adevaruri-pe-care-visele-le-dezvaluie-despre-sanatatea-ta.html" class="top_latest_article_link block" title="6 adevaruri pe care visele le dezvaluie despre sanatatea ta"><img src="http://img.9am.ro/images/cache/articles/1/3/1/313109/p_313109_160x76-00-85.jpg" alt="6 adevaruri pe care visele le dezvaluie despre sanatatea ta" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">6 adevaruri pe care visele le...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-313093"><a href="http://www.9am.ro/top/International/313093/motive-pentru-care-trebuie-sa-vizitezi-islanda.html" class="top_latest_article_link block" title="10 motive pentru care trebuie sa vizitezi Islanda"><img src="http://img.9am.ro/images/cache/articles/1/3/0/313093/p_313093_160x76-00-85.jpg" alt="10 motive pentru care trebuie sa vizitezi Islanda cel putin o data in viata" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">10 motive pentru care trebuie sa...</span></a></li><li class="top_latest_article_item col-2 " id="latest-article-313074"><a href="http://www.9am.ro/top/Social/313074/8-lucruri-de-care-se-plang-locuitorii-din-diferite-colturi-ale-lumii.html" class="top_latest_article_link block" title="Ce nemultumiri au locuitorii din diferite colturi ale lumii? 8 lucruri de care se plang cetatenii"><img src="http://img.9am.ro/images/cache/articles/1/3/0/313074/p_313074_160x76-00-85.jpg" alt="Ce nemultumiri au locuitorii din diferite colturi ale lumii? 8 lucruri de care se plang cetatenii" class="top_latest_article_image" /><span class="top_latest_article_title" style="height: 36px; overflow: hidden;">Ce nemultumiri au locuitorii din...</span></a></li></ul></div>

		<div style="clearfix"><!-- --></div>
							
			
									<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			<div id="page_ribbon" style="margin: 0 auto; text-align: center; margin: 0 auto; margin-top: 2px; position: relative; " class="hide_under1000 ribbon hide-tablet hide-mobile">
				
								
				
				<div id="adoceanicorprolcihoxjhwd"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.Ribbon */
				ado.slave('adoceanicorprolcihoxjhwd', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
				</script>
				
			</div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
						
			
		<div class="breadcrumbs col-12"><ul class="breadcrumb"><li><a href="http://www.9am.ro" title="9AM">9AM</a><span class="divider">&raquo;</span></li><li><a href="http://www.9am.ro/stiri-revista-presei/Politica" title="Politica">Politica</a><span class="divider">&raquo;</span></li><li class="active">Ministrul propus al Educatiei, Valentin Popa: Am fost foarte, foarte batjocorit pentru ca am folosit cuvantul pamblica, dar este un regionalism</li></ul></div>
							
						
			
			
<div id="site_container_narrow" class="zone-1">
	<div class="article-container col-12">

		<div class="article-about">
			<a href="http://www.9am.ro/arhiva/2018/Ianuarie/29.html">29 Ianuarie 2018</a>, 13:23						in <a href="http://www.9am.ro/arhiva/2018/Ianuarie/Politica.html">Politica</a>                    </div>

        <div class="zone-1">
        	<div class="block">
        		<h1 class="article-title">Ministrul propus al Educatiei, Valentin Popa: Am fost foarte, foarte batjocorit pentru ca am folosit cuvantul pamblica, dar este un regionalism</h1>

        		<div class="article-excerpt">
        			Valentin Popa, ministrul propus al Educatiei, a recunoscut ca face unele dezacorduri gramaticale si a explicat, intr-o conferinta de presa, de ce a folosit cuvantul &quot;pamblica&quot;.<br />
        		</div>
        		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
        	</div>
        </div>
        
                <div class="visible-phone visible-tablet" style="position:fixed; bottom:0; width:100%; padding:5px 0; text-align:center; font-size:14px; box-sizing:border-box; z-index:1000; -webkit-backface-visibility:hidden;">
        	<a onClick="_gaq.push(['_trackEvent', 'Mobile Share', 'FB', 'floating fixed',1,true]); return true;" href="http://m.facebook.com/sharer.php?u=http%3A%2F%2F9am.ro%2Frd-313169" style="display:inline-block; border-radius:17px; width:34px; height:34px; overflow:hidden; background:#3b5998; color:#FFFFFF; font-size:24px; line-height:37px; margin-right:10px"><i class="fa fa-facebook"></i></a>
        	<a onClick="_gaq.push(['_trackEvent', 'Mobile Share', 'Whatsapp', 'floating fixed',1,true]); return true;" href="whatsapp://send?text=Ministrul propus al Educatiei, Valentin Popa: Am fost foarte, foarte batjocorit pentru ca am folosit cuvantul pamblica, dar este un regionalism+http%3A%2F%2F9am.ro%2Frd-313169" data-action="share/whatsapp/share" style="display:inline-block; border-radius:17px; width:34px; height:34px; overflow:hidden; background:#009900; color:#FFFFFF; font-size:24px; line-height:32px; margin-right:10px"><i class="fa fa-whatsapp"></i></a>
        	<a onClick="_gaq.push(['_trackEvent', 'Mobile Share', 'SMS', 'floating fixed',1,true]); return true;" href="sms:?body=Ministrul propus al Educatiei, Valentin Popa: Am fost foarte, foarte batjocorit pentru ca am folosit cuvantul pamblica, dar este un regionalism+http%3A%2F%2F9am.ro%2Frd-313169" style="display:inline-block; border-radius:17px; width:34px; height:34px; overflow:hidden; background:#2d197f; color:#FFFFFF; font-size:24px; line-height:32px"><i class="fa fa-mobile"></i></a>
        </div>
        
                <div class="zone-2">
        	<div class="article-related-container">
        		<h3>Pe aceeasi tema</h3>
        		<ul class="unstyled article-related-list">
        			        			        			        			        			<li class="article-related-item"><a href="http://www.9am.ro/stiri/Politica/313162/tariceanu-despre-valentin-popa-trebuie-judecat-dupa-realizari-nu-e-profesor-de-limba-romana.html">Tariceanu, despre Valentin Popa: Trebuie judecat dupa realizari. Nu...</a></li>
        			        			        			        			<li class="article-related-item"><a href="http://www.9am.ro/stiri/Politica/313161/dragnea-despre-ministrul-propus-al-educatiei-sper-sa-fie-un-exemplu-bun-prin-ceea-ce-va-realiza.html">Dragnea, despre ministrul propus al Educatiei: Sper sa fie un...</a></li>
        			        			        			        			<li class="article-related-item"><a href="http://www.9am.ro/stiri/Social/312877/un-profesor-de-religie-acuzat-ca-s-a-masturbat-la-scoala-ministrul-educatiei-ii-cere-demisia.html">Profesorul de religie, acuzat ca s-a masturbat la scoala, a demisionat</a></li>
        			        			        		</ul>
        	</div>
        </div>
                <div class="clearfix"><!-- --></div>


        <div class="col-12">
        	<div class="block article-content">

        		
        		<div class="article-image">
        			        			
        			

        			<img src="http://img.9am.ro/article_pictures/313169_articol.jpg" alt="Ministrul propus al Educatiei, Valentin Popa: Am fost foarte, foarte batjocorit pentru ca am folosit cuvantul pamblica, dar este un regionalism" />


        			        			<div class="article-image-copyright">
        				<a href="https://suceavalive.ro/valentin-popa-noul-ministru-al-educatiei/" target="_blank" rel="nofollow">        					Sursa foto: suceavalive.ro
        				</a>        			</div>
        			<a class="politica-bg-color section-label" href="http://www.9am.ro/stiri-revista-presei/Politica" title="Politica">Politica</a>
        		</div>
        		
        					
						<div class="article-keywords-container" >
				<div class="article-keywords">
					<h4>Mai multe despre</h4>
					<div>
												<a href="http://www.9am.ro/tag/greseli.html" title="Stiri despre greseli">greseli</a>, 												<a href="http://www.9am.ro/tag/ministrul-educatiei.html" title="Stiri despre ministrul educatiei">ministrul educatiei</a>, 												<a href="http://www.9am.ro/tag/explicatii.html" title="Stiri despre explicatii">explicatii</a>, 												<a href="http://www.9am.ro/tag/valentin-popa.html" title="Stiri despre valentin popa">valentin popa</a>											</div>
					
									</div>
			</div>
			
			

		</div>
	</div>
</div>
</div>


<div class="site_sidebar">
	
		<div class="sidebar-block">
		
					<div id="adoceanicorprotefigmfllt"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250 */
					ado.slave('adoceanicorprotefigmfllt', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
					</script>
					
		<div class="clear" style="clear: both"></div>
	</div>
	
	<div id="quiz-widget" class="sidebar-block quiz-widget">
		<div class="padder">
			<div class="quiz-holder">
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_p0000-testul-increderii-cat-de-sigur-esti-pe-tine/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/22/p_22_290x290-10-90.jpg?v=1495102374" alt="Quiz: Testul increderii. Cat de sigur esti pe tine?" /> <span class="quiz-title">Testul increderii. Cat de sigur esti pe tine?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_j0000-test-de-logica-ai-o-minte-brici/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/21/p_21_290x290-10-90.jpg?v=1495102374" alt="Quiz: Test de logica. Ai o minte brici?" /> <span class="quiz-title">Test de logica. Ai o minte brici?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_d0000-test-de-cultura-cinematografica-cate-replici-celebre-recunosti/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/20/p_20_290x290-10-90.jpg?v=1495102374" alt="Quiz: Test de cultura cinematografica. Cate replici celebre recunosti?" /> <span class="quiz-title">Test de cultura cinematografica. Cate replici celebre recunosti?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_s0000-testul-varstei-psihologice-cati-ani-ai-in-realitate/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/19/p_19_290x290-10-90.jpg?v=1495102374" alt="Quiz: Testul varstei psihologice. Cati ani ai in realitate?" /> <span class="quiz-title">Testul varstei psihologice. Cati ani ai in realitate?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_50000-cum-te-vad-cei-din-jur/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/18/p_18_290x290-10-90.jpg?v=1495102374" alt="Quiz: Cum te vad cei din jur?" /> <span class="quiz-title">Cum te vad cei din jur?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_i0000-esti-stapanul-propriilor-trairi/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/17/p_17_290x290-10-90.jpg?v=1495102374" alt="Quiz: Esti stapanul propriilor trairi?" /> <span class="quiz-title">Esti stapanul propriilor trairi?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_w0000-testeaza-ti-superioritatea-limitelor-cu-ce-roman-de-geniu-te-asemeni/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/16/p_16_290x290-10-90.jpg?v=1495102374" alt="Quiz: Testeaza-ti superioritatea limitelor! Cu ce roman de geniu te asemeni?" /> <span class="quiz-title">Testeaza-ti superioritatea limitelor! Cu ce roman de geniu te asemeni?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_t0000-cat-de-norocos-esti/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/15/p_15_290x290-10-90.jpg?v=1495102374" alt="Quiz: Cat de norocos esti?" /> <span class="quiz-title">Cat de norocos esti?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_80000-ce-masina-ti-se-potriveste/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/14/p_14_290x290-10-90.jpg?v=1495102374" alt="Quiz: Ce masina ti se potriveste?" /> <span class="quiz-title">Ce masina ti se potriveste?</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
								<a class="quiz-item" href="http://www.9am.ro/quiz/test_q0000-descopera-ti-calitatea-suprema/index.html"> <img src="http://img.9am.ro/images/thumbs/squiz-quizzes/0/0/0/13/p_13_290x290-10-90.jpg?v=1495102374" alt="Quiz: Descopera-ti calitatea suprema" /> <span class="quiz-title">Descopera-ti calitatea suprema</span> <span class="quiz-btn">INCEPE TESTUL &raquo;</span> </a>
							</div>
			<div style="position:absolute; top:0px; left:0px; background:#f1b30b; color:#000; padding:4px 8px">
				Quiz-uri 9AM.ro
			</div>
			<a href="javascript:void(0)" class="arrow-left">&lt;</a>
			<a href="javascript:void(0)" class="arrow-right">&gt;</a>
		</div>
	</div>
</div>

<div class="clearfix"></div>

<div class="div" style="width: 100%; background-color: #333">

	<div id="ado-yv4x1DetXLQp7ZeT891z7zLaLBVaT9A017SfME7zjv7.a7"></div>

	
	<script type="text/javascript">
		/* (c)AdOcean 2003-2018, Internet_Corp_ro.9am.Interscroller_article */
		ado.placement({id: 'ado-yv4x1DetXLQp7ZeT891z7zLaLBVaT9A017SfME7zjv7.a7', server: 'ado.icorp.ro' });
	</script>
	

</div>

<div class="site_container_narrow">

	<div class="article-container col-12">

		<div class="article-about">
			<div>
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			

			<div class="retail-container">
				<div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/ads/rad-fullx160.js"></script></div>
			</div>	

						<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
						<div class="ads-linktext clearfix">
				<div id="adoceanicorpromoroeqgpne"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.Linktext */
				ado.slave('adoceanicorpromoroeqgpne', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
				</script>
				</div>
			

				<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
				<div id="intertext_intertext1" class="article-text">
												<!-- INSERT RUN @1517230301 -->
<p>&quot;<strong>Am remarcat si la inceputul sedintei faptul ca am fost foarte foarte batjocorit pentru ca am folosit cuvantul pamblica. Mai multe dintre comunitatile din Moldova folosesc cuvantul pamblica, este un regionalism. Toata viata mea am locuit in Suceava, am facut acultatea la Iasi, sunt mandru ca sunt bucovinean (...), chiar daca am fost privit cu zambete atunci cand am avut un accent diferit</strong>&quot;, a declarat Popa, potrivit <a rel="nofollow" href="https://www.hotnews.ro/stiri-esential-22255060-ministrul-propus-educatiei-valentin-popa-fost-foarte-foarte-batjocorit-pentru-folosit-cuvantul-pamblica-dar-este-regionalism-sunt-mandru-sunt-bucovinean.htm" target="_blank">Hotnews</a>.</p>
<p>Acesta a raspuns criticilor Ralucai Turcan, care l-a intrebat pe Valentin Popa &quot;cu ce legitimitate va conduce&quot; Ministerul, avand in vedere greselile gramaticale.</p>
<p>&quot;<strong>Am facut cu siguranta si dezarcorduri, am avut probabil si balbe, si cuvinte stalcite, in general, datorate emotiei (...) Nu neg ca am facut astfel de greseli, nu sunt onorante nici pentru un rector, cu atat mai mutin pentru un ministru al Educatiei Nationale&quot;</strong>, a mai spus Popa, care a continuat prin a subliniat &quot;am vazut ca vazut interventi care criticau care erau pline de dezacorduri&quot;, a spus Popa.</p>

<!-- INLINE_SLOT_INSERT_STARTS -->
<div style="clear:both"><!-- --></div><div class="in_article_related_box"><div class="in_article_related_banner" style="float: left; width: 300px; margin-right: 10px; min-height: 250px;"> <div id="adoceanicorprosoqrlwhuoe"></div><script type="text/javascript"> /* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250_2 */ ado.slave('adoceanicorprosoqrlwhuoe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'}); </script> </div><div class="in_article_related_title">Citeste si:</div><ul class="in_article_related_list"><li class="in_article_related_item"><a href="http://www.9am.ro/stiri/Politica/313161/dragnea-despre-ministrul-propus-al-educatiei-sper-sa-fie-un-exemplu-bun-prin-ceea-ce-va-realiza.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Dragnea, despre ministrul propus al Educatiei: Sper sa fie un exemplu bun prin ceea ce va realiza'); return true">Dragnea, despre ministrul propus al Educatiei: Sper sa fie un exemplu bun prin ceea ce va realiza</a></li><li class="in_article_related_item"><a href="http://www.9am.ro/stiri/Politica/313131/basescu-dragnea-tine-sa-ne-pricopseasca-cu-un-analfabet-la-educatie.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Basescu: Dragnea tine sa ne pricopseasca cu un analfabet la Educatie'); return true">Basescu: Dragnea tine sa ne pricopseasca cu un analfabet la Educatie</a></li><li class="in_article_related_item"><a href="http://www.9am.ro/stiri/International/313108/eugen-teodorovici-finante-lucian-sova-transporturi-sorina-pintea-sanatate.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Viorica Dancila a prezentat lista noului Guvern; noul Cabinet va avea patru vicepremieri'); return true">Viorica Dancila a prezentat lista noului Guvern; noul Cabinet va avea patru vicepremieri</a></li><li class="in_article_related_item"><a href="http://www.9am.ro/stiri/Politica/311698/tudorel-toader-ii-raspunde-lui-augustin-lazar-ministrul-justitiei-nu-interfereaza-in-activitatea-de-urmarire-penala-insa-poate-c.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Tudorel Toader ii raspunde lui Augustin Lazar: Ministrul Justitiei nu interfereaza in activitatea de urmarire penala, insa poate cere explicatii legate de un dosar'); return true">Tudorel Toader ii raspunde lui Augustin Lazar: Ministrul Justitiei nu interfereaza in activitatea de urmarire penala, insa poate cere explicatii legate de un dosar</a></li><li class="in_article_related_item"><a href="http://www.9am.ro/stiri/International/309290/liviu-pop-cer-anticipat-scuze-pentru-greselile-pe-care-le-am-facut.html" onclick="IC_user_ident.track_event('In Article Related', 'Click', 'Liviu Pop: &quot;Cer anticipat scuze pentru greselile pe care le-am facut&quot;'); return true">Liviu Pop: "Cer anticipat scuze pentru greselile pe care le-am facut"</a></li></ul><div style="clear: both"><!-- --></div>
</div>
<!-- INLINE_SLOT_INSERT_ENDS -->
<p>Acesta a adaugat ca modificarea de catre un specialist a unui sunet este un mizilic, desi nu vrea sa spuna prin asta ca acel colaj cu greselile sale este falsificat.</p>
<p>Valentin Popa a primit aviz favorabil din partea comisiilor reunite de specialitate ale Parlamentului, cu 22 de voturi ''pentru'' si 12 ''impotriva''.</p><!-- ADV:0 | SPS:0 -->
				
			</div>

			
												
			<div class="clearfix"><!-- --></div>
			<div id="article-sugestion"></div>

                        <div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="9am">
    <div id="like-article-text">
    	        <span data-text="t1">Vrei sa fii la curent cu cele mai importante stiri?<br />Urmareste-ne si pe Facebook </span>
            </div>
    <div class="fb-like-box" data-href="http://www.facebook.com/9AM.ro" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
    <div style="clear:both"></div>
    <button id="btn-like-article-close">&times;</button>
</div>                                    <div class="clearfix"><!-- --></div>
            <div style="margin-top: 10px; margin-bottom: 10px;">
            	
						<div id="ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.linktext_2 */
						ado.placement({id:'ado-GDgAsR65NwXAoByLY047yU5jw.wBzCNZRh8T_W3FR7P.t7', server: 'ado.icorp.ro' });
						</script>
					
            </div>
            <div class="clearfix"><!-- --></div>
            
																																				<div class="clearfix"><!-- --></div>
					<div class="user_ident_share_box" style="">
    
		<strong>Iti place acest articol?</strong> Recomanda-l prietenilor: <br />
    <a href="#facebook-share" class="user_ident_share_button user_ident_facebook_share" data-network="facebook">Facebook</a>
    <a href="#google-share" class="user_ident_share_button user_ident_google_share" data-network="google">Google</a>
    <a href="#twitter-share" class="user_ident_share_button user_ident_twitter_share" data-network="twitter">Twitter</a>
    <div style="clear:both;"></div>
    <hr />
		
		    <a href="#inregistrare" class="user_ident_register">Aboneaza-te la 9AM</a> sau <a class="user_ident_connect" href="#inregistrare">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.
	<hr />
			
                                                    <small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://www.9am.ro/stiri/Politica/313169/ministrul-propus-al-educatiei-valentin-popa-am-fost-foarte-foarte-batjocorit-pentru-ca-am-folosit-cuvantul-pamblica-dar-este-un.html">Ministrul propus al Educatiei, Valentin Popa: Am fost foarte, foarte batjocorit pentru ca am folosit cuvantul pamblica, dar este un regionalism</a>.</small>
        </div>
					<hr class="v-margin marker" />

																				<div class="clearfix"><!-- --></div>

										<div class="clearfix"><!-- --></div>
					<div style="width: 336px; margin:0 auto">
						
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
					</div>
					<div class="clearfix"><!-- --></div>
					
				</div>
			</div>

		</div>

		
		
		
		<p>Sursa: <a href="http://ziare.9am.ro/informatii//0/pagina-1.html" title=""></a></p>
		
				<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->
		
		
				<div id="taboola-sponsored-below-article"></div>
											<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({
											mode: 'sc-9am',
											container: 'taboola-sponsored-below-article',
											placement: 'Sponsored Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
											});
											</script>
											<div id="taboola-organic-below-article"></div>
											<script type="text/javascript">
												window._taboola = window._taboola || [];
												_taboola.push({
											mode: 'organic-9am',
											container: 'taboola-organic-below-article',
											placement: 'Organic Below Article',
											target_type: 'mix',
											    tracking: 'utm_source=projectagora&utm_medium=contentdiscovery'
												});
											</script>
		
		
				<div class="clearfix"><!-- --></div>
		<div id="crosspromo-recommendations" data-source="cache-5401-crosspromo-0" class="dynamic-load"></div>
		<div class="clearfix"><!-- --></div>

		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->


				<div class="clearfix"><!-- --></div>
		<div class="share-zone">

			<div class="social-tall-msg">Recomanda articolul</div>

			<div class="social-tall-button">
				<div class="fb-like" data-href="https://www.facebook.com/9AM.ro" data-send="false" data-layout="box_count" data-width="120" data-show-faces="false" data-font="lucida grande"></div>
			</div>

			<div class="social-tall-button">
				<div class="fb-like" data-href="http://www.9am.ro/stiri/Politica/313169/ministrul-propus-al-educatiei-valentin-popa-am-fost-foarte-foarte-batjocorit-pentru-ca-am-folosit-cuvantul-pamblica-dar-este-un.html" data-send="false" data-layout="box_count" data-width="120" data-show-faces="false" data-font="segoe ui" data-action="recommend"></div>
			</div>

			<div class="social-tall-button">
				<div class="g-plusone" data-size="tall" data-href="http://www.9am.ro/stiri/Politica/313169/ministrul-propus-al-educatiei-valentin-popa-am-fost-foarte-foarte-batjocorit-pentru-ca-am-folosit-cuvantul-pamblica-dar-este-un.html"></div>
			</div>

			<div class="social-tall-button" id="twitter-tall-btn">
				<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://9am.ro/rd-313169" data-size="small" data-count="vertical" data-via="9AM" data-related="9AM" data-hashtags="9AM Greseli">Tweet</a>
			</div>

			<div class="clearfix"><!-- --></div>
		</div>

				
				<div class="col-12">
			<div class="block">
								<div class="fb-like" data-href="http://www.9am.ro/stiri/Politica/313169/ministrul-propus-al-educatiei-valentin-popa-am-fost-foarte-foarte-batjocorit-pentru-ca-am-folosit-cuvantul-pamblica-dar-este-un.html" data-send="true" data-width="640" data-show-faces="true" data-font="segoe ui" data-action="recommend"></div>
												<div class="clearfix"><!-- --></div>
				<div style="width:560px;margin:0 auto;">
					
						<div id="ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.560x150 */
						ado.placement({id:'ado-hbDn7FA9d3EfOaDpUVgH0K50MhpBU.3I8OzN9wj7RdH.M7', server: 'ado.icorp.ro' });
						</script>
					
				</div>
							</div>

		</div>
		
		
		
				<hr class="marker" />
		<!-- [ADAPTATIVE:START:HIDE_DESKTOP] -->
						<!-- [ADAPTATIVE:END:HIDE_DESKTOP] -->

		<div clas="article-recomandations hide-mobile">
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
			<div class="block_container col-3">
				<div class="a160x600 add-block" style="margin: 0 auto; width: 160px;">
					<div id="adoceanicorproqfmojjppko"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.160x600 */
					ado.slave('adoceanicorproqfmojjppko', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
					</script>
					</div>
			</div>
			<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
			<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
			
			

			<h2 class="zone-separator-title politica-color" style="padding: 20px;"><span>Ultima ora din Politica pe 9AM</span></h2>

									<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313162/tariceanu-despre-valentin-popa-trebuie-judecat-dupa-realizari-nu-e-profesor-de-limba-romana.html" title="Tariceanu, despre Valentin Popa: Trebuie judecat dupa realizari. Nu e profesor de limba romana">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313162/p_313162_160x102-00-85.jpg" alt="Tariceanu, despre Valentin Popa: Trebuie judecat dupa realizari. Nu e profesor de limba romana" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313162/tariceanu-despre-valentin-popa-trebuie-judecat-dupa-realizari-nu-e-profesor-de-limba-romana.html" title="Tariceanu, despre Valentin Popa: Trebuie judecat dupa realizari. Nu e profesor de limba romana">Tariceanu, despre Valentin Popa: Trebuie judecat dupa realizari. Nu e profesor de limba romana</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313161/dragnea-despre-ministrul-propus-al-educatiei-sper-sa-fie-un-exemplu-bun-prin-ceea-ce-va-realiza.html" title="Dragnea, despre ministrul propus al Educatiei: Sper sa fie un exemplu bun prin ceea ce va realiza">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313161/p_313161_160x102-00-85.jpg" alt="Dragnea, despre ministrul propus al Educatiei: Sper sa fie un exemplu bun prin ceea ce va realiza" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313161/dragnea-despre-ministrul-propus-al-educatiei-sper-sa-fie-un-exemplu-bun-prin-ceea-ce-va-realiza.html" title="Dragnea, despre ministrul propus al Educatiei: Sper sa fie un exemplu bun prin ceea ce va realiza">Dragnea, despre ministrul propus al Educatiei: Sper sa fie un exemplu bun prin ceea ce va realiza</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313159/rovana-plumb-sunt-o-sustinatoare-a-legilor-justitiei.html" title="Rovana Plumb: Sunt o sustinatoare a Legilor Justitiei">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313159/p_313159_160x102-00-85.jpg" alt="Rovana Plumb: Sunt o sustinatoare a Legilor Justitiei" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313159/rovana-plumb-sunt-o-sustinatoare-a-legilor-justitiei.html" title="Rovana Plumb: Sunt o sustinatoare a Legilor Justitiei">Rovana Plumb: Sunt o sustinatoare a Legilor Justitiei</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container  bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313157/tariceanu-ne-dorim-pentru-2018-o-politica-fiscala-care-sa-fie-una-noninterventionista.html" title="Tariceanu: Ne dorim pentru 2018 o politica fiscala care sa fie una noninterventionista">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313157/p_313157_160x102-00-85.jpg" alt="Tariceanu: Ne dorim pentru 2018 o politica fiscala care sa fie una noninterventionista" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313157/tariceanu-ne-dorim-pentru-2018-o-politica-fiscala-care-sa-fie-una-noninterventionista.html" title="Tariceanu: Ne dorim pentru 2018 o politica fiscala care sa fie una noninterventionista">Tariceanu: Ne dorim pentru 2018 o politica fiscala care sa fie una noninterventionista</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313152/parlamentarii-psd-si-alde-liderii-de-organizatii-si-ministri-s-au-reunit-duminica-in-sedinta.html" title="Parlamentarii PSD si ALDE, liderii de organizatii si ministri s-au reunit duminica in sedinta">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313152/p_313152_160x102-00-85.jpg" alt="Parlamentarii PSD si ALDE, liderii de organizatii si ministri s-au reunit duminica in sedinta" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313152/parlamentarii-psd-si-alde-liderii-de-organizatii-si-ministri-s-au-reunit-duminica-in-sedinta.html" title="Parlamentarii PSD si ALDE, liderii de organizatii si ministri s-au reunit duminica in sedinta">Parlamentarii PSD si ALDE, liderii de organizatii si ministri s-au reunit duminica in sedinta</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313151/un-politist-a-fost-injunghiat-in-fata-spitalului-sfantul-spiridon-din-iasi.html" title="Un politist a fost injunghiat in fata spitalului Sfantul Spiridon din Iasi">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313151/p_313151_160x102-00-85.jpg" alt="Un politist a fost injunghiat in fata spitalului Sfantul Spiridon din Iasi" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313151/un-politist-a-fost-injunghiat-in-fata-spitalului-sfantul-spiridon-din-iasi.html" title="Un politist a fost injunghiat in fata spitalului Sfantul Spiridon din Iasi">Un politist a fost injunghiat in fata spitalului Sfantul Spiridon din Iasi</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313150/orban-despre-votul-fata-de-investirea-noului-guvern-decizia-va-fi-sa-votam-impotriva.html" title="Orban, despre votul fata de investirea noului Guvern: Decizia va fi sa votam impotriva">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313150/p_313150_160x102-00-85.jpg" alt="Orban, despre votul fata de investirea noului Guvern: Decizia va fi sa votam impotriva" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313150/orban-despre-votul-fata-de-investirea-noului-guvern-decizia-va-fi-sa-votam-impotriva.html" title="Orban, despre votul fata de investirea noului Guvern: Decizia va fi sa votam impotriva">Orban, despre votul fata de investirea noului Guvern: Decizia va fi sa votam impotriva</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container bordered-right bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313147/halep-a-ajuns-la-spital-dupa-finala-cu-wozniacki-de-la-australian-open.html" title="Halep a ajuns la spital dupa finala cu Wozniacki, de la Australian Open">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313147/p_313147_160x102-00-85.jpg" alt="Halep a ajuns la spital dupa finala cu Wozniacki, de la Australian Open" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313147/halep-a-ajuns-la-spital-dupa-finala-cu-wozniacki-de-la-australian-open.html" title="Halep a ajuns la spital dupa finala cu Wozniacki, de la Australian Open">Halep a ajuns la spital dupa finala cu Wozniacki, de la Australian Open</a></H4>
						</div>
					</div>
				</div>
																		<div class="col-3 block_container  bordered-bottom">
				<div class="edition_articles_container">
					<div class="short_edition_articles block">
						<div class="block_image_container">
							<span class="line politica-bg-color"><!-- --></span>
														<a href="http://www.9am.ro/stiri/Politica/313141/neagu-djuvara-va-fi-inmormantat-astazi-la-cimitirul-bellu-din-capitala.html" title="Neagu Djuvara va fi inmormantat astazi, la cimitirul Bellu din Capitala">
								<img class="block_image lazy" src="http://img.9am.ro/images/facelift/dots/e-dot.gif" data-original="http://img.9am.ro/images/cache/articles/1/3/1/313141/p_313141_160x102-00-85.jpg" alt="Neagu Djuvara va fi inmormantat astazi, la cimitirul Bellu din Capitala" />
							</a>
													</div>

						<h4 class="edition_articles_title">	<a href="http://www.9am.ro/stiri/Politica/313141/neagu-djuvara-va-fi-inmormantat-astazi-la-cimitirul-bellu-din-capitala.html" title="Neagu Djuvara va fi inmormantat astazi, la cimitirul Bellu din Capitala">Neagu Djuvara va fi inmormantat astazi, la cimitirul Bellu din Capitala</a></H4>
						</div>
					</div>
				</div>
												
				<div class="clearfix"><!-- --></div>

			</div>
			
			
				
				
				<div id="today-recommendations" data-source="cache-313159-today-0" class="dynamic-load"></div>

	</div> 
	<div id="site_sidebar">




	<div class="sidebar-block">
				</div>

	
	








	
					<div class="sidebar-block">
		
						<div id="ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.box4 */
						ado.placement({id:'ado-bHOsB5BCTWwweE8jwRYZFpqnPnNbb7sbcB_7nT.JpZP.w7', server: 'ado.icorp.ro' });
						</script>
					
		<div class="clear" style="clear: both"></div>
	</div>
	
		<div class="sidebar-block newsletter-subscriber">
    <div class="title">Aboneaza-te gratuit la newsletterul 9am.ro pentru a afla cele mai importante stiri ale zilei!</div>
    <div class="padder">
    	<form id="user_ident_form_newsletter">
        	<div id="user_ident_form_newsletter_errors"></div>
			<div class="input-append">
            <input type="text" value="" name="email" id="user_ident_form_newsletter_email" class="noBind" placeholder="E-mail" />
			<button class="btn btn-danger" type="button" id="user_ident_form_newsletter_submit" onclick="return IC_user_ident.submit('newsletter');">Inscrie-te!</button>
			</div>
        </form> 
		
		<div style="display: none;" id="user_ident_form_newsletter_loader"><img alt="Se incarca..." src="http://img.9am.ro/images/ajax/ajax-loader-large.gif"></div>
		<div style="clear:both"></div>
		sau
		<div style="padding-top:14px; border-top:1px dotted #ccc;">
				<a href="javascript:void(0)" onclick="IC_user_ident.facebook_session(); return false;" rel="nofollow" class="fb-connect"><img src="http://img.9am.ro/images/facelift/fbc.png" alt="Conecteaza-te prin Facebook" border="0"/></a>
		</div>
		<div style="clear:both"></div>       
    </div>
  
</div>
	
		<div class="sidebar-block">
		<div style="width: 300px; margin: 0 auto;">
			<div class="fb-page" data-href="https://www.facebook.com/9AM.ro" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
				<div class="fb-xfbml-parse-ignore">
					<blockquote cite="https://www.facebook.com/9AM.ro">
						<a href="https://www.facebook.com/9AM.ro">9AM.ro</a>
					</blockquote>
				</div>
			</div>
		</div>
	</div>
			<div class="sidebar-block">
		<div style="width: 300px; margin: 0 auto;">
			
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
		</div>
	</div>
	
		<div class="sidebar-articles sidebar-sticky">
		<h4 class="sidebar-articles-title politica-color">Cele mai citite articole din Politica</h4>

								<div class="sidebar-article">
			<div class="sidebar-article-image-container">
				<a href="http://www.9am.ro/stiri/Politica/313085/tariceanu-prin-reteaua-de-ong-uri-pe-care-le-a-sustinut-soros-slabeste-institutiile-statului.html"> <img class="sidebar-article-image" src="http://img.9am.ro/article_pictures/313085_large.jpg" alt="Tariceanu: Prin aceasta retea enorma de ONG-uri pe care le-a sustinut, Soros slabeste institutiile fundamentale ale statului" /> </a>
			</div>

			<div class="sidebar-article-title">
				<a href="http://www.9am.ro/stiri/Politica/313085/tariceanu-prin-reteaua-de-ong-uri-pe-care-le-a-sustinut-soros-slabeste-institutiile-statului.html">Tariceanu: Prin aceasta retea enorma de ONG-uri pe care le-a...</a>
			</div>
			
			<div class="clearfix">
				<!-- -->
			</div>
		</div>
										<div class="sidebar-article">
			<div class="sidebar-article-image-container">
				<a href="http://www.9am.ro/stiri/Politica/313010/viorica-dancila-despre-primele-masuri-pe-care-le-va-lua-in-calitate-de-premier.html"> <img class="sidebar-article-image" src="http://img.9am.ro/article_pictures/313010_large.jpg" alt="Viorica Dancila, despre primele masuri pe care le va lua in calitate de premier" /> </a>
			</div>

			<div class="sidebar-article-title">
				<a href="http://www.9am.ro/stiri/Politica/313010/viorica-dancila-despre-primele-masuri-pe-care-le-va-lua-in-calitate-de-premier.html">Viorica Dancila, despre primele masuri pe care le va lua in...</a>
			</div>
			
			<div class="clearfix">
				<!-- -->
			</div>
		</div>
										<div class="sidebar-article">
			<div class="sidebar-article-image-container">
				<a href="http://www.9am.ro/stiri/Politica/313046/ciolos-si-pruna-modificarile-guvernului-tehnocrat-in-domeniul-justitiei-nu-au-provocat-iesirea-in-strada-a-oamenilor.html"> <img class="sidebar-article-image" src="http://img.9am.ro/article_pictures/313046_large.jpg" alt="Ciolos si Pruna: Modificarile guvernului tehnocrat in domeniul Justitiei nu au provocat iesirea in strada a zeci si sute de mii de cetateni" /> </a>
			</div>

			<div class="sidebar-article-title">
				<a href="http://www.9am.ro/stiri/Politica/313046/ciolos-si-pruna-modificarile-guvernului-tehnocrat-in-domeniul-justitiei-nu-au-provocat-iesirea-in-strada-a-oamenilor.html">Ciolos si Pruna: Modificarile guvernului tehnocrat in domeniul...</a>
			</div>
			
			<div class="clearfix">
				<!-- -->
			</div>
		</div>
																															</div>

	


	
	
		<div class="sidebar-block">
		<script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script>
	</div>
	
	<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
	
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->

		<div class="sidebar-block">
		<script src="http://storage.icorp.ro/storage/wall-street/viral-300x250.js"></script>
	</div>
			
		<div class="sidebar-block hide-mobile">
		<script type="text/javascript">
<!--
var ICAWM_PARAMS = { section: 'Politica', version: 120315 };
document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/icawm/serve.js?v='+120315+'"><'+'/scr'+'ipt>');
//-->
		</script>
	</div>
	
	
	
		<div class="sidebar-block hide-mobile">
		<iframe src="http://img.wall-street.ro/feedgets/widgets/511bbef9ddf0a.html" frameborder="0" scrolling="no" name="widget_511bbef9ddf0a" id="widget_511bbef9ddf0a" style="width: 300px; height: 250px; border: 0 none; margin: 0; padding: 0; overflow: hidden;"></iframe>
	</div>
	
	
		<div class="sidebar-block 300x250_3">
		
					<div id="adoceanicorproqffloxonqe"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.9AM.Politica.300x250_3 */
					ado.slave('adoceanicorproqffloxonqe', {myMaster: 'R45LXRrsmDD.ZMOwtye3zYyK.JX_oPCmOCs8amS9Le3.g7'});
					</script>
					
	</div>
	
	
		<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<!-- [ADAPTATIVE:START:HIDE_TABLET] -->
		
	<div class="sidebar-block" style="margin-bottom:0;">
		<div class="g-page" data-layout="portrait" theme="light" data-href="//plus.google.com/110042167958403252094"></div>
	</div>
	<!-- [ADAPTATIVE:END:HIDE_TABLET] -->
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
			<!-- [ADAPTATIVE:START:HIDE_MOBILE] -->
	<div class="sidebar-block sidebar-sticky">
		
		
					<!-- ADSENSE REMOVED: ADSENSE_CODE_WAS_HERE: MATCHED 2 WORDS -->
					
					
	</div>
	<!-- [ADAPTATIVE:END:HIDE_MOBILE] -->
	
	
		<div class="clearfix">
		<!-- -->
	</div>
	<div id="sidebar-footer">
		<!--  -->
	</div>

</div>

        
        	<div class="clearfix"><!-- --></div>
	
				<div style="margin: 15px 0; clear: both;">
				
						<div id="ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.9AM.ribbon_2 */
						ado.placement({id:'ado-PU1XUJMt50K2AkGtc7WSTwExvTVHrYc_trl10nW5EZj.p7', server: 'ado.icorp.ro' });
						</script>
					
				
			</div>
						
			
	<div class="clearfix"><!-- --></div>
	
	
	<footer>
		<div id="footer-container">
			<div id="footer">
			
				<div class="zone-1">
					<div class="col-3 footer-contact-zone">
					<div class="block">
						<ul class="footer-list">
							<li class="footer-list-title"><img src="http://img.9am.ro/images/facelift/9am-menu-logo.png" alt="9am" width="70" /></li>	
							<li class="footer-list-item"><a href="http://www.9am.ro/contact.html" class="footer-list-link" rel="nofollow" title="Contacteaza-ne">Contact</a></li>	
								<li class="footer-list-item"><a href="http://www.9am.ro/redactie.html" class="footer-list-link" rel="nofollow" title="Redactie">Redactie</a></li>	
							<li class="footer-list-item"><a href="http://www.9am.ro/terms.html" class="footer-list-link" rel="nofollow" title="Termeni si conditii">Termeni si conditii</a></li>	
							<li class="footer-list-item"><a href="http://www.9am.ro/acord.html" class="footer-list-link" rel="nofollow" title="Acord de confidentialitate">Acord / Confidentialitate</a></li>
							<li class="footer-list-item"><a href="http://www.internetcorp.ro/" class="footer-list-link" rel="nofollow" title="Publicitate in reteaua Internetcorp">Publicitate</a></li>
						</ul>				
					</div>
					</div> 					
				
					<div class="col-3 footer-categories">
						<div class="block">						
						<ul id="footer-category-list">
							<li class="footer-list-title">Sectiunile 9am</li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/Politica" class="footer-category-link"><span>Politica</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/Business" class="footer-category-link"><span>Business</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/Social" class="footer-category-link"><span>Social</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/Interviuri" class="footer-category-link"><span>Interviuri</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/International" class="footer-category-link"><span>International</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/LifeStar" class="footer-category-link"><span>LifeStar</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/Incredibil" class="footer-category-link"><span>Incredibil</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/Sport" class="footer-category-link"><span>Sport</span></a></li>
														<li class="footer-category-item"><a href="http://auto.9am.ro" class="footer-category-link"><span>Auto</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/locuri-de-munca.html" class="footer-category-link"><span>Cariere</span></a></li>
														<li class="footer-category-item"><a href="http://www.9am.ro/stiri-revista-presei/Gaming" class="footer-category-link"><span>Gaming</span></a></li>
														<li class="footer-category-item"><a href="http://yuppy.9am.ro/" class="footer-category-link"><span>Yuppy</span></a></li>
													</ul>
						</div>
					</div>
					
					<div class="col-3 footer-recomendations">
						<div class="block">
							<ul class="footer-list">
								<li class="footer-list-title">Utile</li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kudika.ro/shopping/index.html" title="Kudika Shopping">Shopping online</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.cashout.ro" title="Cashout - Cumperi inteligent. Primesti cash inapoi.">Cashout, bani online</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.retail.ro/cataloage/index.html" title="Retail.ro - Gasesti promotii si reduceri de la cei mai importanti retaileri din Romania.">Cataloage reduceri</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kuponiada.ro" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Vouchere si cupoane</a></li>												
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kudika.ro/" title="Kudika - Fii tu insati">Lifestyle feminin</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://horoscop.garbo.ro" title="Horoscop zilnic special pentru femei">Horoscop zilnic</a></li>	
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.wall-street.ro/" title="Wall-Street - Pentru noua economie - Stiri de business, oferite gratuit in in timp real.">Noua economie</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.retailarena.ro" title="Conferinta retailArena: grow. upgrade. sell.">retailArena.ro</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.kidz.ro/45-mese-de-infasat">Kidz: Masa infasat</a></li>
							</ul>
						</div>
					</div>	
					
					<div class="col-3">
						<div class="block">
							<ul class="footer-list">
								<li class="footer-list-title">recomandari</li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://vremea.9am.ro/" title="Prognoza meteo pe 9AM.ro">Vremea / Meteo</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://ziare.9am.ro/" title="Ziare si surse prezente 9AM.ro" style="display: inline-block">Ziare</a> / <a class="footer-list-link" target="_blank" href="http://www.9am.ro/arhiva/" title="Arhiva stirilor prezentate 9AM.ro" style="display: inline-block">Arhiva</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.9am.ro/comunitate/forum.html" title="Forumul 9AM.ro">Discutii pe forum</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://curs.wall-street.ro/" title="Curs valutar pe Wall-Street.ro">Curs Valutar</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://www.envy.ro" title="Envy: Ghid de moda si frumusete">Moda si frumusete</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://numerologie.garbo.ro" title="Numerologie pe Garbo.ro">Numerologie si destin</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://delly.garbo.ro" title="Retete culinare pe Garbo.ro">Retete culinare</a></li>
								<li class="footer-list-item"><a class="footer-list-link" target="_blank" href="http://felicitari.kudika.ro" title="Felicitari">Felicitari</a></li>
								<li class="footer-list-item"><a class="footer-list-link" href="http://www.9am.ro/reduceri/index.html" title="Reduceri">Reduceri</a></li>

							</ul>
						</div>
					</div>	
									
				</div>			
				
				<div class="zone-2">						
				
					<div class="col-6">	
					<div class="block">											
						<div class="archive">		
							<h3 class="footer-list-title">Arhiva stirilor din sectiunea Politica</h3>				
							
							<div id="footer_archive">	
							<div id="year-months">	
								<div class="year-container"><div class="archive-year">2018</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2018/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2018">IAN</a></span><span class="archive-month">FEB</span><span class="archive-month">MAR</span><span class="archive-month">APR</span><span class="archive-month">MAI</span><span class="archive-month">IUN</span><span class="archive-month">IUL</span><span class="archive-month">AUG</span><span class="archive-month">SEP</span><span class="archive-month">OCT</span><span class="archive-month">NOI</span><span class="archive-month">DEC</span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2017</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2017">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Februarie/Politica.html" title="Arhiva  Februarie 2017">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Martie/Politica.html" title="Arhiva  Martie 2017">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Aprilie/Politica.html" title="Arhiva  Aprilie 2017">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Mai/Politica.html" title="Arhiva  Mai 2017">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Iunie/Politica.html" title="Arhiva  Iunie 2017">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Iulie/Politica.html" title="Arhiva  Iulie 2017">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/August/Politica.html" title="Arhiva  August 2017">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Septembrie/Politica.html" title="Arhiva  Septembrie 2017">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Octombrie/Politica.html" title="Arhiva  Octombrie 2017">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2017">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2017/Decembrie/Politica.html" title="Arhiva  Decembrie 2017">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2016</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2016">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Februarie/Politica.html" title="Arhiva  Februarie 2016">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Martie/Politica.html" title="Arhiva  Martie 2016">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Aprilie/Politica.html" title="Arhiva  Aprilie 2016">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Mai/Politica.html" title="Arhiva  Mai 2016">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Iunie/Politica.html" title="Arhiva  Iunie 2016">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Iulie/Politica.html" title="Arhiva  Iulie 2016">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/August/Politica.html" title="Arhiva  August 2016">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Septembrie/Politica.html" title="Arhiva  Septembrie 2016">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Octombrie/Politica.html" title="Arhiva  Octombrie 2016">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2016">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2016/Decembrie/Politica.html" title="Arhiva  Decembrie 2016">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2015</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2015">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Februarie/Politica.html" title="Arhiva  Februarie 2015">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Martie/Politica.html" title="Arhiva  Martie 2015">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Aprilie/Politica.html" title="Arhiva  Aprilie 2015">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Mai/Politica.html" title="Arhiva  Mai 2015">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Iunie/Politica.html" title="Arhiva  Iunie 2015">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Iulie/Politica.html" title="Arhiva  Iulie 2015">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/August/Politica.html" title="Arhiva  August 2015">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Septembrie/Politica.html" title="Arhiva  Septembrie 2015">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Octombrie/Politica.html" title="Arhiva  Octombrie 2015">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2015">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2015/Decembrie/Politica.html" title="Arhiva  Decembrie 2015">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2014</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2014">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Februarie/Politica.html" title="Arhiva  Februarie 2014">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Martie/Politica.html" title="Arhiva  Martie 2014">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Aprilie/Politica.html" title="Arhiva  Aprilie 2014">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Mai/Politica.html" title="Arhiva  Mai 2014">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Iunie/Politica.html" title="Arhiva  Iunie 2014">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Iulie/Politica.html" title="Arhiva  Iulie 2014">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/August/Politica.html" title="Arhiva  August 2014">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Septembrie/Politica.html" title="Arhiva  Septembrie 2014">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Octombrie/Politica.html" title="Arhiva  Octombrie 2014">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2014">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2014/Decembrie/Politica.html" title="Arhiva  Decembrie 2014">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2013</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2013">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Februarie/Politica.html" title="Arhiva  Februarie 2013">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Martie/Politica.html" title="Arhiva  Martie 2013">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Aprilie/Politica.html" title="Arhiva  Aprilie 2013">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Mai/Politica.html" title="Arhiva  Mai 2013">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Iunie/Politica.html" title="Arhiva  Iunie 2013">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Iulie/Politica.html" title="Arhiva  Iulie 2013">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/August/Politica.html" title="Arhiva  August 2013">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Septembrie/Politica.html" title="Arhiva  Septembrie 2013">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Octombrie/Politica.html" title="Arhiva  Octombrie 2013">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2013">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2013/Decembrie/Politica.html" title="Arhiva  Decembrie 2013">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2012</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2012">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Februarie/Politica.html" title="Arhiva  Februarie 2012">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Martie/Politica.html" title="Arhiva  Martie 2012">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Aprilie/Politica.html" title="Arhiva  Aprilie 2012">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Mai/Politica.html" title="Arhiva  Mai 2012">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Iunie/Politica.html" title="Arhiva  Iunie 2012">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Iulie/Politica.html" title="Arhiva  Iulie 2012">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/August/Politica.html" title="Arhiva  August 2012">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Septembrie/Politica.html" title="Arhiva  Septembrie 2012">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Octombrie/Politica.html" title="Arhiva  Octombrie 2012">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2012">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2012/Decembrie/Politica.html" title="Arhiva  Decembrie 2012">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2011</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2011">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Februarie/Politica.html" title="Arhiva  Februarie 2011">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Martie/Politica.html" title="Arhiva  Martie 2011">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Aprilie/Politica.html" title="Arhiva  Aprilie 2011">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Mai/Politica.html" title="Arhiva  Mai 2011">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Iunie/Politica.html" title="Arhiva  Iunie 2011">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Iulie/Politica.html" title="Arhiva  Iulie 2011">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/August/Politica.html" title="Arhiva  August 2011">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Septembrie/Politica.html" title="Arhiva  Septembrie 2011">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Octombrie/Politica.html" title="Arhiva  Octombrie 2011">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2011">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2011/Decembrie/Politica.html" title="Arhiva  Decembrie 2011">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2010</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2010">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Februarie/Politica.html" title="Arhiva  Februarie 2010">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Martie/Politica.html" title="Arhiva  Martie 2010">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Aprilie/Politica.html" title="Arhiva  Aprilie 2010">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Mai/Politica.html" title="Arhiva  Mai 2010">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Iunie/Politica.html" title="Arhiva  Iunie 2010">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Iulie/Politica.html" title="Arhiva  Iulie 2010">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/August/Politica.html" title="Arhiva  August 2010">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Septembrie/Politica.html" title="Arhiva  Septembrie 2010">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Octombrie/Politica.html" title="Arhiva  Octombrie 2010">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2010">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2010/Decembrie/Politica.html" title="Arhiva  Decembrie 2010">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2009</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2009">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Februarie/Politica.html" title="Arhiva  Februarie 2009">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Martie/Politica.html" title="Arhiva  Martie 2009">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Aprilie/Politica.html" title="Arhiva  Aprilie 2009">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Mai/Politica.html" title="Arhiva  Mai 2009">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Iunie/Politica.html" title="Arhiva  Iunie 2009">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Iulie/Politica.html" title="Arhiva  Iulie 2009">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/August/Politica.html" title="Arhiva  August 2009">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Septembrie/Politica.html" title="Arhiva  Septembrie 2009">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Octombrie/Politica.html" title="Arhiva  Octombrie 2009">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2009">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2009/Decembrie/Politica.html" title="Arhiva  Decembrie 2009">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2008</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2008">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Februarie/Politica.html" title="Arhiva  Februarie 2008">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Martie/Politica.html" title="Arhiva  Martie 2008">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Aprilie/Politica.html" title="Arhiva  Aprilie 2008">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Mai/Politica.html" title="Arhiva  Mai 2008">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Iunie/Politica.html" title="Arhiva  Iunie 2008">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Iulie/Politica.html" title="Arhiva  Iulie 2008">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/August/Politica.html" title="Arhiva  August 2008">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Septembrie/Politica.html" title="Arhiva  Septembrie 2008">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Octombrie/Politica.html" title="Arhiva  Octombrie 2008">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2008">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2008/Decembrie/Politica.html" title="Arhiva  Decembrie 2008">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2007</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2007">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Februarie/Politica.html" title="Arhiva  Februarie 2007">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Martie/Politica.html" title="Arhiva  Martie 2007">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Aprilie/Politica.html" title="Arhiva  Aprilie 2007">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Mai/Politica.html" title="Arhiva  Mai 2007">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Iunie/Politica.html" title="Arhiva  Iunie 2007">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Iulie/Politica.html" title="Arhiva  Iulie 2007">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/August/Politica.html" title="Arhiva  August 2007">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Septembrie/Politica.html" title="Arhiva  Septembrie 2007">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Octombrie/Politica.html" title="Arhiva  Octombrie 2007">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2007">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2007/Decembrie/Politica.html" title="Arhiva  Decembrie 2007">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2006</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2006">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Februarie/Politica.html" title="Arhiva  Februarie 2006">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Martie/Politica.html" title="Arhiva  Martie 2006">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Aprilie/Politica.html" title="Arhiva  Aprilie 2006">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Mai/Politica.html" title="Arhiva  Mai 2006">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Iunie/Politica.html" title="Arhiva  Iunie 2006">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Iulie/Politica.html" title="Arhiva  Iulie 2006">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/August/Politica.html" title="Arhiva  August 2006">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Septembrie/Politica.html" title="Arhiva  Septembrie 2006">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Octombrie/Politica.html" title="Arhiva  Octombrie 2006">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2006">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2006/Decembrie/Politica.html" title="Arhiva  Decembrie 2006">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2005</div><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Ianuarie/Politica.html" title="Arhiva  Ianuarie 2005">IAN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Februarie/Politica.html" title="Arhiva  Februarie 2005">FEB</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Martie/Politica.html" title="Arhiva  Martie 2005">MAR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Aprilie/Politica.html" title="Arhiva  Aprilie 2005">APR</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Mai/Politica.html" title="Arhiva  Mai 2005">MAI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Iunie/Politica.html" title="Arhiva  Iunie 2005">IUN</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Iulie/Politica.html" title="Arhiva  Iulie 2005">IUL</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/August/Politica.html" title="Arhiva  August 2005">AUG</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Septembrie/Politica.html" title="Arhiva  Septembrie 2005">SEP</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Octombrie/Politica.html" title="Arhiva  Octombrie 2005">OCT</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2005">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2005/Decembrie/Politica.html" title="Arhiva  Decembrie 2005">DEC</a></span><div class="clearfix"><!-- --></div></div><div class="year-container"><div class="archive-year">2004</div><span class="archive-month">IAN</span><span class="archive-month">FEB</span><span class="archive-month">MAR</span><span class="archive-month">APR</span><span class="archive-month">MAI</span><span class="archive-month">IUN</span><span class="archive-month">IUL</span><span class="archive-month">AUG</span><span class="archive-month">SEP</span><span class="archive-month">OCT</span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2004/Noiembrie/Politica.html" title="Arhiva  Noiembrie 2004">NOI</a></span><span class="archive-month"><a href="http://www.9am.ro/arhiva/2004/Decembrie/Politica.html" title="Arhiva  Decembrie 2004">DEC</a></span><div class="clearfix"><!-- --></div></div>		
								</div>					
								</div>
								
							<div class="archive-navigator">
								<a onclick="return navigate_widget(footer_archive, '-');" class="navigate_left"><i class="icon-chevron-left"></i></a>
								<a onclick="return navigate_widget(footer_archive, '+');" class="navigate_left"><i class="icon-chevron-right"></i></a>
							</div>		
								
							<script type="text/javascript" language="javascript">
							var footer_archive = {
									scrollable_container: 'year-months',
									offset: 137,
									position: 14,
									visible_items: 1,								
									items_count: 14,	
									direction: 'left',	// left if horizontal, top if vertical		
									animated: false
								};
								
								
							$(document).ready(function(){
								return navigate_widget(footer_archive, '');
								});
							
		
							</script>						
						</div>					
					</div>		
					</div>		
					
					<div class="col-6 footer-social">
					<div class="block">
						<ul class="footer-list">
							<li class="footer-list-title">Gaseste-ne pe</li>							
							<li class="footer-list-item"><a href="http://www.facebook.com/9AM.ro" class="footer-list-link" target="_blank" title="9am - pe Facebbok" rel="nofollow">
							<i class="facebook-ico ico-40"></i>Facebook</a></li>
							<li class="footer-list-item"><a href="https://twitter.com/9AM" class="footer-list-link" target="_blank" title="9am - pe Twitter" rel="nofollow"><i class="twitter-ico ico-40"></i>Twitter</a></li>
							<li class="footer-list-item"><a href="https://plus.google.com/u/0/b/110042167958403252094/110042167958403252094/posts/p/pub" class="footer-list-link" target="_blank" title="9am - pe Google+" rel="nofollow"><i class="google-ico ico-40"></i>Google+</a></li>
							<li class="footer-list-item"><a href="http://img.9am.ro/rss/politica.xml" class="footer-list-link" target="_blank" title="9am - prin RSS" rel="nofollow"><i class="rss-ico ico-40"></i>Stiri prin RSS</a></li>						
						</ul>				
						<div class="clearfix"><!-- --></div>
					</div>
					</div>	
				</div>	
					
				<div class="clearfix"><!-- --></div>
                <div class="hide_under1000">
                
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
        <a target="_blank" href="http://www.Kudika.ro" title="Kudika - Feel sexy">Kudika</a> |    
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a> | 
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>                </div>
					
				<div class="clearfix"><!-- --></div>
			</div>		
		</div>
		
		<div id="footer-copyright-container">
			<div id="footer-copyright">				
				<div class="col-12">
					<div class="col-10"><div class="block"><span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2013 Internet Corp SRL</a> Toate drepturile rezervate</span></div></div>
					<div class="col-2">						
					<div class="block"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank" class="internetcorp-logo"></a></div>		
					</div>	
					
					<div class="go-to-top-trigger"><a href="#header_container" rel="tooltip" title="Mergi la inceputul paginii"><i class="icon-chevron-up icon-white"></i></a></div>
				</div>
				<div class="clearfix"><!-- --></div>
			</div>			
		</div>
				
	</footer>
	
	</div></div>	
		
	<script src="http://img.9am.ro/js/cache-170713-friends_articles.js" type="text/javascript" language="javascript"></script>

		
	<script type="text/javascript">
	
	  (function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/plusone.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	  })();
	  
	
	</script>
	
		
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	
		<div id="dialog_window"><!-- --></div>
	<div id="dialog_preloader"><!-- --></div>
							
		
		
	<script type="text/javascript">(function(){
	var avandor = document.createElement('script');
	avandor.type = 'text/javascript';
	avandor.async = true;
	avandor.src = '//profiling.avandor.com/track.js';
	(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
	})();
	</script>
	
   
	
	
        <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=9am';</script>
        
    <script>
	  (function(d, s, id){
		 var js, fjs = d.getElementsByTagName(s)[0];
		 if (d.getElementById(id)) {return;}
		 js = d.createElement(s); js.id = id;
		 js.src = "//connect.facebook.net/en_US/sdk.js";
		 fjs.parentNode.insertBefore(js, fjs);
	   }(document, 'script', 'facebook-jssdk'));
	</script>
    
    
	 
		
	
	
        	
				
		
					<script type="text/javascript">
											window._taboola = window._taboola || [];
											_taboola.push({flush: true});</script>
			
		
		
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,82,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/9am.js" type="text/javascript"></script><!-- START of TW AGORA  --> <script type="text/javascript"
					src="https://projectagora.s3.amazonaws.com/assets/ro/tw_agora_9am.min.js">
					</script></body>
</html>